<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-GB"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-GB"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-GB"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-GB"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Shahi Imam, 2 others booked for threatening triple talaq victim in UP | State Times</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://news.statetimes.in/xmlrpc.php">
<meta property="og:image" content="http://news.statetimes.in/wp-content/uploads/2017/04/Triple-talaq-impacts-dignity-of-Muslim-women-Centre-to-SC.jpg"/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="Shahi Imam, 2 others booked for threatening triple talaq victim in UP"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Bareilly (UP): The Bareilly Shahar Imam, who issued a fatwa against a triple talaq victim, and two others have been booked on charges of threatening and hurting religious sentiments of the woman. An F"/>
<meta property="og:url" content="http://news.statetimes.in/shahi-imam-2-others-booked-for-threatening-triple-talaq-victim-in-up/"/>
<meta property="og:site_name" content="State Times"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://news.statetimes.in/wp-content/uploads/2014/08/favicon.png?x39047" />
<link rel="apple-touch-icon" href="http://news.statetimes.in/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png?x39047" />

<link rel="pingback" href="http://news.statetimes.in/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://news.statetimes.in/wp-content/themes/goodnews5/framework/helpers/js/html5.js?x39047"></script>
	<script src="http://news.statetimes.in/wp-content/themes/goodnews5/framework/helpers/js/IE9.js?x39047"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="State Times &raquo; Feed" href="http://news.statetimes.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="State Times &raquo; Comments Feed" href="http://news.statetimes.in/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="State Times &raquo; Shahi Imam, 2 others booked for threatening triple talaq victim in UP Comments Feed" href="http://news.statetimes.in/shahi-imam-2-others-booked-for-threatening-triple-talaq-victim-in-up/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/news.statetimes.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://news.statetimes.in/wp-content/plugins/contact-form-7/includes/css/styles.css?x39047' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='http://news.statetimes.in/wp-content/plugins/wp-job-manager/assets/css/chosen.css?x39047' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='http://news.statetimes.in/wp-content/plugins/wp-job-manager/assets/css/frontend.css?x39047' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://news.statetimes.in/wp-content/themes/goodnews5/css/plugins.css?x39047' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://news.statetimes.in/wp-content/themes/goodnews5/css/main.css?x39047' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://news.statetimes.in/wp-content/themes/goodnews5/css/media.css?x39047' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://news.statetimes.in/wp-content/themes/child-theme/style.css?x39047' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css'  href='http://news.statetimes.in/wp-content/themes/goodnews5/css/flamingo.css?x39047' type='text/css' media='all' />
<script type='text/javascript' src='http://news.statetimes.in/wp-includes/js/jquery/jquery.js?x39047'></script>
<script type='text/javascript' src='http://news.statetimes.in/wp-includes/js/jquery/jquery-migrate.min.js?x39047'></script>
<link rel='https://api.w.org/' href='http://news.statetimes.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://news.statetimes.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://news.statetimes.in/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vikram Batra was a man fired by a mission: Kargil war hero&#8217;s father' href='http://news.statetimes.in/vikram-batra-was-a-man-fired-by-a-mission-kargil-war-heros-father/' />
<link rel='next' title='All J&#038;K Mgnrega Employees Association protest and demands regularisation.' href='http://news.statetimes.in/all-jk-mgnrega-employees-association-protest-and-demands-regularisation-3/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="http://news.statetimes.in/shahi-imam-2-others-booked-for-threatening-triple-talaq-victim-in-up/" />
<link rel='shortlink' href='http://news.statetimes.in/?p=381367' />
<link rel="alternate" type="application/json+oembed" href="http://news.statetimes.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnews.statetimes.in%2Fshahi-imam-2-others-booked-for-threatening-triple-talaq-victim-in-up%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://news.statetimes.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnews.statetimes.in%2Fshahi-imam-2-others-booked-for-threatening-triple-talaq-victim-in-up%2F&#038;format=xml" />
<meta name="msvalidate.01" content="E16D694C0F66CFA1ABC9F98B3398A6E5" />
<script type="text/javascript" async defer
  src="https://apis.google.com/js/platform.js?publisherid=101378335416363517049">
</script>
<link href="https://plus.google.com/101378335416363517049" rel="publisher" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3121650879019050",
          enable_page_level_ads: true
     });
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://news.statetimes.in/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?x39047" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{color:#282828;}{color:#262626;}.news-ticker{background-color:#262626;}.news-ticker li a, .news-ticker li{color:#ffffff;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 112px;
height: 112px;
}
/* Category background */
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body class="post-template-default single single-post postid-381367 single-format-standard both-sidebars-all both-sidebars singular both_sidebars_same_width fade-imgs-in-appear sticky_navigation_on navigation_highlight_ancestor time_in_twelve_format one-side-wide both-sidebars both-sides-true smooth_scroll_enable show_secondary_sidebar_on_ipad goodnews-child wpb-js-composer js-comp-ver-5.4.7 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 			     <ul id="menu-top-menu" class="top-nav mom_visibility_desktop"><li id="menu-item-72" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72"><a href="http://news.statetimes.in">Home</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69"><a target="_blank" href="http://www.statetimes.in/epaper/">E-Paper</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71"><a target="_blank" href="http://news.statetimes.in/sitemap.xml">Sitemap</a></li>
<li id="menu-item-4980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4980"><a href="https://news.statetimes.in/about-us/">About us</a></li>
<li id="menu-item-4981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4981"><a href="https://news.statetimes.in/contact-us/">Contact us</a></li>
<li id="menu-item-57375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57375"><a href="https://news.statetimes.in/jobs/">Job Portal</a></li>
</ul>
     			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-top-menu-1" class="device-top-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72"><a href="http://news.statetimes.in">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69"><a target="_blank" href="http://www.statetimes.in/epaper/">E-Paper</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71"><a target="_blank" href="http://news.statetimes.in/sitemap.xml">Sitemap</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4980"><a href="https://news.statetimes.in/about-us/">About us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4981"><a href="https://news.statetimes.in/contact-us/">Contact us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57375"><a href="https://news.statetimes.in/jobs/">Job Portal</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://www.twitter.com/state_times"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/statetimes"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/112398265041024324940/" ><i class="fa-icon-google-plus"></i></a></li>     
        
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/statetimes1"><i class="fa-icon-youtube"></i></a></li>
        
        
        
        

        

        
                        <li class="tumblr"><a target="_blank" class="vector_icon" href="http://statetimes1.tumblr.com"><i class="fa-icon-tumblr"></i></a></li>
                             <li class="rss"><a target="_blank" class="vector_icon" href="http://news.statetimes.in/feed/"><i class="fa-icon-rss"></i></a></li>
        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="http://news.statetimes.in">
		                                                    <img src="http://news.statetimes.in/wp-content/uploads/2015/04/stlogosmall.jpg?x39047" alt="State Times" width="445" height="77" />
                                                                                               <img class="mom_retina_logo" src="http://news.statetimes.in/wp-content/uploads/2015/04/stlogosmall.jpg?x39047" width="445" height="77" alt="State Times" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-943 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-943 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-943 .adr-next',
				prev: '.e3lanat-rotator-id-943 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-943" style="width:728px; height:90px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="60802" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3121650879019050"
     data-ad-slot="4210843814"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="60802" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3121650879019050"
     data-ad-slot="4210843814"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-primary-two" class="main-menu mom_visibility_desktop"><li id="menu-item-58059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://news.statetimes.in/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span></a></li>
<li id="menu-item-58080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://news.statetimes.in/section/news/jknews/">Jammu and Kashmir</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-58091" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://news.statetimes.in/section/news/jknews/topjknews/">Top J&#038;K News</a></li>
	<li id="menu-item-58083" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://news.statetimes.in/section/news/jknews/local-news/">Cities &#038; Towns</a></li>
	<li id="menu-item-58086" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://news.statetimes.in/section/news/jknews/jksports/">J&#038;K Sports</a></li>
	<li id="menu-item-58085" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://news.statetimes.in/section/news/jknews/crime-watch/">Crime Watch</a></li>
	<li id="menu-item-58084" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://news.statetimes.in/section/news/jknews/courts/">Courts</a></li>
	<li id="menu-item-58081" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://news.statetimes.in/section/news/jknews/art-culture/">Art &#038; Culture</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-58091' data-id='15' data-object='category' data-layout=''><ul id='mn-ul-latest-58091'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://news.statetimes.in/rajnish-given-charge-of-secretary-jk-sports-council/' title='Rajnish given charge of Secretary, J&#038;K Sports Council'><img src='https://news.statetimes.in/wp-content/uploads/2017/03/ST-LOGO-1-90x60.jpg?x39047' alt='Rajnish given charge of Secretary, J&#038;K Sports Council' width='70' height='47'></a></div><div class='subcat-title'><a href='https://news.statetimes.in/rajnish-given-charge-of-secretary-jk-sports-council/' title='Rajnish given charge of Secretary, J&#038;K Sports Council'> Rajnish given charge of Secretary, J&#038;K Sports Council</a><span> - 1 hour ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://news.statetimes.in/murder-accused-escapes-from-samba-court/' title='Murder accused escapes from Samba Court. '><img src='https://news.statetimes.in/wp-content/uploads/2018/07/Samba-Court-90x60.jpg?x39047' alt='Murder accused escapes from Samba Court. ' width='70' height='47'></a></div><div class='subcat-title'><a href='https://news.statetimes.in/murder-accused-escapes-from-samba-court/' title='Murder accused escapes from Samba Court. '> Murder accused escapes from Samba Court. </a><span> - 2 hours ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://news.statetimes.in/2-46-lakh-pilgrims-pay-obeisance-at-amarnath-667-pilgrims-leave-from-jammu/' title='2.46 lakh pilgrims pay obeisance at Amarnath, 667 pilgrims leave from Jammu'><img src='https://news.statetimes.in/wp-content/uploads/2017/06/Arrangements-in-place-for-smooth-Amarnath-Yatra-CRPF-DG-90x60.jpg?x39047' alt='2.46 lakh pilgrims pay obeisance at Amarnath, 667 pilgrims leave from Jammu' width='70' height='47'></a></div><div class='subcat-title'><a href='https://news.statetimes.in/2-46-lakh-pilgrims-pay-obeisance-at-amarnath-667-pilgrims-leave-from-jammu/' title='2.46 lakh pilgrims pay obeisance at Amarnath, 667 pilgrims leave from Jammu'> 2.46 lakh pilgrims pay obeisance at Amarnath, 667 pilgrims leave from Jammu</a><span> - 3 hours ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://news.statetimes.in/two-let-terrorists-killed-in-anantnag-encounter/' title='Two LeT terrorists killed in Anantnag encounter'><img src='https://news.statetimes.in/wp-content/uploads/2018/07/ee6876d9e589723b437bd51b97f4e855-90x60.jpg?x39047' alt='Two LeT terrorists killed in Anantnag encounter' width='70' height='47'></a></div><div class='subcat-title'><a href='https://news.statetimes.in/two-let-terrorists-killed-in-anantnag-encounter/' title='Two LeT terrorists killed in Anantnag encounter'> Two LeT terrorists killed in Anantnag encounter</a><span> - 15 hours ago</span></div></li></ul><a href='https://news.statetimes.in/section/news/jknews/topjknews/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58083' data-id='16' data-object='category' data-layout=''><ul id='mn-ul-latest-58083'></ul><a href='https://news.statetimes.in/section/news/jknews/local-news/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58086' data-id='17' data-object='category' data-layout=''><ul id='mn-ul-latest-58086'></ul><a href='https://news.statetimes.in/section/news/jknews/jksports/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58085' data-id='233' data-object='category' data-layout=''><ul id='mn-ul-latest-58085'></ul><a href='https://news.statetimes.in/section/news/jknews/crime-watch/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58084' data-id='1355' data-object='category' data-layout=''><ul id='mn-ul-latest-58084'></ul><a href='https://news.statetimes.in/section/news/jknews/courts/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58081' data-id='1349' data-object='category' data-layout=''><ul id='mn-ul-latest-58081'></ul><a href='https://news.statetimes.in/section/news/jknews/art-culture/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://news.statetimes.in/section/exclusive/">Exclusive</a>
<ul class="sub-menu ">
	<li id="menu-item-58093" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag mom_default_menu_item active menu-item-depth-1"><a href="https://news.statetimes.in/topic/dost-khan/">Dost Khan</a></li>
	<li id="menu-item-58094" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag mom_default_menu_item menu-item-depth-1"><a href="https://news.statetimes.in/topic/blunt-butcher/">Blunt Butcher</a></li>
	<li id="menu-item-58095" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag mom_default_menu_item menu-item-depth-1"><a href="https://news.statetimes.in/topic/pride-or-shame-2/">Pride or Shame</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58096" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://news.statetimes.in/section/editorial/">Editorial</a></li>
<li id="menu-item-58104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://news.statetimes.in/section/news/world/">World</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-58101" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://news.statetimes.in/section/news/india-national/">National</a></li>
	<li id="menu-item-58105" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://news.statetimes.in/section/news/world/">World</a></li>
	<li id="menu-item-58100" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://news.statetimes.in/section/news/business/">Business</a></li>
	<li id="menu-item-58103" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://news.statetimes.in/section/news/sports/">Sports</a></li>
	<li id="menu-item-58102" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://news.statetimes.in/section/news/science-tech/">Science n Tech</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-58101' data-id='20' data-object='category' data-layout=''><ul id='mn-ul-latest-58101'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://news.statetimes.in/shahi-imam-2-others-booked-for-threatening-triple-talaq-victim-in-up/' title='Shahi Imam, 2 others booked for threatening triple talaq victim in UP'><img src='https://news.statetimes.in/wp-content/uploads/2017/04/Triple-talaq-impacts-dignity-of-Muslim-women-Centre-to-SC-90x60.jpg?x39047' alt='Shahi Imam, 2 others booked for threatening triple talaq victim in UP' width='70' height='47'></a></div><div class='subcat-title'><a href='https://news.statetimes.in/shahi-imam-2-others-booked-for-threatening-triple-talaq-victim-in-up/' title='Shahi Imam, 2 others booked for threatening triple talaq victim in UP'> Shahi Imam, 2 others booked for threatening triple talaq victim in UP</a><span> - 1 hour ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://news.statetimes.in/vikram-batra-was-a-man-fired-by-a-mission-kargil-war-heros-father/' title='Vikram Batra was a man fired by a mission: Kargil war hero&#8217;s father'><img src='https://news.statetimes.in/wp-content/uploads/2018/07/Vikram-Batra-was-a-man-fired-by-a-mission-Kargil-war-heros-father-90x60.jpg?x39047' alt='Vikram Batra was a man fired by a mission: Kargil war hero&#8217;s father' width='70' height='47'></a></div><div class='subcat-title'><a href='https://news.statetimes.in/vikram-batra-was-a-man-fired-by-a-mission-kargil-war-heros-father/' title='Vikram Batra was a man fired by a mission: Kargil war hero&#8217;s father'> Vikram Batra was a man fired by a mission: Kargil war hero&#8217;s father</a><span> - 1 hour ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://news.statetimes.in/sc-slams-up-for-filing-draft-vision-document-on-taj-mahal/' title='SC slams UP for filing draft vision document on Taj Mahal'><img src='https://news.statetimes.in/wp-content/uploads/2015/10/Heritage-experts-say-no-to-illumination-of-Taj-Mahal-90x60.jpg?x39047' alt='SC slams UP for filing draft vision document on Taj Mahal' width='70' height='47'></a></div><div class='subcat-title'><a href='https://news.statetimes.in/sc-slams-up-for-filing-draft-vision-document-on-taj-mahal/' title='SC slams UP for filing draft vision document on Taj Mahal'> SC slams UP for filing draft vision document on Taj Mahal</a><span> - 2 hours ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://news.statetimes.in/maratha-quota-stir-internet-services-suspended-in-navi-mumbai/' title='Maratha quota stir: Internet services suspended in Navi Mumbai'><img src='https://news.statetimes.in/wp-content/uploads/2018/07/Maratha-quota-stir-Internet-services-suspended-in-Navi-Mumbai-90x60.jpg?x39047' alt='Maratha quota stir: Internet services suspended in Navi Mumbai' width='70' height='47'></a></div><div class='subcat-title'><a href='https://news.statetimes.in/maratha-quota-stir-internet-services-suspended-in-navi-mumbai/' title='Maratha quota stir: Internet services suspended in Navi Mumbai'> Maratha quota stir: Internet services suspended in Navi Mumbai</a><span> - 2 hours ago</span></div></li></ul><a href='https://news.statetimes.in/section/news/india-national/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58105' data-id='9' data-object='category' data-layout=''><ul id='mn-ul-latest-58105'></ul><a href='https://news.statetimes.in/section/news/world/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58100' data-id='22' data-object='category' data-layout=''><ul id='mn-ul-latest-58100'></ul><a href='https://news.statetimes.in/section/news/business/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58103' data-id='21' data-object='category' data-layout=''><ul id='mn-ul-latest-58103'></ul><a href='https://news.statetimes.in/section/news/sports/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58102' data-id='23' data-object='category' data-layout=''><ul id='mn-ul-latest-58102'></ul><a href='https://news.statetimes.in/section/news/science-tech/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://news.statetimes.in/section/entertainment/">Entertainment</a><div class='cats-mega-wrap mom_cats_horizontal'>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-58107" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://news.statetimes.in/section/entertainment/bollywod/">Bollywood</a></li>
	<li id="menu-item-58108" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://news.statetimes.in/section/entertainment/hollywood/">Hollywood</a></li>
	<li id="menu-item-58109" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://news.statetimes.in/section/entertainment/movies/">Movies</a></li>
	<li id="menu-item-58110" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://news.statetimes.in/section/entertainment/television/">Television</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-58107' data-id='11' data-object='category' data-layout='horz'><ul id='mn-ul-latest-58107'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://news.statetimes.in/deepika-padukone-to-join-madame-tussauds-london-delhi/' title='Deepika Padukone to join Madame Tussauds London, Delhi'><img src='https://news.statetimes.in/wp-content/uploads/2016/05/Deepika-Padukone-gifts-Indian-wear-to-xXx-director-120x76.jpg?x39047' alt='Deepika Padukone to join Madame Tussauds London, Delhi' width='117' height='74'></a></div><div class='subcat-title'><a href='https://news.statetimes.in/deepika-padukone-to-join-madame-tussauds-london-delhi/' title='Deepika Padukone to join Madame Tussauds London, Delhi'> Deepika Padukone to join Madame Tussauds London, Delhi</a><span>  3 days ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://news.statetimes.in/now-box-office-war-between-kangana-and-hrithik-next-january/' title='Now, box office war between Kangana and Hrithik next January'><img src='https://news.statetimes.in/wp-content/uploads/2018/07/Now-box-office-war-between-Kangana-and-Hrithik-next-January-120x76.jpg?x39047' alt='Now, box office war between Kangana and Hrithik next January' width='117' height='74'></a></div><div class='subcat-title'><a href='https://news.statetimes.in/now-box-office-war-between-kangana-and-hrithik-next-january/' title='Now, box office war between Kangana and Hrithik next January'> Now, box office war between Kangana and Hrithik next January</a><span>  5 days ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://news.statetimes.in/south-asian-actors-getting-better-roles-today-pooja-kumar/' title='South Asian actors getting better roles today: Pooja Kumar'><img src='https://news.statetimes.in/wp-content/uploads/2018/07/South-Asian-actors-getting-better-roles-today-Pooja-Kumar-120x76.jpg?x39047' alt='South Asian actors getting better roles today: Pooja Kumar' width='117' height='74'></a></div><div class='subcat-title'><a href='https://news.statetimes.in/south-asian-actors-getting-better-roles-today-pooja-kumar/' title='South Asian actors getting better roles today: Pooja Kumar'> South Asian actors getting better roles today: Pooja Kumar</a><span>  1 week ago</span></div></li></ul><a href='https://news.statetimes.in/section/entertainment/bollywod/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58108' data-id='12' data-object='category' data-layout='horz'><ul id='mn-ul-latest-58108'></ul><a href='https://news.statetimes.in/section/entertainment/hollywood/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58109' data-id='13' data-object='category' data-layout='horz'><ul id='mn-ul-latest-58109'></ul><a href='https://news.statetimes.in/section/entertainment/movies/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58110' data-id='14' data-object='category' data-layout='horz'><ul id='mn-ul-latest-58110'></ul><a href='https://news.statetimes.in/section/entertainment/television/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58854" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://news.statetimes.in/section/lifestyle/">Lifestyle</a></li>
<li id="menu-item-58857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://news.statetimes.in/media-gallery/">Media Gallery</a>
<ul class="sub-menu ">
	<li id="menu-item-58858" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="https://news.statetimes.in/image-gallery/">Image Gallery</a></li>
	<li id="menu-item-58856" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://news.statetimes.in/section/video/">Video Gallery</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58859" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://news.statetimes.in/jobs/">Job Portal</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-primary-two-1" class="device-menu mom_visibility_device"><li id="menu-item-58059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://news.statetimes.in/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span></a></li>
<li id="menu-item-58080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://news.statetimes.in/section/news/jknews/">Jammu and Kashmir</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-58091" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://news.statetimes.in/section/news/jknews/topjknews/">Top J&#038;K News</a></li>
	<li id="menu-item-58083" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://news.statetimes.in/section/news/jknews/local-news/">Cities &#038; Towns</a></li>
	<li id="menu-item-58086" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://news.statetimes.in/section/news/jknews/jksports/">J&#038;K Sports</a></li>
	<li id="menu-item-58085" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://news.statetimes.in/section/news/jknews/crime-watch/">Crime Watch</a></li>
	<li id="menu-item-58084" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://news.statetimes.in/section/news/jknews/courts/">Courts</a></li>
	<li id="menu-item-58081" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://news.statetimes.in/section/news/jknews/art-culture/">Art &#038; Culture</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://news.statetimes.in/section/exclusive/">Exclusive</a>
<ul class="sub-menu ">
	<li id="menu-item-58093" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag mom_default_menu_item active menu-item-depth-1"><a href="https://news.statetimes.in/topic/dost-khan/">Dost Khan</a></li>
	<li id="menu-item-58094" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag mom_default_menu_item menu-item-depth-1"><a href="https://news.statetimes.in/topic/blunt-butcher/">Blunt Butcher</a></li>
	<li id="menu-item-58095" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag mom_default_menu_item menu-item-depth-1"><a href="https://news.statetimes.in/topic/pride-or-shame-2/">Pride or Shame</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58096" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://news.statetimes.in/section/editorial/">Editorial</a></li>
<li id="menu-item-58104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://news.statetimes.in/section/news/world/">World</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-58101" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://news.statetimes.in/section/news/india-national/">National</a></li>
	<li id="menu-item-58105" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://news.statetimes.in/section/news/world/">World</a></li>
	<li id="menu-item-58100" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://news.statetimes.in/section/news/business/">Business</a></li>
	<li id="menu-item-58103" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://news.statetimes.in/section/news/sports/">Sports</a></li>
	<li id="menu-item-58102" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://news.statetimes.in/section/news/science-tech/">Science n Tech</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://news.statetimes.in/section/entertainment/">Entertainment</a><div class='cats-mega-wrap mom_cats_horizontal'>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-58107" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://news.statetimes.in/section/entertainment/bollywod/">Bollywood</a></li>
	<li id="menu-item-58108" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://news.statetimes.in/section/entertainment/hollywood/">Hollywood</a></li>
	<li id="menu-item-58109" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://news.statetimes.in/section/entertainment/movies/">Movies</a></li>
	<li id="menu-item-58110" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://news.statetimes.in/section/entertainment/television/">Television</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58854" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://news.statetimes.in/section/lifestyle/">Lifestyle</a></li>
<li id="menu-item-58857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://news.statetimes.in/media-gallery/">Media Gallery</a>
<ul class="sub-menu ">
	<li id="menu-item-58858" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="https://news.statetimes.in/image-gallery/">Image Gallery</a></li>
	<li id="menu-item-58856" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://news.statetimes.in/section/video/">Video Gallery</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58859" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://news.statetimes.in/jobs/">Job Portal</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        			<span class="nav-button nav-login">
			    <i class="momizat-icon-users"></i>
			</span>
			<div class="nb-inner-wrap">
			    <div class="nb-inner lw-inner">
			                            <div class="mom-login-widget">
                                                        <form class="mom-login-form" action="http://news.statetimes.in/wp-login.php" method="post">
					<div class="mom-username">
						<input type="text" name="log" value="" placeholder="username">
					</div>

					<div class="mom-password">
						<input type="password" name="pwd" value="" placeholder="password">
					</div>

					<div class="mom-submit-wrapper">
						<button class="button submit user-submit" name="user-submit" type="submit">Log In</button>
						<input type="checkbox" id="rememberme" name="rememberme" value="forever" >
						<label for="rememberme"><i class="fa-icon-ok"></i>Remember Me</label>
                                                <input type="hidden" name="redirect_to" value="http://news.statetimes.in/shahi-imam-2-others-booked-for-threatening-triple-talaq-victim-in-up/" />
					</div>
										<span class="mlw-extra">
																		<a href="http://news.statetimes.in/wp-login.php?action=lostpassword" class="mlw-reset">Lost your Password</a>
											</span>
					                            </form>
                            			    <div class="clear"></div>
                        </div>
			    </div>
			</div>
		    		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://news.statetimes.in">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://news.statetimes.in/wp-content/themes/goodnews5/images/ajax-search-nav.gif?x39047" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
                            <span class="nav-button nav-social-button twitter"><a target="_blank" class="vector_icon" href="https://www.twitter.com/state_times"><i class="fa-icon-twitter"></i></a></span>
        
                <span class="nav-button nav-social-button facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/statetimes"><i class="fa-icon-facebook "></i></a></span>        
        
                   <span class="nav-button nav-social-button gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/112398265041024324940/" ><i class="fa-icon-google-plus"></i></a></span>     
        
        
                        <span class="nav-button nav-social-button youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/statetimes1"><i class="fa-icon-youtube"></i></a></span>
                

        

        
        
                <span class="nav-button nav-social-button tumblr"><a target="_blank" class="vector_icon" href="http://statetimes1.tumblr.com"><i class="fa-icon-tumblr"></i></a></span>
                             <span class="nav-button nav-social-button rss"><a target="_blank" class="vector_icon" href="http://news.statetimes.in/feed/"><i class="fa-icon-rss"></i></a></span>
        	
			    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" style="margin:0;">
    <div class="bn-title"><span>Latest News</span></div>
    <div class="news-ticker animation-updown custom-animation" data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/all-jk-mgnrega-employees-association-protest-and-demands-regularisation-3/">All J&#038;K Mgnrega Employees Association protest and demands regularisation.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/shahi-imam-2-others-booked-for-threatening-triple-talaq-victim-in-up/">Shahi Imam, 2 others booked for threatening triple talaq victim in UP</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/vikram-batra-was-a-man-fired-by-a-mission-kargil-war-heros-father/">Vikram Batra was a man fired by a mission: Kargil war hero&#8217;s father</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/rajnish-given-charge-of-secretary-jk-sports-council/">Rajnish given charge of Secretary, J&#038;K Sports Council</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/sc-slams-up-for-filing-draft-vision-document-on-taj-mahal/">SC slams UP for filing draft vision document on Taj Mahal</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/arsenals-ramsey-says-contract-news-in-next-few-weeks/">Arsenal&#8217;s Ramsey says contract news in &#8216;next few weeks&#8217;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/us-wants-to-reduce-trade-deficit-with-india-soon-official/">US wants to reduce trade deficit with India soon: Official</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/would-love-to-play-james-bond-says-henry-cavill/">Would love to play James Bond, says Henry Cavill</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/murder-accused-escapes-from-samba-court/">Murder accused escapes from Samba Court. </a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/n-korea-still-making-nuclear-material-pompeo/">N Korea still making nuclear material: Pompeo</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/maratha-quota-stir-internet-services-suspended-in-navi-mumbai/">Maratha quota stir: Internet services suspended in Navi Mumbai</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/kargil-vijay-diwas-at-balidan-stambh-jammu/">Kargil Vijay Diwas at Balidan Stambh Jammu</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/pak-ec-rejects-rigging-allegations-pml-n-warns-of-protests/">Pak EC rejects rigging allegations; PML-N warns of protests</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/kovind-naidu-modi-lead-nation-in-paying-tribute-to-martyrs-of-kargil/">Kovind, Naidu, Modi lead nation in paying tribute to martyrs of Kargil</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/2-46-lakh-pilgrims-pay-obeisance-at-amarnath-667-pilgrims-leave-from-jammu/">2.46 lakh pilgrims pay obeisance at Amarnath, 667 pilgrims leave from Jammu</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://news.statetimes.in/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://news.statetimes.in/section/news/" title="News"><span itemprop="title">News</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://news.statetimes.in/section/news/india-national/" title="India"><span itemprop="title">India</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Shahi Imam, 2 others booked for threatening triple talaq victim in UP</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-381367 post type-post status-publish format-standard has-post-thumbnail category-india-national category-imp-today"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://news.statetimes.in/wp-content/uploads/2017/04/Triple-talaq-impacts-dignity-of-Muslim-women-Centre-to-SC.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://news.statetimes.in/shahi-imam-2-others-booked-for-threatening-triple-talaq-victim-in-up/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://news.statetimes.in/wp-content/uploads/2015/04/stlogosmall.jpg">
      <meta itemprop="width" content="445">
      <meta itemprop="height" content="77">
    </div>
        <meta itemprop="name" content="State Times">
  </div>
  <meta itemprop="datePublished" content="2018-07-26T14:29:44+00:00"/>
  <meta itemprop="dateModified" content="2018-07-26T14:29:44+00:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Shahi Imam, 2 others booked for threatening triple talaq victim in UP</h1>
<div class="mom-post-meta single-post-meta"><span>on: <time datetime="2018-07-26T14:29:44+00:00" class="updated">July 26, 2018</time></span><span>In: <a href="http://news.statetimes.in/section/news/india-national/" title="View all posts in India">India</a>, <a href="http://news.statetimes.in/section/news/imp-today/" title="View all posts in Latest News">Latest News</a></span><span>Tags: </span><span><a href="http://news.statetimes.in/shahi-imam-2-others-booked-for-threatening-triple-talaq-victim-in-up/#respond">No Comments</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="mailto:?subject=Shahi Imam, 2 others booked for threatening triple talaq victim in UP&body=Shahi Imam, 2 others booked for threatening triple talaq victim in UP http://news.statetimes.in/shahi-imam-2-others-booked-for-threatening-triple-talaq-victim-in-up/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
               <div class="mom-social-share ss-horizontal border-box php-share" data-id="381367">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://news.statetimes.in/shahi-imam-2-others-booked-for-threatening-triple-talaq-victim-in-up/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Shahi Imam, 2 others booked for threatening triple talaq victim in UP&url=http://news.statetimes.in/shahi-imam-2-others-booked-for-threatening-triple-talaq-victim-in-up/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http://news.statetimes.in/shahi-imam-2-others-booked-for-threatening-triple-talaq-victim-in-up/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://news.statetimes.in/shahi-imam-2-others-booked-for-threatening-triple-talaq-victim-in-up/&title=Shahi Imam, 2 others booked for threatening triple talaq victim in UP&source=http%3A%2F%2Fnews.statetimes.in', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=http://news.statetimes.in/wp-content/uploads/2017/04/Triple-talaq-impacts-dignity-of-Muslim-women-Centre-to-SC.jpg&amp;
url=http://news.statetimes.in/shahi-imam-2-others-booked-for-threatening-triple-talaq-victim-in-up/&amp;
is_video=false&amp;description=Shahi Imam, 2 others booked for threatening triple talaq victim in UP"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

<br>    <p>Bareilly (UP): The Bareilly Shahar Imam, who issued a fatwa against a triple talaq victim, and two others have been booked on charges of threatening and hurting religious sentiments of the woman.</p>
<p>An FIR was registered yesterday on the basis of a complaint by social activist and triple talaq victim Nida Khan at the Baradari police station against her husband Sheeran Raza Khan, Shahar Imam Mufti Mohammad Khurshid Alam and Mufti Afzal Rizvi, police said.</p>
<p>The case was registered under IPC sections related to &#8220;deliberate and malicious acts, intended to outrage religious feelings of any class by insulting its religion, statements conducing to public mischief and intentional insult with intent to provoke breach of the peace&#8221;, they said.</p>
<p>On July 16, at a press conference here, the Imam of Bareilly&#8217;s Jama Masjid said a fatwa has been issued against Nida Khan for speaking against Islam and its practices.</p>
<p>&#8220;Nida Khan has been ostracised from Islam because she has been regularly speaking against the religion and its practices. A fatwa has been issued against her,&#8221; Alam had said.</p>
<p>After the fatwa, the security of Khan, who is the chairperson of Ala Hazrat Helping Society, was stepped up. She also she came out in support of a nikah halala victim in the district. (PTI)</p>
      

    
		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-593 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-593 .mom-e3lanat-inner').boxSlider({
				autoScroll: false,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-593 .adr-next',
				prev: '.e3lanat-rotator-id-593 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-593" style="width:320px; height:100px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="8540" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mobile one -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-3121650879019050"
     data-ad-slot="6339736216"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="381367">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://news.statetimes.in/shahi-imam-2-others-booked-for-threatening-triple-talaq-victim-in-up/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Shahi Imam, 2 others booked for threatening triple talaq victim in UP&url=http://news.statetimes.in/shahi-imam-2-others-booked-for-threatening-triple-talaq-victim-in-up/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http://news.statetimes.in/shahi-imam-2-others-booked-for-threatening-triple-talaq-victim-in-up/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://news.statetimes.in/shahi-imam-2-others-booked-for-threatening-triple-talaq-victim-in-up/&title=Shahi Imam, 2 others booked for threatening triple talaq victim in UP&source=http%3A%2F%2Fnews.statetimes.in', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=http://news.statetimes.in/wp-content/uploads/2017/04/Triple-talaq-impacts-dignity-of-Muslim-women-Centre-to-SC.jpg&amp;
url=http://news.statetimes.in/shahi-imam-2-others-booked-for-threatening-triple-talaq-victim-in-up/&amp;
is_video=false&amp;description=Shahi Imam, 2 others booked for threatening triple talaq victim in UP"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://news.statetimes.in/vikram-batra-was-a-man-fired-by-a-mission-kargil-war-heros-father/"><img src="http://news.statetimes.in/wp-content/uploads/2018/07/Vikram-Batra-was-a-man-fired-by-a-mission-Kargil-war-heros-father-90x60.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2018/07/Vikram-Batra-was-a-man-fired-by-a-mission-Kargil-war-heros-father-180x120.jpg" alt="Shahi Imam, 2 others booked for threatening triple talaq victim in UP"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://news.statetimes.in/vikram-batra-was-a-man-fired-by-a-mission-kargil-war-heros-father/" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="http://news.statetimes.in/vikram-batra-was-a-man-fired-by-a-mission-kargil-war-heros-father/">Vikram Batra was a man fired by a mission: Kargil war hero&#8217;s father</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="http://news.statetimes.in/all-jk-mgnrega-employees-association-protest-and-demands-regularisation-3/"><img src="http://news.statetimes.in/wp-content/uploads/2018/07/mgn-1-90x60.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2018/07/mgn-1-180x120.jpg" alt="Shahi Imam, 2 others booked for threatening triple talaq victim in UP"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://news.statetimes.in/all-jk-mgnrega-employees-association-protest-and-demands-regularisation-3/" class="link next"><i class="fa-icon-double-angle-right alignright"></i>Next</a>
                            <h3><a href="http://news.statetimes.in/all-jk-mgnrega-employees-association-protest-and-demands-regularisation-3/">All J&#038;K Mgnrega Employees Association protest and demands regularisation.</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
		<div class="mom-e3lanat-wrap responsive ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="322174" style="width:px; height:autopx;  ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3121650879019050"
     data-ad-slot="4609961952"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://news.statetimes.in/vikram-batra-was-a-man-fired-by-a-mission-kargil-war-heros-father/"><img src="http://news.statetimes.in/wp-content/uploads/2018/07/Vikram-Batra-was-a-man-fired-by-a-mission-Kargil-war-heros-father-190x122.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2018/07/Vikram-Batra-was-a-man-fired-by-a-mission-Kargil-war-heros-father.jpg" alt="Vikram Batra was a man fired by a mission: Kargil war hero's father"></a>
			                        <h4><a itemprop="name" href="http://news.statetimes.in/vikram-batra-was-a-man-fired-by-a-mission-kargil-war-heros-father/">Vikram Batra was a man fired by a mission: Kargil war hero&#8217;s father</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-07-26T14:25:51+00:00">July 26, 2018</time>
			</div>
                </li>

	       <li>
			                        <a href="http://news.statetimes.in/rajnish-given-charge-of-secretary-jk-sports-council/"><img src="http://news.statetimes.in/wp-content/uploads/2017/03/ST-LOGO-1-100x122.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2017/03/ST-LOGO-1.jpg" alt="Rajnish given charge of Secretary, J&K Sports Council"></a>
			                        <h4><a itemprop="name" href="http://news.statetimes.in/rajnish-given-charge-of-secretary-jk-sports-council/">Rajnish given charge of Secretary, J&#038;K Sports Council</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-07-26T14:09:12+00:00">July 26, 2018</time>
			</div>
                </li>

	       <li>
			                        <a href="http://news.statetimes.in/sc-slams-up-for-filing-draft-vision-document-on-taj-mahal/"><img src="http://news.statetimes.in/wp-content/uploads/2015/10/Heritage-experts-say-no-to-illumination-of-Taj-Mahal-190x122.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2015/10/Heritage-experts-say-no-to-illumination-of-Taj-Mahal.jpg" alt="SC slams UP for filing draft vision document on Taj Mahal"></a>
			                        <h4><a itemprop="name" href="http://news.statetimes.in/sc-slams-up-for-filing-draft-vision-document-on-taj-mahal/">SC slams UP for filing draft vision document on Taj Mahal</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-07-26T14:01:02+00:00">July 26, 2018</time>
			</div>
                </li>

	       <li>
			                        <a href="http://news.statetimes.in/arsenals-ramsey-says-contract-news-in-next-few-weeks/"><img src="http://news.statetimes.in/wp-content/uploads/2018/07/Arsenals-Ramsey-says-contract-news-in-next-few-weeks-190x122.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2018/07/Arsenals-Ramsey-says-contract-news-in-next-few-weeks.jpg" alt="Arsenal's Ramsey says contract news in 'next few weeks'"></a>
			                        <h4><a itemprop="name" href="http://news.statetimes.in/arsenals-ramsey-says-contract-news-in-next-few-weeks/">Arsenal&#8217;s Ramsey says contract news in &#8216;next few weeks&#8217;</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-07-26T13:44:01+00:00">July 26, 2018</time>
			</div>
                </li>

	       <li>
			                        <a href="http://news.statetimes.in/us-wants-to-reduce-trade-deficit-with-india-soon-official/"><img src="http://news.statetimes.in/wp-content/uploads/2018/05/US-INDIA-190x122.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2018/05/US-INDIA.jpg" alt="US wants to reduce trade deficit with India soon: Official"></a>
			                        <h4><a itemprop="name" href="http://news.statetimes.in/us-wants-to-reduce-trade-deficit-with-india-soon-official/">US wants to reduce trade deficit with India soon: Official</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-07-26T13:42:52+00:00">July 26, 2018</time>
			</div>
                </li>

	       <li>
			                        <a href="http://news.statetimes.in/would-love-to-play-james-bond-says-henry-cavill/"><img src="http://news.statetimes.in/wp-content/uploads/2018/07/Would-love-to-play-James-Bond-says-Henry-Cavill-190x122.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2018/07/Would-love-to-play-James-Bond-says-Henry-Cavill.jpg" alt="Would love to play James Bond, says Henry Cavill"></a>
			                        <h4><a itemprop="name" href="http://news.statetimes.in/would-love-to-play-james-bond-says-henry-cavill/">Would love to play James Bond, says Henry Cavill</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-07-26T13:42:31+00:00">July 26, 2018</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/shahi-imam-2-others-booked-for-threatening-triple-talaq-victim-in-up/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://news.statetimes.in/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='381367' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d4faca3cf3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="80"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-posts_list"><div class="widget-head"><h3 class="widget-title"><span>Latest News</span></h3></div>		<ul>
		
			<li><a href="http://news.statetimes.in/shahi-imam-2-others-booked-for-threatening-triple-talaq-victim-in-up/">Shahi Imam, 2 others booked for threatening triple talaq victim in UP</a></li>

			
			<li><a href="http://news.statetimes.in/vikram-batra-was-a-man-fired-by-a-mission-kargil-war-heros-father/">Vikram Batra was a man fired by a mission: Kargil war hero&#8217;s father</a></li>

			
			<li><a href="http://news.statetimes.in/rajnish-given-charge-of-secretary-jk-sports-council/">Rajnish given charge of Secretary, J&#038;K Sports Council</a></li>

			
			<li><a href="http://news.statetimes.in/sc-slams-up-for-filing-draft-vision-document-on-taj-mahal/">SC slams UP for filing draft vision document on Taj Mahal</a></li>

			
			<li><a href="http://news.statetimes.in/arsenals-ramsey-says-contract-news-in-next-few-weeks/">Arsenal&#8217;s Ramsey says contract news in &#8216;next few weeks&#8217;</a></li>

			
			<li><a href="http://news.statetimes.in/us-wants-to-reduce-trade-deficit-with-india-soon-official/">US wants to reduce trade deficit with India soon: Official</a></li>

			
			<li><a href="http://news.statetimes.in/would-love-to-play-james-bond-says-henry-cavill/">Would love to play James Bond, says Henry Cavill</a></li>

			
			<li><a href="http://news.statetimes.in/murder-accused-escapes-from-samba-court/">Murder accused escapes from Samba Court. </a></li>

			
			<li><a href="http://news.statetimes.in/n-korea-still-making-nuclear-material-pompeo/">N Korea still making nuclear material: Pompeo</a></li>

			
			<li><a href="http://news.statetimes.in/maratha-quota-stir-internet-services-suspended-in-navi-mumbai/">Maratha quota stir: Internet services suspended in Navi Mumbai</a></li>

			
			<li><a href="http://news.statetimes.in/pak-ec-rejects-rigging-allegations-pml-n-warns-of-protests/">Pak EC rejects rigging allegations; PML-N warns of protests</a></li>

			
			<li><a href="http://news.statetimes.in/kovind-naidu-modi-lead-nation-in-paying-tribute-to-martyrs-of-kargil/">Kovind, Naidu, Modi lead nation in paying tribute to martyrs of Kargil</a></li>

			
			<li><a href="http://news.statetimes.in/2-46-lakh-pilgrims-pay-obeisance-at-amarnath-667-pilgrims-leave-from-jammu/">2.46 lakh pilgrims pay obeisance at Amarnath, 667 pilgrims leave from Jammu</a></li>

			
			<li><a href="http://news.statetimes.in/nearly-250-dead-in-is-attacks-on-south-syria-new-toll/">Nearly 250 dead in IS attacks on south Syria: New toll</a></li>

			
			<li><a href="http://news.statetimes.in/court-rejects-bdeshi-mans-bail-plea-says-aadhaar-not-proof-of-citizenship/">Court rejects B&#8217;deshi man&#8217;s bail plea, says Aadhaar not proof of citizenship</a></li>

											</ul>
</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-ads">		<div class="mom-e3lanat-wrap responsive ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="4677" style="width:px; height:autopx;  ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar one -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3121650879019050"
     data-ad-slot="5446915816"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_momizattabber">                        <div class="main_tabs">
                            <ul class="tabs"></ul>
                            <div class="tabs-content-wrap">
                                <div class="tab-content"><a href="#" class="mom-tw-title">Top Stories</a>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://news.statetimes.in/two-let-terrorists-killed-in-anantnag-encounter/"><img src="http://news.statetimes.in/wp-content/uploads/2018/07/ee6876d9e589723b437bd51b97f4e855-90x60.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2018/07/ee6876d9e589723b437bd51b97f4e855-90x60.jpg" alt="Two LeT terrorists killed in Anantnag encounter" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://news.statetimes.in/two-let-terrorists-killed-in-anantnag-encounter/"><img src="http://news.statetimes.in/wp-content/uploads/2018/07/ee6876d9e589723b437bd51b97f4e855-180x120.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2018/07/ee6876d9e589723b437bd51b97f4e855-180x120.jpg" alt="Two LeT terrorists killed in Anantnag encounter" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://news.statetimes.in/two-let-terrorists-killed-in-anantnag-encounter/">Two LeT terrorists killed in Anantnag encounter</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-26T00:52:44+00:00" class="entry-date">July 26, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://news.statetimes.in/32-kanals-of-state-land-retrieved/"><img src="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg" alt="32 Kanals of State land retrieved" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://news.statetimes.in/32-kanals-of-state-land-retrieved/"><img src="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg" alt="32 Kanals of State land retrieved" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://news.statetimes.in/32-kanals-of-state-land-retrieved/">32 Kanals of State land retrieved</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-26T00:52:18+00:00" class="entry-date">July 26, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://news.statetimes.in/governor-reviews-traffic-management-in-jk/"><img src="http://news.statetimes.in/wp-content/uploads/2018/07/Governor-Chairing-35th-SASB-meeting-23-90x60.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2018/07/Governor-Chairing-35th-SASB-meeting-23-90x60.jpg" alt="Governor reviews traffic management in J&K" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://news.statetimes.in/governor-reviews-traffic-management-in-jk/"><img src="http://news.statetimes.in/wp-content/uploads/2018/07/Governor-Chairing-35th-SASB-meeting-23-180x120.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2018/07/Governor-Chairing-35th-SASB-meeting-23-180x120.jpg" alt="Governor reviews traffic management in J&K" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://news.statetimes.in/governor-reviews-traffic-management-in-jk/">Governor reviews traffic management in J&#038;K</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-26T00:51:57+00:00" class="entry-date">July 26, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://news.statetimes.in/facilities-in-govt-hospitals-db-seeks-fresh-status-report/"><img src="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg" alt="Facilities in Govt hospitals: DB seeks fresh status report" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://news.statetimes.in/facilities-in-govt-hospitals-db-seeks-fresh-status-report/"><img src="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg" alt="Facilities in Govt hospitals: DB seeks fresh status report" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://news.statetimes.in/facilities-in-govt-hospitals-db-seeks-fresh-status-report/">Facilities in Govt hospitals: DB seeks fresh status report</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-26T00:50:45+00:00" class="entry-date">July 26, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://news.statetimes.in/martyr-aurangzebs-father-terms-pakistan-coward-nation-says-kashmir-issue-can-be-solved-in-24-hrs/"><img src="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg" alt="Martyr Aurangzeb’s father terms Pakistan coward nation, says Kashmir issue can be solved in 24 hrs" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://news.statetimes.in/martyr-aurangzebs-father-terms-pakistan-coward-nation-says-kashmir-issue-can-be-solved-in-24-hrs/"><img src="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg" alt="Martyr Aurangzeb’s father terms Pakistan coward nation, says Kashmir issue can be solved in 24 hrs" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://news.statetimes.in/martyr-aurangzebs-father-terms-pakistan-coward-nation-says-kashmir-issue-can-be-solved-in-24-hrs/">Martyr Aurangzeb’s father terms Pakistan coward nation, says Kashmir issue can be solved in 24 hrs</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-26T00:50:22+00:00" class="entry-date">July 26, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://news.statetimes.in/svo-books-forest-guard-on-graft-charges-in-rajouri/"><img src="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg" alt="SVO books forest guard on graft charges in Rajouri" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://news.statetimes.in/svo-books-forest-guard-on-graft-charges-in-rajouri/"><img src="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg" alt="SVO books forest guard on graft charges in Rajouri" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://news.statetimes.in/svo-books-forest-guard-on-graft-charges-in-rajouri/">SVO books forest guard on graft charges in Rajouri</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-26T00:47:27+00:00" class="entry-date">July 26, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://news.statetimes.in/pak-should-make-borders-violence-free-indresh/"><img src="http://news.statetimes.in/wp-content/uploads/2018/07/Kargil-Vijay-Diwas-at-Forum-for-Awareness-of-National-Security-FANS-at-Jammu-Club-Jammu-8-90x60.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2018/07/Kargil-Vijay-Diwas-at-Forum-for-Awareness-of-National-Security-FANS-at-Jammu-Club-Jammu-8-90x60.jpg" alt="Pak should make borders violence-free: Indresh" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://news.statetimes.in/pak-should-make-borders-violence-free-indresh/"><img src="http://news.statetimes.in/wp-content/uploads/2018/07/Kargil-Vijay-Diwas-at-Forum-for-Awareness-of-National-Security-FANS-at-Jammu-Club-Jammu-8-180x120.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2018/07/Kargil-Vijay-Diwas-at-Forum-for-Awareness-of-National-Security-FANS-at-Jammu-Club-Jammu-8-180x120.jpg" alt="Pak should make borders violence-free: Indresh" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://news.statetimes.in/pak-should-make-borders-violence-free-indresh/">Pak should make borders violence-free: Indresh</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-26T00:44:07+00:00" class="entry-date">July 26, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://news.statetimes.in/democratic-pak-in-best-interest-of-india-mehbooba/"><img src="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg" alt="Democratic Pak in best interest of India: Mehbooba" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://news.statetimes.in/democratic-pak-in-best-interest-of-india-mehbooba/"><img src="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg" alt="Democratic Pak in best interest of India: Mehbooba" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://news.statetimes.in/democratic-pak-in-best-interest-of-india-mehbooba/">Democratic Pak in best interest of India: Mehbooba</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-26T00:43:47+00:00" class="entry-date">July 26, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://news.statetimes.in/massive-anti-encroachment-drives-along-nh-at-kunjwani-narwal/"><img src="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg" alt="Massive anti-encroachment drives along NH at Kunjwani, Narwal" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://news.statetimes.in/massive-anti-encroachment-drives-along-nh-at-kunjwani-narwal/"><img src="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg" alt="Massive anti-encroachment drives along NH at Kunjwani, Narwal" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://news.statetimes.in/massive-anti-encroachment-drives-along-nh-at-kunjwani-narwal/">Massive anti-encroachment drives along NH at Kunjwani, Narwal</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-26T00:42:45+00:00" class="entry-date">July 26, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://news.statetimes.in/man-duped-of-rs-7-76-lakh-by-online-scammers/"><img src="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg" alt="Man duped of Rs 7.76 lakh by online scammers" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://news.statetimes.in/man-duped-of-rs-7-76-lakh-by-online-scammers/"><img src="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg" alt="Man duped of Rs 7.76 lakh by online scammers" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://news.statetimes.in/man-duped-of-rs-7-76-lakh-by-online-scammers/">Man duped of Rs 7.76 lakh by online scammers</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-26T00:42:13+00:00" class="entry-date">July 26, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://news.statetimes.in/transfer-of-employee-not-in-jurisdiction-of-court-hc/"><img src="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg" alt="Transfer of employee not in jurisdiction of court: HC" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://news.statetimes.in/transfer-of-employee-not-in-jurisdiction-of-court-hc/"><img src="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg" alt="Transfer of employee not in jurisdiction of court: HC" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://news.statetimes.in/transfer-of-employee-not-in-jurisdiction-of-court-hc/">Transfer of employee not in jurisdiction of court: HC</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-26T00:41:43+00:00" class="entry-date">July 26, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://news.statetimes.in/pak-na-polls-imran-khans-party-leading-in-107-seats-pml-n-in-70/"><img src="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg" alt="Pak NA polls: Imran Khan’s party leading in 107 seats; PML-N in 70" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://news.statetimes.in/pak-na-polls-imran-khans-party-leading-in-107-seats-pml-n-in-70/"><img src="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg" alt="Pak NA polls: Imran Khan’s party leading in 107 seats; PML-N in 70" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://news.statetimes.in/pak-na-polls-imran-khans-party-leading-in-107-seats-pml-n-in-70/">Pak NA polls: Imran Khan’s party leading in 107 seats; PML-N in 70</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-26T00:41:25+00:00" class="entry-date">July 26, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://news.statetimes.in/581-terrorists-killed-along-loc-ib-in-jk-since-2015-govt/"><img src="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg" alt="581 terrorists killed along LoC, IB in J&K since 2015: Govt" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://news.statetimes.in/581-terrorists-killed-along-loc-ib-in-jk-since-2015-govt/"><img src="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg" alt="581 terrorists killed along LoC, IB in J&K since 2015: Govt" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://news.statetimes.in/581-terrorists-killed-along-loc-ib-in-jk-since-2015-govt/">581 terrorists killed along LoC, IB in J&#038;K since 2015: Govt</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-26T00:40:20+00:00" class="entry-date">July 26, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="tab-content"><a href="#" class="mom-tw-title">Cities n Towns</a>		<ul>
		
			<li><a href="http://news.statetimes.in/rajnish-given-charge-of-secretary-jk-sports-council/">Rajnish given charge of Secretary, J&#038;K Sports Council</a></li>

			
			<li><a href="http://news.statetimes.in/2-46-lakh-pilgrims-pay-obeisance-at-amarnath-667-pilgrims-leave-from-jammu/">2.46 lakh pilgrims pay obeisance at Amarnath, 667 pilgrims leave from Jammu</a></li>

			
			<li><a href="http://news.statetimes.in/kvk-organises-plantation-drive/">KVK organises plantation drive</a></li>

			
			<li><a href="http://news.statetimes.in/national-seminar-on-aesthetics-held/">National seminar on aesthetics held</a></li>

			
			<li><a href="http://news.statetimes.in/jkps-panjtirthi-celebrates-nature-conservation-day/">JKPS Panjtirthi celebrates Nature Conservation Day</a></li>

			
			<li><a href="http://news.statetimes.in/17-food-establishments-booked-samples-lifted-for-testing/">17 food establishments booked, samples lifted for testing</a></li>

			
			<li><a href="http://news.statetimes.in/induct-qualification-column-for-panchs-sarpanchs-aibcu/">Induct qualification column for Panchs, Sarpanchs: AIBCU</a></li>

			
			<li><a href="http://news.statetimes.in/div-com-inspects-upcoming-women-edi-building/">Div Com inspects upcoming Women EDI building</a></li>

			
			<li><a href="http://news.statetimes.in/cocoberry-opens-its-first-outlet-at-wave-mall/">Cocoberry opens its first outlet at Wave Mall</a></li>

			
			<li><a href="http://news.statetimes.in/db-seeks-status-of-infra-in-schools/">DB seeks status of infra in schools</a></li>

			
			<li><a href="http://news.statetimes.in/rbi-holds-meeting-of-steering-sub-committee-of-jk-slbc-to-monitor-it-enabled-financial-inclusion/">RBI holds meeting of Steering Sub Committee of J&#038;K SLBC to monitor IT enabled financial inclusion</a></li>

			
			<li><a href="http://news.statetimes.in/tanishq-unveils-gulnaaz-collection/">Tanishq unveils &#8216;Gulnaaz&#8217; collection</a></li>

			
			<li><a href="http://news.statetimes.in/ihro-delegation-calls-on-div-com-discusses-issues/">IHRO delegation calls on Div Com, discusses issues</a></li>

			
			<li><a href="http://news.statetimes.in/pensioners-civil-society-members-reiterate-demands/">Pensioners, civil society members reiterate demands</a></li>

			
			<li><a href="http://news.statetimes.in/dps-jammu-wins-prize-in-inter-school-painting-essay-competitions/">DPS Jammu wins prize in inter-school painting, essay competitions</a></li>

			
			<li><a href="http://news.statetimes.in/gd-goenka-organises-bhinn-bharat-ki-abhinn-tasveer-activity/">GD Goenka organises &#8216;Bhinn Bharat Ki Abhinn Tasveer&#8217; activity</a></li>

											</ul>
</div>                            </div>
                        </div> <!--main tabs-->

            </div><div class="widget momizat-posts_slider"><div class="widget-head"><h3 class="widget-title"><span>Entertainment n Lifestyle</span></h3></div>			<script>
			jQuery(document).ready(function ($) {
				jQuery('.mpsw-slider').flexslider({
					animation : 'slide',
					controlNav: false,
					smoothHeight: true,
					prevText: '',
					nextText: '',
					slideshow: 1,
					slideshowSpeed: 4000,
				});
			});
			</script>
			<div class="mom-posts-slide-widget type-">
                            <div class="mpsw-slider">
                              <ul class="slides">
											<li>
			<a href="http://news.statetimes.in/would-love-to-play-james-bond-says-henry-cavill/"><img src="http://news.statetimes.in/wp-content/uploads/2018/07/Would-love-to-play-James-Bond-says-Henry-Cavill-265x168.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2018/07/Would-love-to-play-James-Bond-says-Henry-Cavill-265x168.jpg" alt="Would love to play James Bond, says Henry Cavill" width="265" height="168">			  <p class="slide-caption">Would love to play James Bond, says Henry Cavill</p>
			  </a>
			</li>
																		<li>
			<a href="http://news.statetimes.in/gary-oldman-on-board-the-woman-in-the-window-cast/"><img src="http://news.statetimes.in/wp-content/uploads/2018/07/Gary-Oldman-on-board-The-Woman-in-the-Window-cast-265x168.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2018/07/Gary-Oldman-on-board-The-Woman-in-the-Window-cast-265x168.jpg" alt="Gary Oldman on-board 'The Woman in the Window' cast" width="265" height="168">			  <p class="slide-caption">Gary Oldman on-board &#8216;The Woman in the Window&#8217; cast</p>
			  </a>
			</li>
																		<li>
			<a href="http://news.statetimes.in/maisie-williams-gets-game-of-thrones-tattoo/"><img src="http://news.statetimes.in/wp-content/uploads/2018/07/Maisie-Williams-gets-Game-of-Thrones-tattoo-265x168.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2018/07/Maisie-Williams-gets-Game-of-Thrones-tattoo-265x168.jpg" alt="Maisie Williams gets 'Game of Thrones' tattoo" width="265" height="168">			  <p class="slide-caption">Maisie Williams gets &#8216;Game of Thrones&#8217; tattoo</p>
			  </a>
			</li>
																		<li>
			<a href="http://news.statetimes.in/deepika-padukone-to-join-madame-tussauds-london-delhi/"><img src="http://news.statetimes.in/wp-content/uploads/2016/05/Deepika-Padukone-gifts-Indian-wear-to-xXx-director-265x168.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/05/Deepika-Padukone-gifts-Indian-wear-to-xXx-director-265x168.jpg" alt="Deepika Padukone to join Madame Tussauds London, Delhi" width="265" height="168">			  <p class="slide-caption">Deepika Padukone to join Madame Tussauds London, Delhi</p>
			  </a>
			</li>
																		<li>
			<a href="http://news.statetimes.in/lindsay-lohans-greece-set-reality-series-greenlit-at-mtv/"><img src="http://news.statetimes.in/wp-content/uploads/2018/07/Lindsay-Lohans-Greece-set-reality-series-greenlit-at-MTV-265x168.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2018/07/Lindsay-Lohans-Greece-set-reality-series-greenlit-at-MTV-265x168.jpg" alt="Lindsay Lohan's Greece-set reality series greenlit at MTV" width="265" height="168">			  <p class="slide-caption">Lindsay Lohan&#8217;s Greece-set reality series greenlit at MTV</p>
			  </a>
			</li>
															                              </ul>
                            </div>
                        </div>

</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
		<div class="widget momizat-social_counter"><div class="widget-head"><h3 class="widget-title"><span>Socials Counter</span></h3></div>
                        <div class="mom-socials-counter">
                            <ul>
                                                                    <li class="msc-item msc-rss">
                                        <a href="http://news.statetimes.in/feed/"><div class="sc-head">
                                            <i class="fa-icon-rss"></i>
                                            <span>RSS</span>
                                        </div>
                                        </a>
                                        <div class="sc-count">
                                            <span>1000+</span>
                                            Subscribers                                        </div>
                                    </li>
                                
                                
                                                                <li class="msc-item msc-twitter">
                                    <a href="http://twitter.com/@state_times" target="_blank">
                                    <div class="sc-head">
                                        <i class="fa-icon-twitter"></i>
                                        <span>twitter</span>
                                    </div>
                                    </a>
                                    <div class="sc-count">
                                        <span>1248</span>
                                        followers                                    </div>
                                </li>
                                
                                                                <li class="msc-item msc-googlePlus">
                                    <a href="https://plus.google.com/+StateTimes1"  target="_blank">
                                        <div class="sc-head">
                                        <i class="fa-icon-google-plus"></i>
                                        <span>google+</span>
                                    </div>
                                    </a>
                                    <div class="sc-count">
                                        <span>147</span>
                                        followers                                    </div>
                                </li>
                                
                                
                                
                                
                                
                                
                                
				
                                                            </ul>
                        </div>
</div>			</div>
			<div class="one_fourth">
		<div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>State Times on Facebook</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/statetimes&amp;width=263&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:290px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div>			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
		<div class="widget momizat-recent_comments"><div class="widget-head"><h3 class="widget-title"><span>Recent Comments</span></h3></div>  <div class="mom-recent-comments">
                            <ul>
                                <li>
                                    <div class="author_avatar border-box">
                                        <a href="http://news.statetimes.in/shun-politics-come-forward-to-contribute-for-needy-parvez/#comment-8561" title="Natalie Hardess's answer to What is the origin of the Joker? - Quora on Shun politics, come forward to contribute for needy: Parvez"></a>
                                    </div>
                                    <div class="author_comment">
                                    <h4><a href="http://news.statetimes.in/shun-politics-come-forward-to-contribute-for-needy-parvez/#comment-8561" title="Natalie Hardess's answer to What is the origin of the Joker? - Quora on Shun politics, come forward to contribute for needy: Parvez">Natalie Hardess's answer to What is the origin of the Joker? - Quora</a> <time>on 11 Jun </time><span class="rc-post">in: <a href="http://news.statetimes.in/shun-politics-come-forward-to-contribute-for-needy-parvez/">Shun politics, come forward to contribute for needy: Parvez</a></span></h4>
                                    <p>I seldom write comments, but after reding through a ton of remarks onn ... </p>
<!--                         <a class="read-more-link" href="http://news.statetimes.in/shun-politics-come-forward-to-contribute-for-needy-parvez/#comment-8561" title="Natalie Hardess's answer to What is the origin of the Joker? - Quora on Shun politics, come forward to contribute for needy: Parvez">Read more</a>
 -->                                    </div>
                                </li>
                                                          <li>
                                    <div class="author_avatar border-box">
                                        <a href="http://news.statetimes.in/mr-arnab-goswami-who-is-shameless/#comment-7934" title="Sreekumar Prabhakaran on MR ARNAB GOSWAMI, WHO IS SHAMELESS?"></a>
                                    </div>
                                    <div class="author_comment">
                                    <h4><a href="http://news.statetimes.in/mr-arnab-goswami-who-is-shameless/#comment-7934" title="Sreekumar Prabhakaran on MR ARNAB GOSWAMI, WHO IS SHAMELESS?">Sreekumar Prabhakaran</a> <time>on 10 May </time><span class="rc-post">in: <a href="http://news.statetimes.in/mr-arnab-goswami-who-is-shameless/">MR ARNAB GOSWAMI, WHO IS SHAMELESS?</a></span></h4>
                                    <p>Arnab traded journalism for personal and pecuniary rewards. He will no ... </p>
<!--                         <a class="read-more-link" href="http://news.statetimes.in/mr-arnab-goswami-who-is-shameless/#comment-7934" title="Sreekumar Prabhakaran on MR ARNAB GOSWAMI, WHO IS SHAMELESS?">Read more</a>
 -->                                    </div>
                                </li>
                          
                            </ul>
        </div>
</div>			</div>
	    
        <div class="clear"></div>
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">© 2017 <a href="#">State Times Daily Newspaper</a></p>
                        <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://www.twitter.com/state_times"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/statetimes"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/112398265041024324940/" ><i class="fa-icon-google-plus"></i></a></li>     
        
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/statetimes1"><i class="fa-icon-youtube"></i></a></li>
        
        
        
        

        

        
                        <li class="tumblr"><a target="_blank" class="vector_icon" href="http://statetimes1.tumblr.com"><i class="fa-icon-tumblr"></i></a></li>
                             <li class="rss"><a target="_blank" class="vector_icon" href="http://news.statetimes.in/feed/"><i class="fa-icon-rss"></i></a></li>
        	
	    </ul>				                <div class="responsive-toggle">
                	<a class="desktop-version" href="?responsive=false">Desktop Version</a>
                	<a class="mobile-version" href="?responsive=true">Mobile Version</a>
                </div>
                                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16385353-2', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');

</script>        <script type='text/javascript' src='http://news.statetimes.in/wp-includes/js/comment-reply.min.js?x39047'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/news.statetimes.in\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://news.statetimes.in/wp-content/plugins/contact-form-7/includes/js/scripts.js?x39047'></script>
<script type='text/javascript' src='http://news.statetimes.in/wp-content/themes/goodnews5/js/plugins.js?x39047'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/news.statetimes.in\/wp-admin\/admin-ajax.php","nonce":"823fc9a0ab","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/news.statetimes.in","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://news.statetimes.in/wp-content/themes/goodnews5/js/main.js?x39047'></script>
<script type='text/javascript' src='http://news.statetimes.in/wp-content/themes/goodnews5/js/jquery.nicescroll.min.js?x39047'></script>
<script type='text/javascript' src='http://news.statetimes.in/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?x39047'></script>
<script type='text/javascript' src='http://news.statetimes.in/wp-includes/js/wp-embed.min.js?x39047'></script>
<script async="async" type='text/javascript' src='http://news.statetimes.in/wp-content/plugins/akismet/_inc/form.js?x39047'></script>
    </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk 

Served from: news.statetimes.in @ 2018-07-26 15:34:35 by W3 Total Cache
-->