<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-GB"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-GB"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-GB"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-GB"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Poppy cultivation destroyed | State Times</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://news.statetimes.in/xmlrpc.php">
<meta property="og:image" content="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO.jpg"/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="Poppy cultivation destroyed"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="STATE TIMES NEWS SRINAGAR: Bandipora police continuing its efforts to root out the menace of drugs launched extensive drive to destroy illegal Bhang cultivation. As per the details, police parties of"/>
<meta property="og:url" content="http://news.statetimes.in/poppy-cultivation-destroyed-3/"/>
<meta property="og:site_name" content="State Times"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://news.statetimes.in/wp-content/uploads/2014/08/favicon.png?x39047" />
<link rel="apple-touch-icon" href="http://news.statetimes.in/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png?x39047" />

<link rel="pingback" href="http://news.statetimes.in/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://news.statetimes.in/wp-content/themes/goodnews5/framework/helpers/js/html5.js?x39047"></script>
	<script src="http://news.statetimes.in/wp-content/themes/goodnews5/framework/helpers/js/IE9.js?x39047"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="State Times &raquo; Feed" href="http://news.statetimes.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="State Times &raquo; Comments Feed" href="http://news.statetimes.in/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="State Times &raquo; Poppy cultivation destroyed Comments Feed" href="http://news.statetimes.in/poppy-cultivation-destroyed-3/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/news.statetimes.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://news.statetimes.in/wp-includes/css/dist/block-library/style.min.css?x39047' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://news.statetimes.in/wp-content/plugins/contact-form-7/includes/css/styles.css?x39047' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='http://news.statetimes.in/wp-content/plugins/wp-job-manager/assets/css/chosen.css?x39047' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='http://news.statetimes.in/wp-content/plugins/wp-job-manager/assets/css/frontend.css?x39047' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://news.statetimes.in/wp-content/themes/goodnews5/css/plugins.css?x39047' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://news.statetimes.in/wp-content/themes/goodnews5/css/main.css?x39047' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://news.statetimes.in/wp-content/themes/goodnews5/css/media.css?x39047' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://news.statetimes.in/wp-content/themes/child-theme/style.css?x39047' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css'  href='http://news.statetimes.in/wp-content/themes/goodnews5/css/flamingo.css?x39047' type='text/css' media='all' />
<script type='text/javascript' src='http://news.statetimes.in/wp-includes/js/jquery/jquery.js?x39047'></script>
<script type='text/javascript' src='http://news.statetimes.in/wp-includes/js/jquery/jquery-migrate.min.js?x39047'></script>
<link rel='https://api.w.org/' href='http://news.statetimes.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://news.statetimes.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://news.statetimes.in/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Man kills daughter over argument on marriage proposal' href='http://news.statetimes.in/man-kills-daughter-over-argument-on-marriage-proposal/' />
<link rel='next' title='Five drug peddlers arrested, contraband seized' href='http://news.statetimes.in/five-drug-peddlers-arrested-contraband-seized/' />
<meta name="generator" content="WordPress 5.0.4" />
<link rel="canonical" href="http://news.statetimes.in/poppy-cultivation-destroyed-3/" />
<link rel='shortlink' href='http://news.statetimes.in/?p=507679' />
<link rel="alternate" type="application/json+oembed" href="http://news.statetimes.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnews.statetimes.in%2Fpoppy-cultivation-destroyed-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://news.statetimes.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnews.statetimes.in%2Fpoppy-cultivation-destroyed-3%2F&#038;format=xml" />
<meta name="msvalidate.01" content="E16D694C0F66CFA1ABC9F98B3398A6E5" />
<script type="text/javascript" async defer
  src="https://apis.google.com/js/platform.js?publisherid=101378335416363517049">
</script>
<link href="https://plus.google.com/101378335416363517049" rel="publisher" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3121650879019050",
          enable_page_level_ads: true
     });
</script>
<script type="text/javascript" src="//sdk.adspruce.com/1/adsprucetag.js?pid=2271&sid=1" defer></script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://news.statetimes.in/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?x39047" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{color:#282828;}{color:#262626;}.news-ticker{background-color:#262626;}.news-ticker li a, .news-ticker li{color:#ffffff;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 112px;
height: 112px;
}
/* Category background */
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body class="post-template-default single single-post postid-507679 single-format-standard both-sidebars-all both-sidebars singular both_sidebars_same_width fade-imgs-in-appear sticky_navigation_on navigation_highlight_ancestor time_in_twelve_format one-side-wide both-sidebars both-sides-true smooth_scroll_enable show_secondary_sidebar_on_ipad goodnews-child wpb-js-composer js-comp-ver-5.4.7 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 			     <ul id="menu-top-menu" class="top-nav mom_visibility_desktop"><li id="menu-item-72" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72"><a href="http://news.statetimes.in">Home</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69"><a target="_blank" href="http://www.statetimes.in/epaper/">E-Paper</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71"><a target="_blank" href="http://news.statetimes.in/sitemap.xml">Sitemap</a></li>
<li id="menu-item-4980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4980"><a href="http://news.statetimes.in/about-us/">About us</a></li>
<li id="menu-item-4981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4981"><a href="http://news.statetimes.in/contact-us/">Contact us</a></li>
<li id="menu-item-57375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57375"><a href="http://news.statetimes.in/jobs/">Job Portal</a></li>
</ul>
     			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-top-menu-1" class="device-top-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72"><a href="http://news.statetimes.in">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69"><a target="_blank" href="http://www.statetimes.in/epaper/">E-Paper</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71"><a target="_blank" href="http://news.statetimes.in/sitemap.xml">Sitemap</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4980"><a href="http://news.statetimes.in/about-us/">About us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4981"><a href="http://news.statetimes.in/contact-us/">Contact us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57375"><a href="http://news.statetimes.in/jobs/">Job Portal</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://www.twitter.com/state_times"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/statetimes"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/112398265041024324940/" ><i class="fa-icon-google-plus"></i></a></li>     
        
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/statetimes1"><i class="fa-icon-youtube"></i></a></li>
        
        
        
        

        

        
                        <li class="tumblr"><a target="_blank" class="vector_icon" href="http://statetimes1.tumblr.com"><i class="fa-icon-tumblr"></i></a></li>
                             <li class="rss"><a target="_blank" class="vector_icon" href="http://news.statetimes.in/feed/"><i class="fa-icon-rss"></i></a></li>
        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="http://news.statetimes.in">
		                                                    <img src="http://news.statetimes.in/wp-content/uploads/2015/04/stlogosmall.jpg?x39047" alt="State Times" width="445" height="77" />
                                                                                               <img class="mom_retina_logo" src="http://news.statetimes.in/wp-content/uploads/2015/04/stlogosmall.jpg?x39047" width="445" height="77" alt="State Times" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-974 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-974 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-974 .adr-next',
				prev: '.e3lanat-rotator-id-974 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-974" style="width:728px; height:90px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="60802" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3121650879019050"
     data-ad-slot="4210843814"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="60802" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3121650879019050"
     data-ad-slot="4210843814"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-primary-two" class="main-menu mom_visibility_desktop"><li id="menu-item-58059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://news.statetimes.in/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span></a></li>
<li id="menu-item-58080" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://news.statetimes.in/section/news/jknews/">Jammu and Kashmir</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-58091" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/topjknews/">Top J&#038;K News</a></li>
	<li id="menu-item-58083" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/local-news/">Cities &#038; Towns</a></li>
	<li id="menu-item-58086" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/jksports/">J&#038;K Sports</a></li>
	<li id="menu-item-58085" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/crime-watch/">Crime Watch</a></li>
	<li id="menu-item-58084" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/courts/">Courts</a></li>
	<li id="menu-item-58081" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/art-culture/">Art &#038; Culture</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-58091' data-id='15' data-object='category' data-layout=''><ul id='mn-ul-latest-58091'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/governor-inaugurates-principals-conference-of-navodaya-vidyalaya-samiti/' title='Governor inaugurates Principals’ Conference of Navodaya Vidyalaya Samiti'><img src='http://news.statetimes.in/wp-content/uploads/2019/07/GOVERNOR-ADDRESSING-CONFERNCE-OF-PRINCIPALS-OF-NVs-1024x265.jpg?x39047' alt='Governor inaugurates Principals’ Conference of Navodaya Vidyalaya Samiti' width='70' height='47'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/governor-inaugurates-principals-conference-of-navodaya-vidyalaya-samiti/' title='Governor inaugurates Principals’ Conference of Navodaya Vidyalaya Samiti'> Governor inaugurates Principals’ Conference of Navodaya Vidyalaya Samiti</a><span> - 48 mins ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/once-created-to-de-congest-city-jammus-rehri-zone-proved-a-failure/' title='Once created to de-congest city, Jammu’s ‘Rehri Zone’ proved a failure'><img src='http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg?x39047' alt='Once created to de-congest city, Jammu’s ‘Rehri Zone’ proved a failure' width='70' height='47'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/once-created-to-de-congest-city-jammus-rehri-zone-proved-a-failure/' title='Once created to de-congest city, Jammu’s ‘Rehri Zone’ proved a failure'> Once created to de-congest city, Jammu’s ‘Rehri Zone’ proved a failure</a><span> - 48 mins ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/take-strict-action-against-drug-peddlers-rumour-mongers-dilbag-singh/' title='Take strict action against drug peddlers, rumour mongers: Dilbag Singh'><img src='http://news.statetimes.in/wp-content/uploads/2019/07/DGP-01.jpg?x39047' alt='Take strict action against drug peddlers, rumour mongers: Dilbag Singh' width='70' height='47'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/take-strict-action-against-drug-peddlers-rumour-mongers-dilbag-singh/' title='Take strict action against drug peddlers, rumour mongers: Dilbag Singh'> Take strict action against drug peddlers, rumour mongers: Dilbag Singh</a><span> - 49 mins ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/it-deptt-organises-kardaata-e-sahyog-abhiyaan/' title='IT Deptt organises Kardaata e-Sahyog Abhiyaan'><img src='http://news.statetimes.in/wp-content/uploads/2019/07/Rajouri-1.jpg?x39047' alt='IT Deptt organises Kardaata e-Sahyog Abhiyaan' width='70' height='47'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/it-deptt-organises-kardaata-e-sahyog-abhiyaan/' title='IT Deptt organises Kardaata e-Sahyog Abhiyaan'> IT Deptt organises Kardaata e-Sahyog Abhiyaan</a><span> - 49 mins ago</span></div></li></ul><a href='http://news.statetimes.in/section/news/jknews/topjknews/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58083' data-id='16' data-object='category' data-layout=''><ul id='mn-ul-latest-58083'></ul><a href='http://news.statetimes.in/section/news/jknews/local-news/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58086' data-id='17' data-object='category' data-layout=''><ul id='mn-ul-latest-58086'></ul><a href='http://news.statetimes.in/section/news/jknews/jksports/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58085' data-id='233' data-object='category' data-layout=''><ul id='mn-ul-latest-58085'></ul><a href='http://news.statetimes.in/section/news/jknews/crime-watch/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58084' data-id='1355' data-object='category' data-layout=''><ul id='mn-ul-latest-58084'></ul><a href='http://news.statetimes.in/section/news/jknews/courts/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58081' data-id='1349' data-object='category' data-layout=''><ul id='mn-ul-latest-58081'></ul><a href='http://news.statetimes.in/section/news/jknews/art-culture/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/section/exclusive/">Exclusive</a>
<ul class="sub-menu ">
	<li id="menu-item-58093" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/topic/dost-khan/">Dost Khan</a></li>
	<li id="menu-item-58094" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/topic/blunt-butcher/">Blunt Butcher</a></li>
	<li id="menu-item-58095" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/topic/pride-or-shame-2/">Pride or Shame</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58096" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/section/editorial/">Editorial</a></li>
<li id="menu-item-58104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://news.statetimes.in/section/news/world/">World</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-58101" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/section/news/india-national/">National</a></li>
	<li id="menu-item-58105" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/world/">World</a></li>
	<li id="menu-item-58100" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/business/">Business</a></li>
	<li id="menu-item-58103" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/sports/">Sports</a></li>
	<li id="menu-item-58102" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/science-tech/">Science n Tech</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-58101' data-id='20' data-object='category' data-layout=''><ul id='mn-ul-latest-58101'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/ias-beginners-benefiting-from-early-central-stint-dr-jitendra/' title='IAS beginners benefiting from early Central stint: Dr Jitendra'><img src='http://news.statetimes.in/wp-content/uploads/2019/07/Dr-Jitendra-5.jpg?x39047' alt='IAS beginners benefiting from early Central stint: Dr Jitendra' width='70' height='47'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/ias-beginners-benefiting-from-early-central-stint-dr-jitendra/' title='IAS beginners benefiting from early Central stint: Dr Jitendra'> IAS beginners benefiting from early Central stint: Dr Jitendra</a><span> - 1 hour ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/ls-passes-consumer-protection-bill/' title='LS passes Consumer Protection Bill'><img src='http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg?x39047' alt='LS passes Consumer Protection Bill' width='70' height='47'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/ls-passes-consumer-protection-bill/' title='LS passes Consumer Protection Bill'> LS passes Consumer Protection Bill</a><span> - 7 hours ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/pak-army-plane-crashes-near-rawalpindi-18-killed/' title='Pak Army plane crashes near Rawalpindi; 18 killed'><img src='http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg?x39047' alt='Pak Army plane crashes near Rawalpindi; 18 killed' width='70' height='47'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/pak-army-plane-crashes-near-rawalpindi-18-killed/' title='Pak Army plane crashes near Rawalpindi; 18 killed'> Pak Army plane crashes near Rawalpindi; 18 killed</a><span> - 7 hours ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/why-people-like-sengar-are-given-protection-of-political-power-asks-priyanka/' title='Why people like Sengar are given protection of political power, asks Priyanka'><img src='http://news.statetimes.in/wp-content/uploads/2017/02/449965-priyanka-gandhi.jpg?x39047' alt='Why people like Sengar are given protection of political power, asks Priyanka' width='70' height='47'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/why-people-like-sengar-are-given-protection-of-political-power-asks-priyanka/' title='Why people like Sengar are given protection of political power, asks Priyanka'> Why people like Sengar are given protection of political power, asks Priyanka</a><span> - 10 hours ago</span></div></li></ul><a href='http://news.statetimes.in/section/news/india-national/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58105' data-id='9' data-object='category' data-layout=''><ul id='mn-ul-latest-58105'></ul><a href='http://news.statetimes.in/section/news/world/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58100' data-id='22' data-object='category' data-layout=''><ul id='mn-ul-latest-58100'></ul><a href='http://news.statetimes.in/section/news/business/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58103' data-id='21' data-object='category' data-layout=''><ul id='mn-ul-latest-58103'></ul><a href='http://news.statetimes.in/section/news/sports/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58102' data-id='23' data-object='category' data-layout=''><ul id='mn-ul-latest-58102'></ul><a href='http://news.statetimes.in/section/news/science-tech/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://news.statetimes.in/section/entertainment/">Entertainment</a><div class='cats-mega-wrap mom_cats_horizontal'>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-58107" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/section/entertainment/bollywod/">Bollywood</a></li>
	<li id="menu-item-58108" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/entertainment/hollywood/">Hollywood</a></li>
	<li id="menu-item-58109" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/entertainment/movies/">Movies</a></li>
	<li id="menu-item-58110" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/entertainment/television/">Television</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-58107' data-id='11' data-object='category' data-layout='horz'><ul id='mn-ul-latest-58107'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/i-am-platform-agnostic-now-saif-ali-khan/' title='I am platform agnostic now: Saif Ali Khan'><img src='http://news.statetimes.in/wp-content/uploads/2014/10/saIF-ALI-KHAN.jpg?x39047' alt='I am platform agnostic now: Saif Ali Khan' width='117' height='74'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/i-am-platform-agnostic-now-saif-ali-khan/' title='I am platform agnostic now: Saif Ali Khan'> I am platform agnostic now: Saif Ali Khan</a><span>  2 days ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/shah-rukh-khan-to-produce-horror-series-for-netflix/' title='Shah Rukh Khan to produce horror series for Netflix'><img src='http://news.statetimes.in/wp-content/uploads/2017/08/I-am-high-on-films-and-life-Shah-Rukh-Khan.jpg?x39047' alt='Shah Rukh Khan to produce horror series for Netflix' width='117' height='74'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/shah-rukh-khan-to-produce-horror-series-for-netflix/' title='Shah Rukh Khan to produce horror series for Netflix'> Shah Rukh Khan to produce horror series for Netflix</a><span>  2 weeks ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/priyanka-chopra-the-only-desi-girl-no-one-can-take-her-place-parineeti/' title='Priyanka Chopra the only &#8216;desi girl&#8217;, no one can take her place: Parineeti'><img src='http://news.statetimes.in/wp-content/uploads/2019/07/Priyanka-Chopra-the-only-desi-girl-no-one-can-take-her-place-Parineeti.jpg?x39047' alt='Priyanka Chopra the only &#8216;desi girl&#8217;, no one can take her place: Parineeti' width='117' height='74'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/priyanka-chopra-the-only-desi-girl-no-one-can-take-her-place-parineeti/' title='Priyanka Chopra the only &#8216;desi girl&#8217;, no one can take her place: Parineeti'> Priyanka Chopra the only &#8216;desi girl&#8217;, no one can take her place: Parineeti</a><span>  3 weeks ago</span></div></li></ul><a href='http://news.statetimes.in/section/entertainment/bollywod/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58108' data-id='12' data-object='category' data-layout='horz'><ul id='mn-ul-latest-58108'></ul><a href='http://news.statetimes.in/section/entertainment/hollywood/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58109' data-id='13' data-object='category' data-layout='horz'><ul id='mn-ul-latest-58109'></ul><a href='http://news.statetimes.in/section/entertainment/movies/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58110' data-id='14' data-object='category' data-layout='horz'><ul id='mn-ul-latest-58110'></ul><a href='http://news.statetimes.in/section/entertainment/television/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58854" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/section/lifestyle/">Lifestyle</a></li>
<li id="menu-item-58857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/media-gallery/">Media Gallery</a>
<ul class="sub-menu ">
	<li id="menu-item-58858" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/image-gallery/">Image Gallery</a></li>
	<li id="menu-item-58856" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/video/">Video Gallery</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58859" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/jobs/">Job Portal</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-primary-two-1" class="device-menu mom_visibility_device"><li id="menu-item-58059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://news.statetimes.in/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span></a></li>
<li id="menu-item-58080" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://news.statetimes.in/section/news/jknews/">Jammu and Kashmir</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-58091" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/topjknews/">Top J&#038;K News</a></li>
	<li id="menu-item-58083" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/local-news/">Cities &#038; Towns</a></li>
	<li id="menu-item-58086" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/jksports/">J&#038;K Sports</a></li>
	<li id="menu-item-58085" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/crime-watch/">Crime Watch</a></li>
	<li id="menu-item-58084" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/courts/">Courts</a></li>
	<li id="menu-item-58081" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/art-culture/">Art &#038; Culture</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/section/exclusive/">Exclusive</a>
<ul class="sub-menu ">
	<li id="menu-item-58093" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/topic/dost-khan/">Dost Khan</a></li>
	<li id="menu-item-58094" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/topic/blunt-butcher/">Blunt Butcher</a></li>
	<li id="menu-item-58095" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/topic/pride-or-shame-2/">Pride or Shame</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58096" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/section/editorial/">Editorial</a></li>
<li id="menu-item-58104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://news.statetimes.in/section/news/world/">World</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-58101" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/section/news/india-national/">National</a></li>
	<li id="menu-item-58105" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/world/">World</a></li>
	<li id="menu-item-58100" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/business/">Business</a></li>
	<li id="menu-item-58103" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/sports/">Sports</a></li>
	<li id="menu-item-58102" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/science-tech/">Science n Tech</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://news.statetimes.in/section/entertainment/">Entertainment</a><div class='cats-mega-wrap mom_cats_horizontal'>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-58107" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/section/entertainment/bollywod/">Bollywood</a></li>
	<li id="menu-item-58108" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/entertainment/hollywood/">Hollywood</a></li>
	<li id="menu-item-58109" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/entertainment/movies/">Movies</a></li>
	<li id="menu-item-58110" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/entertainment/television/">Television</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58854" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/section/lifestyle/">Lifestyle</a></li>
<li id="menu-item-58857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/media-gallery/">Media Gallery</a>
<ul class="sub-menu ">
	<li id="menu-item-58858" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/image-gallery/">Image Gallery</a></li>
	<li id="menu-item-58856" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/video/">Video Gallery</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58859" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/jobs/">Job Portal</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        			<span class="nav-button nav-login">
			    <i class="momizat-icon-users"></i>
			</span>
			<div class="nb-inner-wrap">
			    <div class="nb-inner lw-inner">
			                            <div class="mom-login-widget">
                                                        <form class="mom-login-form" action="http://news.statetimes.in/wp-login.php" method="post">
					<div class="mom-username">
						<input type="text" name="log" value="" placeholder="username">
					</div>

					<div class="mom-password">
						<input type="password" name="pwd" value="" placeholder="password">
					</div>

					<div class="mom-submit-wrapper">
						<button class="button submit user-submit" name="user-submit" type="submit">Log In</button>
						<input type="checkbox" id="rememberme" name="rememberme" value="forever" >
						<label for="rememberme"><i class="fa-icon-ok"></i>Remember Me</label>
                                                <input type="hidden" name="redirect_to" value="http://news.statetimes.in/poppy-cultivation-destroyed-3/" />
					</div>
										<span class="mlw-extra">
																		<a href="http://news.statetimes.in/wp-login.php?action=lostpassword" class="mlw-reset">Lost your Password</a>
											</span>
					                            </form>
                            			    <div class="clear"></div>
                        </div>
			    </div>
			</div>
		    		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://news.statetimes.in">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://news.statetimes.in/wp-content/themes/goodnews5/images/ajax-search-nav.gif?x39047" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
                            <span class="nav-button nav-social-button twitter"><a target="_blank" class="vector_icon" href="https://www.twitter.com/state_times"><i class="fa-icon-twitter"></i></a></span>
        
                <span class="nav-button nav-social-button facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/statetimes"><i class="fa-icon-facebook "></i></a></span>        
        
                   <span class="nav-button nav-social-button gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/112398265041024324940/" ><i class="fa-icon-google-plus"></i></a></span>     
        
        
                        <span class="nav-button nav-social-button youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/statetimes1"><i class="fa-icon-youtube"></i></a></span>
                

        

        
        
                <span class="nav-button nav-social-button tumblr"><a target="_blank" class="vector_icon" href="http://statetimes1.tumblr.com"><i class="fa-icon-tumblr"></i></a></span>
                             <span class="nav-button nav-social-button rss"><a target="_blank" class="vector_icon" href="http://news.statetimes.in/feed/"><i class="fa-icon-rss"></i></a></span>
        	
			    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" style="margin:0;">
    <div class="bn-title"><span>Latest News</span></div>
    <div class="news-ticker animation-updown custom-animation" data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/five-drug-peddlers-arrested-contraband-seized/">Five drug peddlers arrested, contraband seized</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/poppy-cultivation-destroyed-3/">Poppy cultivation destroyed</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/man-kills-daughter-over-argument-on-marriage-proposal/">Man kills daughter over argument on marriage proposal</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/2-killed-8-injured-in-mishaps/">2 killed, 8 injured in mishaps</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/student-arrested/">Student arrested</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/infant-found-along-road-side/">Infant found along road side</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/house-burgled-in-trikuta-nagar-3/">House burgled in Trikuta Nagar</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/man-found-dead-at-narwal-mandi/">Man found dead at Narwal Mandi</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/jk-bjp-ready-for-assembly-elections-raina/">J&#038;K BJP ready for Assembly Elections: Raina</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/governor-inaugurates-principals-conference-of-navodaya-vidyalaya-samiti/">Governor inaugurates Principals’ Conference of Navodaya Vidyalaya Samiti</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/once-created-to-de-congest-city-jammus-rehri-zone-proved-a-failure/">Once created to de-congest city, Jammu’s ‘Rehri Zone’ proved a failure</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/take-strict-action-against-drug-peddlers-rumour-mongers-dilbag-singh/">Take strict action against drug peddlers, rumour mongers: Dilbag Singh</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/it-deptt-organises-kardaata-e-sahyog-abhiyaan/">IT Deptt organises Kardaata e-Sahyog Abhiyaan</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/jammu-lawyers-for-strengthening-retention-of-art-35a/">Jammu Lawyers for strengthening, retention of Art 35A</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/sports-lovers-hail-governor-for-making-golf-common-mans-game/">Sports lovers hail Governor for making golf common man&#8217;s game</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://news.statetimes.in/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://news.statetimes.in/section/news/" title="News"><span itemprop="title">News</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://news.statetimes.in/section/news/jknews/" title="Jammu and Kashmir"><span itemprop="title">Jammu and Kashmir</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://news.statetimes.in/section/news/jknews/crime-watch/" title="Crime Watch"><span itemprop="title">Crime Watch</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Poppy cultivation destroyed</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-507679 post type-post status-publish format-standard category-crime-watch category-kashmir"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://news.statetimes.in/poppy-cultivation-destroyed-3/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://news.statetimes.in/wp-content/uploads/2015/04/stlogosmall.jpg">
      <meta itemprop="width" content="445">
      <meta itemprop="height" content="77">
    </div>
        <meta itemprop="name" content="State Times">
  </div>
  <meta itemprop="datePublished" content="2019-07-31T01:02:56+00:00"/>
  <meta itemprop="dateModified" content="2019-07-31T01:03:09+00:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Poppy cultivation destroyed</h1>
<div class="mom-post-meta single-post-meta"><span>on: <time datetime="2019-07-31T01:02:56+00:00" class="updated">July 31, 2019</time></span><span>In: <a href="http://news.statetimes.in/section/news/jknews/crime-watch/" title="View all posts in Crime Watch">Crime Watch</a>, <a href="http://news.statetimes.in/section/news/jknews/kashmir/" title="View all posts in Kashmir">Kashmir</a></span><span>Tags: </span><span><a href="http://news.statetimes.in/poppy-cultivation-destroyed-3/#respond">No Comments</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="mailto:?subject=Poppy cultivation destroyed&body=Poppy cultivation destroyed http://news.statetimes.in/poppy-cultivation-destroyed-3/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
               <div class="mom-social-share ss-horizontal border-box php-share" data-id="507679">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://news.statetimes.in/poppy-cultivation-destroyed-3/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Poppy cultivation destroyed&url=http://news.statetimes.in/poppy-cultivation-destroyed-3/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http://news.statetimes.in/poppy-cultivation-destroyed-3/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://news.statetimes.in/poppy-cultivation-destroyed-3/&title=Poppy cultivation destroyed&source=http%3A%2F%2Fnews.statetimes.in', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO.jpg&amp;
url=http://news.statetimes.in/poppy-cultivation-destroyed-3/&amp;
is_video=false&amp;description=Poppy cultivation destroyed"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

<br>    
<p> STATE TIMES NEWS<br /> SRINAGAR: Bandipora police continuing its efforts to root out the menace of drugs launched extensive drive to destroy illegal Bhang cultivation.<br /> As per the details,  police parties of Police Station  Sumbal under the supervision of SDPO Sumbal and SHO Sumbal along with Excise department destroyed Bhang cultivation in Malikpora Trehgam, Shadipora Sumbal and other adjoining areas.</p>
      

    
		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-578 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-578 .mom-e3lanat-inner').boxSlider({
				autoScroll: false,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-578 .adr-next',
				prev: '.e3lanat-rotator-id-578 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-578" style="width:320px; height:100px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="8540" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mobile one -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-3121650879019050"
     data-ad-slot="6339736216"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="507679">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://news.statetimes.in/poppy-cultivation-destroyed-3/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Poppy cultivation destroyed&url=http://news.statetimes.in/poppy-cultivation-destroyed-3/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http://news.statetimes.in/poppy-cultivation-destroyed-3/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://news.statetimes.in/poppy-cultivation-destroyed-3/&title=Poppy cultivation destroyed&source=http%3A%2F%2Fnews.statetimes.in', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO.jpg&amp;
url=http://news.statetimes.in/poppy-cultivation-destroyed-3/&amp;
is_video=false&amp;description=Poppy cultivation destroyed"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://news.statetimes.in/man-kills-daughter-over-argument-on-marriage-proposal/"><img src="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg" alt="Poppy cultivation destroyed"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://news.statetimes.in/man-kills-daughter-over-argument-on-marriage-proposal/" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="http://news.statetimes.in/man-kills-daughter-over-argument-on-marriage-proposal/">Man kills daughter over argument on marriage proposal</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="http://news.statetimes.in/five-drug-peddlers-arrested-contraband-seized/"><img src="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg" alt="Poppy cultivation destroyed"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://news.statetimes.in/five-drug-peddlers-arrested-contraband-seized/" class="link next"><i class="fa-icon-double-angle-right alignright"></i>Next</a>
                            <h3><a href="http://news.statetimes.in/five-drug-peddlers-arrested-contraband-seized/">Five drug peddlers arrested, contraband seized</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
		<div class="mom-e3lanat-wrap responsive ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="322174" style="width:px; height:autopx;  ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3121650879019050"
     data-ad-slot="4609961952"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://news.statetimes.in/five-drug-peddlers-arrested-contraband-seized/"><img src="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-190x122.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO.jpg" alt="Five drug peddlers arrested, contraband seized"></a>
			                        <h4><a itemprop="name" href="http://news.statetimes.in/five-drug-peddlers-arrested-contraband-seized/">Five drug peddlers arrested, contraband seized</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2019-07-31T01:03:25+00:00">July 31, 2019</time>
			</div>
                </li>

	       <li>
			                        <a href="http://news.statetimes.in/man-kills-daughter-over-argument-on-marriage-proposal/"><img src="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-190x122.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO.jpg" alt="Man kills daughter over argument on marriage proposal"></a>
			                        <h4><a itemprop="name" href="http://news.statetimes.in/man-kills-daughter-over-argument-on-marriage-proposal/">Man kills daughter over argument on marriage proposal</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2019-07-31T01:02:52+00:00">July 31, 2019</time>
			</div>
                </li>

	       <li>
			                        <a href="http://news.statetimes.in/2-killed-8-injured-in-mishaps/"><img src="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-190x122.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO.jpg" alt="2 killed, 8 injured in mishaps"></a>
			                        <h4><a itemprop="name" href="http://news.statetimes.in/2-killed-8-injured-in-mishaps/">2 killed, 8 injured in mishaps</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2019-07-31T01:01:48+00:00">July 31, 2019</time>
			</div>
                </li>

	       <li>
			                        <a href="http://news.statetimes.in/student-arrested/"><img src="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-190x122.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO.jpg" alt="Student arrested"></a>
			                        <h4><a itemprop="name" href="http://news.statetimes.in/student-arrested/">Student arrested</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2019-07-31T01:00:41+00:00">July 31, 2019</time>
			</div>
                </li>

	       <li>
			                        <a href="http://news.statetimes.in/infant-found-along-road-side/"><img src="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-190x122.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO.jpg" alt="Infant found along road side"></a>
			                        <h4><a itemprop="name" href="http://news.statetimes.in/infant-found-along-road-side/">Infant found along road side</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2019-07-31T01:00:26+00:00">July 31, 2019</time>
			</div>
                </li>

	       <li>
			                        <a href="http://news.statetimes.in/house-burgled-in-trikuta-nagar-3/"><img src="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-190x122.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO.jpg" alt="House burgled in Trikuta Nagar"></a>
			                        <h4><a itemprop="name" href="http://news.statetimes.in/house-burgled-in-trikuta-nagar-3/">House burgled in Trikuta Nagar</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2019-07-31T01:00:16+00:00">July 31, 2019</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/poppy-cultivation-destroyed-3/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://news.statetimes.in/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='507679' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="45418780cf" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="127"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-posts_list"><div class="widget-head"><h3 class="widget-title"><span>Latest News</span></h3></div>		<ul>
		
			<li><a href="http://news.statetimes.in/district-hospitals-rural-urban-training-centers-transferred-to-5-new-medical-colleges-to-facilitate-first-mbbs-batch-from-august-2019/">District Hospitals, Rural, Urban Training Centers transferred to 5 new Medical Colleges to facilitate first MBBS batch from August 2019</a></li>

			
			<li><a href="http://news.statetimes.in/admission-to-various-nursing-paramedical-b-pharmacy-courses-through-bopee-only/">Admission to various nursing, paramedical, B Pharmacy courses through BoPEE only</a></li>

			
			<li><a href="http://news.statetimes.in/regular-principals-for-6-gmcs-across-the-state/">Regular Principals for 6 GMCs across the State</a></li>

			
			<li><a href="http://news.statetimes.in/24x7-free-ambulance-service-in-jk-soon-people-can-dial-102-108-to-avail-the-service/">24&#215;7 Free Ambulance Service in J&#038;K soon-People can dial 102-108 to avail the service</a></li>

			
			<li><a href="http://news.statetimes.in/crime-branch-jammu-recovers-rs-30-50-lakhs-in-mendhar-finance-scam/">Crime Branch, Jammu recovers Rs 30.50 lakhs in Mendhar finance scam</a></li>

			
			<li><a href="http://news.statetimes.in/crime-branch-registers-case-for-duping-complainant-to-tune-of-47-lakhs/">Crime Branch registers case for duping complainant to tune of 47 lakhs</a></li>

			
			<li><a href="http://news.statetimes.in/govt-teacher-booked-for-rape-in-jks-udhampur/">Govt teacher booked for rape in JK&#8217;s Udhampur</a></li>

			
			<li><a href="http://news.statetimes.in/ls-passes-consumer-protection-bill/">LS passes Consumer Protection Bill</a></li>

			
			<li><a href="http://news.statetimes.in/pak-army-plane-crashes-near-rawalpindi-18-killed/">Pak Army plane crashes near Rawalpindi; 18 killed</a></li>

			
			<li><a href="http://news.statetimes.in/omar-seeks-cbi-inquiry-into-fake-orders-on-kashmir-circulating-on-social-media/">Omar seeks CBI inquiry into &#8216;fake orders&#8217; on Kashmir circulating on social media</a></li>

			
			<li><a href="http://news.statetimes.in/smallest-batch-of-1175-pilgrims-leaves-jammu-for-amarnath/">Smallest batch of 1,175 pilgrims leaves Jammu for Amarnath</a></li>

			
			<li><a href="http://news.statetimes.in/soldier-killed-as-pak-violates-ceasefire-along-loc-in-rajouri/">Soldier killed as Pak violates ceasefire along LoC in Rajouri</a></li>

			
			<li><a href="http://news.statetimes.in/jk-police-to-procure-4000-weapon-safety-systems-to-curb-gun-snatching-incidents/">J&#038;K police to procure 4,000 weapon safety systems to curb gun-snatching incidents</a></li>

			
			<li><a href="http://news.statetimes.in/everything-is-normal-in-kashmir-people-should-not-pay-heed-to-rumours-governor-malik/">Everything is normal in Kashmir, people should not pay heed to rumours: Governor Malik</a></li>

			
			<li><a href="http://news.statetimes.in/breaking-news-transfer-and-postings-of-deputy-commissioners-and-directors/">BREAKING NEWS: Transfer and postings of Deputy commissioners and directors</a></li>

											</ul>
</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-ads">		<div class="mom-e3lanat-wrap responsive ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="4677" style="width:px; height:autopx;  ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar one -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3121650879019050"
     data-ad-slot="5446915816"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_momizattabber">                        <div class="main_tabs">
                            <ul class="tabs"></ul>
                            <div class="tabs-content-wrap">
                                <div class="tab-content"><a href="#" class="mom-tw-title">Top Stories</a>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://news.statetimes.in/governor-inaugurates-principals-conference-of-navodaya-vidyalaya-samiti/"><img src="http://news.statetimes.in/wp-content/uploads/2019/07/GOVERNOR-ADDRESSING-CONFERNCE-OF-PRINCIPALS-OF-NVs-1024x265.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2019/07/GOVERNOR-ADDRESSING-CONFERNCE-OF-PRINCIPALS-OF-NVs-1024x265.jpg" alt="Governor inaugurates Principals’ Conference of Navodaya Vidyalaya Samiti" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://news.statetimes.in/governor-inaugurates-principals-conference-of-navodaya-vidyalaya-samiti/"><img src="http://news.statetimes.in/wp-content/uploads/2019/07/GOVERNOR-ADDRESSING-CONFERNCE-OF-PRINCIPALS-OF-NVs-1024x265.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2019/07/GOVERNOR-ADDRESSING-CONFERNCE-OF-PRINCIPALS-OF-NVs-1024x265.jpg" alt="Governor inaugurates Principals’ Conference of Navodaya Vidyalaya Samiti" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://news.statetimes.in/governor-inaugurates-principals-conference-of-navodaya-vidyalaya-samiti/">Governor inaugurates Principals’ Conference of Navodaya Vidyalaya Samiti</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2019-07-31T00:16:01+00:00" class="entry-date">July 31, 2019</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://news.statetimes.in/once-created-to-de-congest-city-jammus-rehri-zone-proved-a-failure/"><img src="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg" alt="Once created to de-congest city, Jammu’s ‘Rehri Zone’ proved a failure" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://news.statetimes.in/once-created-to-de-congest-city-jammus-rehri-zone-proved-a-failure/"><img src="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg" alt="Once created to de-congest city, Jammu’s ‘Rehri Zone’ proved a failure" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://news.statetimes.in/once-created-to-de-congest-city-jammus-rehri-zone-proved-a-failure/">Once created to de-congest city, Jammu’s ‘Rehri Zone’ proved a failure</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2019-07-31T00:15:33+00:00" class="entry-date">July 31, 2019</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://news.statetimes.in/take-strict-action-against-drug-peddlers-rumour-mongers-dilbag-singh/"><img src="http://news.statetimes.in/wp-content/uploads/2019/07/DGP-01.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2019/07/DGP-01.jpg" alt="Take strict action against drug peddlers, rumour mongers: Dilbag Singh" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://news.statetimes.in/take-strict-action-against-drug-peddlers-rumour-mongers-dilbag-singh/"><img src="http://news.statetimes.in/wp-content/uploads/2019/07/DGP-01.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2019/07/DGP-01.jpg" alt="Take strict action against drug peddlers, rumour mongers: Dilbag Singh" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://news.statetimes.in/take-strict-action-against-drug-peddlers-rumour-mongers-dilbag-singh/">Take strict action against drug peddlers, rumour mongers: Dilbag Singh</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2019-07-31T00:15:20+00:00" class="entry-date">July 31, 2019</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://news.statetimes.in/it-deptt-organises-kardaata-e-sahyog-abhiyaan/"><img src="http://news.statetimes.in/wp-content/uploads/2019/07/Rajouri-1.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2019/07/Rajouri-1.jpg" alt="IT Deptt organises Kardaata e-Sahyog Abhiyaan" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://news.statetimes.in/it-deptt-organises-kardaata-e-sahyog-abhiyaan/"><img src="http://news.statetimes.in/wp-content/uploads/2019/07/Rajouri-1.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2019/07/Rajouri-1.jpg" alt="IT Deptt organises Kardaata e-Sahyog Abhiyaan" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://news.statetimes.in/it-deptt-organises-kardaata-e-sahyog-abhiyaan/">IT Deptt organises Kardaata e-Sahyog Abhiyaan</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2019-07-31T00:15:00+00:00" class="entry-date">July 31, 2019</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://news.statetimes.in/jammu-lawyers-for-strengthening-retention-of-art-35a/"><img src="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg" alt="Jammu Lawyers for strengthening, retention of Art 35A" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://news.statetimes.in/jammu-lawyers-for-strengthening-retention-of-art-35a/"><img src="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg" alt="Jammu Lawyers for strengthening, retention of Art 35A" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://news.statetimes.in/jammu-lawyers-for-strengthening-retention-of-art-35a/">Jammu Lawyers for strengthening, retention of Art 35A</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2019-07-31T00:14:06+00:00" class="entry-date">July 31, 2019</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://news.statetimes.in/sports-lovers-hail-governor-for-making-golf-common-mans-game/"><img src="http://news.statetimes.in/wp-content/uploads/2019/07/guv-1-8.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2019/07/guv-1-8.jpg" alt="Sports lovers hail Governor for making golf common man's game" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://news.statetimes.in/sports-lovers-hail-governor-for-making-golf-common-mans-game/"><img src="http://news.statetimes.in/wp-content/uploads/2019/07/guv-1-8.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2019/07/guv-1-8.jpg" alt="Sports lovers hail Governor for making golf common man's game" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://news.statetimes.in/sports-lovers-hail-governor-for-making-golf-common-mans-game/">Sports lovers hail Governor for making golf common man&#8217;s game</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2019-07-31T00:13:47+00:00" class="entry-date">July 31, 2019</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://news.statetimes.in/div-com-takes-stock-of-development-requirements-at-transport-nagar/"><img src="http://news.statetimes.in/wp-content/uploads/2019/07/DIV-COM-JMU-30.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2019/07/DIV-COM-JMU-30.jpg" alt="Div Com takes stock of development requirements at Transport Nagar" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://news.statetimes.in/div-com-takes-stock-of-development-requirements-at-transport-nagar/"><img src="http://news.statetimes.in/wp-content/uploads/2019/07/DIV-COM-JMU-30.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2019/07/DIV-COM-JMU-30.jpg" alt="Div Com takes stock of development requirements at Transport Nagar" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://news.statetimes.in/div-com-takes-stock-of-development-requirements-at-transport-nagar/">Div Com takes stock of development requirements at Transport Nagar</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2019-07-30T23:52:03+00:00" class="entry-date">July 30, 2019</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://news.statetimes.in/24x7-free-ambulance-service-in-jk-soon-people-can-dial-102-108-to-avail-the-service/"><img src="http://news.statetimes.in/wp-content/uploads/2019/07/Governor-Chairs-SAC-meeting-30-1024x194.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2019/07/Governor-Chairs-SAC-meeting-30-1024x194.jpg" alt="24x7 Free Ambulance Service in J&K soon-People can dial 102-108 to avail the service" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://news.statetimes.in/24x7-free-ambulance-service-in-jk-soon-people-can-dial-102-108-to-avail-the-service/"><img src="http://news.statetimes.in/wp-content/uploads/2019/07/Governor-Chairs-SAC-meeting-30-1024x194.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2019/07/Governor-Chairs-SAC-meeting-30-1024x194.jpg" alt="24x7 Free Ambulance Service in J&K soon-People can dial 102-108 to avail the service" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://news.statetimes.in/24x7-free-ambulance-service-in-jk-soon-people-can-dial-102-108-to-avail-the-service/">24&#215;7 Free Ambulance Service in J&#038;K soon-People can dial 102-108 to avail the service</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2019-07-30T22:24:17+00:00" class="entry-date">July 30, 2019</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://news.statetimes.in/omar-seeks-cbi-inquiry-into-fake-orders-on-kashmir-circulating-on-social-media/"><img src="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg" alt="Omar seeks CBI inquiry into 'fake orders' on Kashmir circulating on social media" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://news.statetimes.in/omar-seeks-cbi-inquiry-into-fake-orders-on-kashmir-circulating-on-social-media/"><img src="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg" alt="Omar seeks CBI inquiry into 'fake orders' on Kashmir circulating on social media" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://news.statetimes.in/omar-seeks-cbi-inquiry-into-fake-orders-on-kashmir-circulating-on-social-media/">Omar seeks CBI inquiry into &#8216;fake orders&#8217; on Kashmir circulating on social media</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2019-07-30T17:46:22+00:00" class="entry-date">July 30, 2019</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://news.statetimes.in/jk-police-to-procure-4000-weapon-safety-systems-to-curb-gun-snatching-incidents/"><img src="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg" alt="J&K police to procure 4,000 weapon safety systems to curb gun-snatching incidents" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://news.statetimes.in/jk-police-to-procure-4000-weapon-safety-systems-to-curb-gun-snatching-incidents/"><img src="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg" alt="J&K police to procure 4,000 weapon safety systems to curb gun-snatching incidents" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://news.statetimes.in/jk-police-to-procure-4000-weapon-safety-systems-to-curb-gun-snatching-incidents/">J&#038;K police to procure 4,000 weapon safety systems to curb gun-snatching incidents</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2019-07-30T16:55:25+00:00" class="entry-date">July 30, 2019</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://news.statetimes.in/everything-is-normal-in-kashmir-people-should-not-pay-heed-to-rumours-governor-malik/"><img src="http://news.statetimes.in/wp-content/uploads/2019/07/SP.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2019/07/SP.jpg" alt="Everything is normal in Kashmir, people should not pay heed to rumours: Governor Malik" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://news.statetimes.in/everything-is-normal-in-kashmir-people-should-not-pay-heed-to-rumours-governor-malik/"><img src="http://news.statetimes.in/wp-content/uploads/2019/07/SP.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2019/07/SP.jpg" alt="Everything is normal in Kashmir, people should not pay heed to rumours: Governor Malik" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://news.statetimes.in/everything-is-normal-in-kashmir-people-should-not-pay-heed-to-rumours-governor-malik/">Everything is normal in Kashmir, people should not pay heed to rumours: Governor Malik</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2019-07-30T16:48:36+00:00" class="entry-date">July 30, 2019</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://news.statetimes.in/police-ordered-to-provide-details-of-mosques-in-kashmir-centre-slams-nc-pdp-on-security-deployment/"><img src="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg" alt="Police ordered to provide details of mosques in Kashmir, Centre slams NC, PDP on security deployment" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://news.statetimes.in/police-ordered-to-provide-details-of-mosques-in-kashmir-centre-slams-nc-pdp-on-security-deployment/"><img src="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg" alt="Police ordered to provide details of mosques in Kashmir, Centre slams NC, PDP on security deployment" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://news.statetimes.in/police-ordered-to-provide-details-of-mosques-in-kashmir-centre-slams-nc-pdp-on-security-deployment/">Police ordered to provide details of mosques in Kashmir, Centre slams NC, PDP on security deployment</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2019-07-30T01:24:46+00:00" class="entry-date">July 30, 2019</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://news.statetimes.in/amarnath-yatra-resumes-from-jammu-pahalgam-remains-suspended-from-baltal/"><img src="http://news.statetimes.in/wp-content/uploads/2019/07/Amarnathffff.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2019/07/Amarnathffff.jpg" alt="Amarnath yatra resumes from Jammu,  Pahalgam; remains suspended from Baltal" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://news.statetimes.in/amarnath-yatra-resumes-from-jammu-pahalgam-remains-suspended-from-baltal/"><img src="http://news.statetimes.in/wp-content/uploads/2019/07/Amarnathffff.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2019/07/Amarnathffff.jpg" alt="Amarnath yatra resumes from Jammu,  Pahalgam; remains suspended from Baltal" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://news.statetimes.in/amarnath-yatra-resumes-from-jammu-pahalgam-remains-suspended-from-baltal/">Amarnath yatra resumes from Jammu,  Pahalgam; remains suspended from Baltal</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2019-07-30T01:24:26+00:00" class="entry-date">July 30, 2019</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="tab-content"><a href="#" class="mom-tw-title">Cities n Towns</a>		<ul>
		
			<li><a href="http://news.statetimes.in/infant-found-along-road-side/">Infant found along road side</a></li>

			
			<li><a href="http://news.statetimes.in/it-deptt-organises-kardaata-e-sahyog-abhiyaan/">IT Deptt organises Kardaata e-Sahyog Abhiyaan</a></li>

			
			<li><a href="http://news.statetimes.in/langar-organised-for-buddha-amarnath-yatris/">Langar organised for Buddha Amarnath Yatris</a></li>

			
			<li><a href="http://news.statetimes.in/army-provides-books-stationery-to-students/">Army provides books,  stationery to students</a></li>

			
			<li><a href="http://news.statetimes.in/smvdu-faculty-delivers-lecture-at-biet-jhansi/">SMVDU faculty delivers lecture at BIET Jhansi</a></li>

			
			<li><a href="http://news.statetimes.in/gdc-ramnagar-felicitates-position-holders/">GDC Ramnagar felicitates position holders</a></li>

			
			<li><a href="http://news.statetimes.in/sant-bal-yogeshwar-dass-delivers-religious-discourse/">Sant Bal Yogeshwar Dass delivers religious discourse</a></li>

			
			<li><a href="http://news.statetimes.in/10-bovines-rescued-smuggler-nabbed-2/">10 bovines rescued, smuggler nabbed</a></li>

			
			<li><a href="http://news.statetimes.in/woman-consumes-poison-3/">Woman consumes poison</a></li>

			
			<li><a href="http://news.statetimes.in/woman-receives-electric-shock/">Woman receives electric shock</a></li>

			
			<li><a href="http://news.statetimes.in/nda-govt-made-rti-act-toothless-manohar/">NDA Govt made RTI Act toothless: Manohar</a></li>

			
			<li><a href="http://news.statetimes.in/skpa-holds-course-on-community-policing-for-police-officers/">SKPA holds course on community policing  for police officers</a></li>

			
			<li><a href="http://news.statetimes.in/rain-water-logging-shiv-sena-hindustan-protests-against-authorities/">Rain water logging; Shiv Sena Hindustan protests against authorities</a></li>

			
			<li><a href="http://news.statetimes.in/panthers-trade-union-warns-governor-administration-on-local-issues/">Panthers Trade Union warns Governor Administration on local issues</a></li>

			
			<li><a href="http://news.statetimes.in/prakash-parab-of-guru-nanak-kathua-admn-discusses-arrangements-for-nagar-kirtan/">&#8216;Prakash Parab&#8217; of Guru Nanak: Kathua Admn discusses arrangements for Nagar Kirtan</a></li>

			
			<li><a href="http://news.statetimes.in/in-situ-promotion-given-to-4-cops/">In-situ promotion given to 4 cops</a></li>

											</ul>
</div>                            </div>
                        </div> <!--main tabs-->

            </div><div class="widget momizat-posts_slider"><div class="widget-head"><h3 class="widget-title"><span>Entertainment n Lifestyle</span></h3></div>			<script>
			jQuery(document).ready(function ($) {
				jQuery('.mpsw-slider').flexslider({
					animation : 'slide',
					controlNav: false,
					smoothHeight: true,
					prevText: '',
					nextText: '',
					slideshow: 1,
					slideshowSpeed: 4000,
				});
			});
			</script>
			<div class="mom-posts-slide-widget type-">
                            <div class="mpsw-slider">
                              <ul class="slides">
											<li>
			<a href="http://news.statetimes.in/orthopaedic-camp-conducted/"><img src="http://news.statetimes.in/wp-content/uploads/2019/07/ASCOMS-Hospita.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2019/07/ASCOMS-Hospita.jpg" alt="Orthopaedic camp conducted" width="265" height="168">			  <p class="slide-caption">Orthopaedic camp conducted</p>
			  </a>
			</li>
																		<li>
			<a href="http://news.statetimes.in/i-am-platform-agnostic-now-saif-ali-khan/"><img src="http://news.statetimes.in/wp-content/uploads/2014/10/saIF-ALI-KHAN.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2014/10/saIF-ALI-KHAN.jpg" alt="I am platform agnostic now: Saif Ali Khan" width="265" height="168">			  <p class="slide-caption">I am platform agnostic now: Saif Ali Khan</p>
			  </a>
			</li>
																		<li>
			<a href="http://news.statetimes.in/im-coming-back-to-india-celebrity-chef-gordon-ramsay/"><img src="http://news.statetimes.in/wp-content/uploads/2019/07/Gordon-Ramsay-1.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2019/07/Gordon-Ramsay-1.jpg" alt="I'm coming back to India: Celebrity chef Gordon Ramsay" width="265" height="168">			  <p class="slide-caption">I&#8217;m coming back to India: Celebrity chef Gordon Ramsay</p>
			  </a>
			</li>
																		<li>
			<a href="http://news.statetimes.in/symptoms-at-high-altitude-should-be-taken-seriously-dr-sushil/"><img src="http://news.statetimes.in/wp-content/uploads/2019/07/Dr-Sushil.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2019/07/Dr-Sushil.jpg" alt="Symptoms at high altitude should be taken seriously:  Dr Sushil" width="265" height="168">			  <p class="slide-caption">Symptoms at high altitude should be taken seriously:  Dr Sushil</p>
			  </a>
			</li>
																		<li>
			<a href="http://news.statetimes.in/indian-origin-vfx-artistes-creating-special-effects-waves-in-hollywood/"><img src="http://news.statetimes.in/wp-content/uploads/2019/07/movie.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2019/07/movie.jpg" alt="Indian-origin VFX artistes creating special effects waves in Hollywood" width="265" height="168">			  <p class="slide-caption">Indian-origin VFX artistes creating special effects waves in Hollywood</p>
			  </a>
			</li>
															                              </ul>
                            </div>
                        </div>

</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
		<div class="widget momizat-social_counter"><div class="widget-head"><h3 class="widget-title"><span>Socials Counter</span></h3></div>
                        <div class="mom-socials-counter">
                            <ul>
                                                                    <li class="msc-item msc-rss">
                                        <a href="http://news.statetimes.in/feed/"><div class="sc-head">
                                            <i class="fa-icon-rss"></i>
                                            <span>RSS</span>
                                        </div>
                                        </a>
                                        <div class="sc-count">
                                            <span>1000+</span>
                                            Subscribers                                        </div>
                                    </li>
                                
                                
                                                                <li class="msc-item msc-twitter">
                                    <a href="http://twitter.com/@state_times" target="_blank">
                                    <div class="sc-head">
                                        <i class="fa-icon-twitter"></i>
                                        <span>twitter</span>
                                    </div>
                                    </a>
                                    <div class="sc-count">
                                        <span>1458</span>
                                        followers                                    </div>
                                </li>
                                
                                                                <li class="msc-item msc-googlePlus">
                                    <a href=""  target="_blank">
                                        <div class="sc-head">
                                        <i class="fa-icon-google-plus"></i>
                                        <span>google+</span>
                                    </div>
                                    </a>
                                    <div class="sc-count">
                                        <span>0</span>
                                        followers                                    </div>
                                </li>
                                
                                
                                
                                
                                
                                
                                
				
                                                            </ul>
                        </div>
</div>			</div>
			<div class="one_fourth">
		<div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>State Times on Facebook</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/statetimes&amp;width=263&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:290px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div>			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
		<div class="widget momizat-recent_comments"><div class="widget-head"><h3 class="widget-title"><span>Recent Comments</span></h3></div>  <div class="mom-recent-comments">
                            <ul>
                                <li>
                                    <div class="author_avatar border-box">
                                        <a href="http://news.statetimes.in/cisf-seizes-5-gold-bars-at-hyderabad-airport/#comment-26724" title="thietbicuuhoa.com on CISF seizes 5 gold bars at Hyderabad Airport"></a>
                                    </div>
                                    <div class="author_comment">
                                    <h4><a href="http://news.statetimes.in/cisf-seizes-5-gold-bars-at-hyderabad-airport/#comment-26724" title="thietbicuuhoa.com on CISF seizes 5 gold bars at Hyderabad Airport">thietbicuuhoa.com</a> <time>on 15 Dec </time><span class="rc-post">in: <a href="http://news.statetimes.in/cisf-seizes-5-gold-bars-at-hyderabad-airport/">CISF seizes 5 gold bars at Hyderabad Airport</a></span></h4>
                                    <p>I have read so many articles or reviews on the topic of the blogger ... </p>
<!--                         <a class="read-more-link" href="http://news.statetimes.in/cisf-seizes-5-gold-bars-at-hyderabad-airport/#comment-26724" title="thietbicuuhoa.com on CISF seizes 5 gold bars at Hyderabad Airport">Read more</a>
 -->                                    </div>
                                </li>
                                                          <li>
                                    <div class="author_avatar border-box">
                                        <a href="http://news.statetimes.in/gold-prices-extend-slide-on-lacklustre-demand/#comment-24361" title="scr888 judi on Gold prices extend slide on lacklustre demand"></a>
                                    </div>
                                    <div class="author_comment">
                                    <h4><a href="http://news.statetimes.in/gold-prices-extend-slide-on-lacklustre-demand/#comment-24361" title="scr888 judi on Gold prices extend slide on lacklustre demand">scr888 judi</a> <time>on 02 Dec </time><span class="rc-post">in: <a href="http://news.statetimes.in/gold-prices-extend-slide-on-lacklustre-demand/">Gold prices extend slide on lacklustre demand</a></span></h4>
                                    <p>With the desire comes having of invention. Even you feel hurt when he ... </p>
<!--                         <a class="read-more-link" href="http://news.statetimes.in/gold-prices-extend-slide-on-lacklustre-demand/#comment-24361" title="scr888 judi on Gold prices extend slide on lacklustre demand">Read more</a>
 -->                                    </div>
                                </li>
                          
                            </ul>
        </div>
</div>			</div>
	    
        <div class="clear"></div>
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">© 2017 <a href="#">State Times Daily Newspaper</a></p>
                        <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://www.twitter.com/state_times"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/statetimes"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/112398265041024324940/" ><i class="fa-icon-google-plus"></i></a></li>     
        
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/statetimes1"><i class="fa-icon-youtube"></i></a></li>
        
        
        
        

        

        
                        <li class="tumblr"><a target="_blank" class="vector_icon" href="http://statetimes1.tumblr.com"><i class="fa-icon-tumblr"></i></a></li>
                             <li class="rss"><a target="_blank" class="vector_icon" href="http://news.statetimes.in/feed/"><i class="fa-icon-rss"></i></a></li>
        	
	    </ul>				                <div class="responsive-toggle">
                	<a class="desktop-version" href="?responsive=false">Desktop Version</a>
                	<a class="mobile-version" href="?responsive=true">Mobile Version</a>
                </div>
                                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16385353-2', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');

</script>        <script type='text/javascript' src='http://news.statetimes.in/wp-includes/js/comment-reply.min.js?x39047'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/news.statetimes.in\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://news.statetimes.in/wp-content/plugins/contact-form-7/includes/js/scripts.js?x39047'></script>
<script type='text/javascript' src='http://news.statetimes.in/wp-content/themes/goodnews5/js/plugins.js?x39047'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/news.statetimes.in\/wp-admin\/admin-ajax.php","nonce":"caf74aae1a","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/news.statetimes.in","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://news.statetimes.in/wp-content/themes/goodnews5/js/main.js?x39047'></script>
<script type='text/javascript' src='http://news.statetimes.in/wp-content/themes/goodnews5/js/jquery.nicescroll.min.js?x39047'></script>
<script type='text/javascript' src='http://news.statetimes.in/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?x39047'></script>
<script type='text/javascript' src='http://news.statetimes.in/wp-includes/js/wp-embed.min.js?x39047'></script>
<script async="async" type='text/javascript' src='http://news.statetimes.in/wp-content/plugins/akismet/_inc/form.js?x39047'></script>
    </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk 

Served from: news.statetimes.in @ 2019-07-31 01:03:57 by W3 Total Cache
-->