<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://news.statetimes.in/xmlrpc.php">
<meta property="og:image" content="https://i2.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Ban-asks-India-Pak-to-resolve-differences-through-dialogue.jpg?fit=248%2C165"/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="Ban asks India, Pak to resolve differences through dialogue"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="United Nations: Outgoing UN chief Ban Ki-moon has asked India and Pakistan to resolve their differences through dialogue and exercise restraint as he maintained his concern over the increase in tensio"/>
<meta property="og:url" content="http://news.statetimes.in/ban-asks-india-pak-resolve-differences-dialogue/"/>
<meta property="og:site_name" content="State Times"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://news.statetimes.in/wp-content/uploads/2014/08/favicon.png?x59624" />
<link rel="apple-touch-icon" href="http://news.statetimes.in/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png?x59624" />

<link rel="pingback" href="http://news.statetimes.in/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://news.statetimes.in/wp-content/themes/goodnews5/framework/helpers/js/html5.js?x59624"></script>
	<script src="http://news.statetimes.in/wp-content/themes/goodnews5/framework/helpers/js/IE9.js?x59624"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Ban asks India, Pak to resolve differences through dialogue - State Times</title>
<meta name="description" content="United Nations: Outgoing UN chief Ban Ki-moon has asked India and Pakistan to resolve their differences through dialogue and exercise restraint as he maint"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content=", , newspaper jammu, latest news jammu, breaking news jammu, News jammu, JK News, local jammu news, Jammu Tourism, Kashmir Latest News, J &amp; K Assembly Elections, Breaking News J &amp; K, J &amp; k Elections, Kashmiri pandits, Jammu Latest News, Latest News J &amp; K, J &amp; K Assembly 2014, Kashmir News, Amarnath yatra, Vaishno Devi Yatra, Kashmir Tourism, News Of J &amp; K"/>
<link rel="canonical" href="http://news.statetimes.in/ban-asks-india-pak-resolve-differences-dialogue/" />
<link rel="publisher" href="https://plus.google.com/+StateTimes1"/>
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ban asks India, Pak to resolve differences through dialogue - State Times" />
<meta property="og:description" content="United Nations: Outgoing UN chief Ban Ki-moon has asked India and Pakistan to resolve their differences through dialogue and exercise restraint as he maint" />
<meta property="og:url" content="http://news.statetimes.in/ban-asks-india-pak-resolve-differences-dialogue/" />
<meta property="og:site_name" content="State Times" />
<meta property="article:publisher" content="https://www.facebook.com/statetimes" />
<meta property="article:section" content="Latest News" />
<meta property="article:published_time" content="2016-12-22T16:45:27+00:00" />
<meta property="article:modified_time" content="2016-12-22T16:46:12+00:00" />
<meta property="og:updated_time" content="2016-12-22T16:46:12+00:00" />
<meta property="fb:admins" content="100006268540076" />
<meta property="og:image" content="http://news.statetimes.in/wp-content/uploads/2016/12/Ban-asks-India-Pak-to-resolve-differences-through-dialogue.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="United Nations: Outgoing UN chief Ban Ki-moon has asked India and Pakistan to resolve their differences through dialogue and exercise restraint as he maint" />
<meta name="twitter:title" content="Ban asks India, Pak to resolve differences through dialogue - State Times" />
<meta name="twitter:site" content="@state_times" />
<meta name="twitter:image" content="https://i2.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Ban-asks-India-Pak-to-resolve-differences-through-dialogue.jpg?fit=248%2C165" />
<meta name="twitter:creator" content="@state_times" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="State Times &raquo; Feed" href="http://news.statetimes.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="State Times &raquo; Comments Feed" href="http://news.statetimes.in/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="State Times &raquo; Ban asks India, Pak to resolve differences through dialogue Comments Feed" href="http://news.statetimes.in/ban-asks-india-pak-resolve-differences-dialogue/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/news.statetimes.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://news.statetimes.in/wp-content/plugins/contact-form-7/includes/css/styles.css?x59624' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://news.statetimes.in/wp-content/plugins/revslider/public/assets/css/settings.css?x59624' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='chosen-css'  href='http://news.statetimes.in/wp-content/plugins/wp-job-manager/assets/css/chosen.css?x59624' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='http://news.statetimes.in/wp-content/plugins/wp-job-manager/assets/css/frontend.css?x59624' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://news.statetimes.in/wp-content/themes/goodnews5/css/plugins.css?x59624' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://news.statetimes.in/wp-content/themes/goodnews5/css/main.css?x59624' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://news.statetimes.in/wp-content/themes/goodnews5/css/media.css?x59624' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://news.statetimes.in/wp-content/themes/child-theme/style.css?x59624' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://news.statetimes.in/wp-content/plugins/wordpress-popular-posts/style/wpp.css?x59624' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://news.statetimes.in/wp-content/plugins/jetpack/css/jetpack.css?x59624' type='text/css' media='all' />
<script type='text/javascript' src='http://news.statetimes.in/wp-includes/js/jquery/jquery.js?x59624'></script>
<script type='text/javascript' src='http://news.statetimes.in/wp-includes/js/jquery/jquery-migrate.min.js?x59624'></script>
<script type='text/javascript' src='http://news.statetimes.in/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?x59624'></script>
<script type='text/javascript' src='http://news.statetimes.in/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?x59624'></script>
<script type='text/javascript' async defer src='https://apis.google.com/js/platform.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://news.statetimes.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://news.statetimes.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://news.statetimes.in/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://news.statetimes.in/?p=220791' />
<link rel="alternate" type="application/json+oembed" href="http://news.statetimes.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnews.statetimes.in%2Fban-asks-india-pak-resolve-differences-dialogue%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://news.statetimes.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnews.statetimes.in%2Fban-asks-india-pak-resolve-differences-dialogue%2F&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<meta name="msvalidate.01" content="E16D694C0F66CFA1ABC9F98B3398A6E5" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x59624"></script>

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3121650879019050",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript" src="http://sdk.adspruce.com/1/adspruce.js?pid=2271&sid=1" async></script>
<script type="text/javascript" async defer
  src="https://apis.google.com/js/platform.js?publisherid=101378335416363517049">
</script>
<link href="https://plus.google.com/101378335416363517049" rel="publisher" />
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://news.statetimes.in/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=3f996189dd&wpp_id=220791';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://news.statetimes.in/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?x59624" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://news.statetimes.in/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css?x59624" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}{color:#262626;}.news-ticker{background-color:#262626;}.news-ticker li a, .news-ticker li{color:#ffffff;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 112px;
height: 112px;
}
/* Category background */
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body class="post-template-default single single-post postid-220791 single-format-standard both-sidebars-all both-sidebars singular both_sidebars_same_width fade-imgs-in-appear sticky_navigation_on navigation_highlight_ancestor time_in_twelve_format one-side-wide both-sidebars both-sides-true smooth_scroll_enable goodnews-child wpb-js-composer js-comp-ver-4.12.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
            <div class="top_banner">
 <div class="inner">
   <a class="tob_banner_close tb_save_close" href="#" data-exp="7"><i class="fa-icon-remove"></i></a>		<div class="mom-e3lanat-wrap responsive ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="4680" style="width:px; height:autopx;  ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x59624"></script>
<!-- horizon large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-3121650879019050"
     data-ad-slot="5307315016"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
 </div>
</div>
              <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 			     <ul id="menu-top-menu" class="top-nav mom_visibility_desktop"><li id="menu-item-72" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72"><a href="http://news.statetimes.in">Home</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69"><a target="_blank" href="http://www.statetimes.in/epaper/">E-Paper</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71"><a target="_blank" href="http://news.statetimes.in/sitemap.xml">Sitemap</a></li>
<li id="menu-item-4980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4980"><a href="http://news.statetimes.in/about-us/">About us</a></li>
<li id="menu-item-4981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4981"><a href="http://news.statetimes.in/contact-us/">Contact us</a></li>
<li id="menu-item-57375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57375"><a href="http://news.statetimes.in/jobs/">Job Portal</a></li>
</ul>
     			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-top-menu-1" class="device-top-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72"><a href="http://news.statetimes.in">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69"><a target="_blank" href="http://www.statetimes.in/epaper/">E-Paper</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71"><a target="_blank" href="http://news.statetimes.in/sitemap.xml">Sitemap</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4980"><a href="http://news.statetimes.in/about-us/">About us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4981"><a href="http://news.statetimes.in/contact-us/">Contact us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57375"><a href="http://news.statetimes.in/jobs/">Job Portal</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://www.twitter.com/state_times"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/statetimes"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/112398265041024324940/" ><i class="fa-icon-google-plus"></i></a></li>     
        
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/statetimes1"><i class="fa-icon-youtube"></i></a></li>
        
        
        
        

        

        
                        <li class="tumblr"><a target="_blank" class="vector_icon" href="http://statetimes1.tumblr.com"><i class="fa-icon-tumblr"></i></a></li>
                             <li class="rss"><a target="_blank" class="vector_icon" href="http://news.statetimes.in/feed/"><i class="fa-icon-rss"></i></a></li>
        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="http://news.statetimes.in">
		                                                    <img src="http://news.statetimes.in/wp-content/uploads/2015/04/stlogosmall.jpg?x59624" alt="State Times" width="445" height="77" />
                                                                                               <img class="mom_retina_logo" src="http://news.statetimes.in/wp-content/uploads/2015/04/stlogosmall.jpg?x59624" width="445" height="77" alt="State Times" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-623 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-623 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-623 .adr-next',
				prev: '.e3lanat-rotator-id-623 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-623" style="width:728px; height:90px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="60802" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x59624"></script>
<!-- top banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3121650879019050"
     data-ad-slot="4210843814"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="60802" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x59624"></script>
<!-- top banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3121650879019050"
     data-ad-slot="4210843814"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-primary-two" class="main-menu mom_visibility_desktop"><li id="menu-item-58059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://news.statetimes.in/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span></a></li>
<li id="menu-item-58080" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://news.statetimes.in/section/news/jknews/">Jammu and Kashmir</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-58091" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/topjknews/">Top J&#038;K News</a></li>
	<li id="menu-item-58083" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/local-news/">Cities &#038; Towns</a></li>
	<li id="menu-item-58086" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/jksports/">J&#038;K Sports</a></li>
	<li id="menu-item-58085" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/crime-watch/">Crime Watch</a></li>
	<li id="menu-item-58084" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/courts/">Courts</a></li>
	<li id="menu-item-58081" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/art-culture/">Art &#038; Culture</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-58091' data-id='15' data-object='category' data-layout=''><ul id='mn-ul-latest-58091'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/ban-asks-india-pak-resolve-differences-dialogue/' title='Ban asks India, Pak to resolve differences through dialogue'><img src='https://i2.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Ban-asks-India-Pak-to-resolve-differences-through-dialogue.jpg?resize=90%2C60' alt='Ban asks India, Pak to resolve differences through dialogue' width='70' height='47'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/ban-asks-india-pak-resolve-differences-dialogue/' title='Ban asks India, Pak to resolve differences through dialogue'> Ban asks India, Pak to resolve differences through dialogue</a><span> - 47 mins ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/weeding-deadwoodhc-quashes-compulsorily-retirement-6-employees/' title='‘WEEDING OUT DEADWOOD’;HC quashes compulsorily retirement of 6 more employees'><img src='https://i1.wp.com/news.statetimes.in/wp-content/uploads/2016/12/HC.jpg?resize=90%2C60' alt='‘WEEDING OUT DEADWOOD’;HC quashes compulsorily retirement of 6 more employees' width='70' height='47'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/weeding-deadwoodhc-quashes-compulsorily-retirement-6-employees/' title='‘WEEDING OUT DEADWOOD’;HC quashes compulsorily retirement of 6 more employees'> ‘WEEDING OUT DEADWOOD’;HC quashes compulsorily retirement of 6 more employees</a><span> - 16 hours ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/separatists-object-grant-domicile-west-pak-refugees/' title='Separatists object to grant of domicile to West Pak refugees'><img src='https://i1.wp.com/news.statetimes.in/wp-content/uploads/2015/03/kashmir-map.jpg?resize=90%2C60' alt='Separatists object to grant of domicile to West Pak refugees' width='70' height='47'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/separatists-object-grant-domicile-west-pak-refugees/' title='Separatists object to grant of domicile to West Pak refugees'> Separatists object to grant of domicile to West Pak refugees</a><span> - 16 hours ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/budget-session-lc-provisional-calendar-issued/' title='Budget Session: LC  provisional calendar issued'><img src='https://i0.wp.com/news.statetimes.in/wp-content/uploads/2015/05/maps.jpg?resize=90%2C60' alt='Budget Session: LC  provisional calendar issued' width='70' height='47'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/budget-session-lc-provisional-calendar-issued/' title='Budget Session: LC  provisional calendar issued'> Budget Session: LC  provisional calendar issued</a><span> - 16 hours ago</span></div></li></ul><a href='http://news.statetimes.in/section/news/jknews/topjknews/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58083' data-id='16' data-object='category' data-layout=''><ul id='mn-ul-latest-58083'></ul><a href='http://news.statetimes.in/section/news/jknews/local-news/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58086' data-id='17' data-object='category' data-layout=''><ul id='mn-ul-latest-58086'></ul><a href='http://news.statetimes.in/section/news/jknews/jksports/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58085' data-id='233' data-object='category' data-layout=''><ul id='mn-ul-latest-58085'></ul><a href='http://news.statetimes.in/section/news/jknews/crime-watch/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58084' data-id='1355' data-object='category' data-layout=''><ul id='mn-ul-latest-58084'></ul><a href='http://news.statetimes.in/section/news/jknews/courts/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58081' data-id='1349' data-object='category' data-layout=''><ul id='mn-ul-latest-58081'></ul><a href='http://news.statetimes.in/section/news/jknews/art-culture/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/section/exclusive/">Exclusive</a>
<ul class="sub-menu ">
	<li id="menu-item-58093" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/topic/dost-khan/">Dost Khan</a></li>
	<li id="menu-item-58094" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/topic/blunt-butcher/">Blunt Butcher</a></li>
	<li id="menu-item-58095" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/topic/pride-or-shame-2/">Pride or Shame</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58096" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/section/editorial/">Editorial</a></li>
<li id="menu-item-58104" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://news.statetimes.in/section/news/world/">World</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-58101" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/section/news/india-national/">National</a></li>
	<li id="menu-item-58105" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/world/">World</a></li>
	<li id="menu-item-58100" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/business/">Business</a></li>
	<li id="menu-item-58103" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/sports/">Sports</a></li>
	<li id="menu-item-58102" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/science-tech/">Science n Tech</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-58101' data-id='20' data-object='category' data-layout=''><ul id='mn-ul-latest-58101'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/naidu-hits-back-rahul-allegations-pm/' title='Naidu hits back at Rahul on allegations against PM'><img src='https://i1.wp.com/news.statetimes.in/wp-content/uploads/2016/07/modi-647x404_071616111625.jpg?resize=90%2C60' alt='Naidu hits back at Rahul on allegations against PM' width='70' height='47'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/naidu-hits-back-rahul-allegations-pm/' title='Naidu hits back at Rahul on allegations against PM'> Naidu hits back at Rahul on allegations against PM</a><span> - 1 min ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/ex-coal-secretary-others-put-trial-coal-scam-case/' title='Ex-coal secretary, others put on trial in coal scam case'><img src='https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Ex-coal-secretary-others-put-on-trial-in-coal-scam-case.jpg?resize=90%2C60' alt='Ex-coal secretary, others put on trial in coal scam case' width='70' height='47'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/ex-coal-secretary-others-put-trial-coal-scam-case/' title='Ex-coal secretary, others put on trial in coal scam case'> Ex-coal secretary, others put on trial in coal scam case</a><span> - 27 mins ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/google-makes-available-info-public-toilets-ncr-mp/' title='Google makes available info of public toilets in NCR, MP'><img src='https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Google-makes-available-info-of-public-toilets-in-NCR-MP.jpg?resize=90%2C60' alt='Google makes available info of public toilets in NCR, MP' width='70' height='47'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/google-makes-available-info-public-toilets-ncr-mp/' title='Google makes available info of public toilets in NCR, MP'> Google makes available info of public toilets in NCR, MP</a><span> - 28 mins ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/pm-likens-parties-opposing-note-ban-pak-helping-terrorists/' title='PM likens parties opposing note ban to Pak helping terrorists'><img src='https://i2.wp.com/news.statetimes.in/wp-content/uploads/2016/12/PM-likens-parties-opposing-note-ban-to-Pak-helping-terrorists.jpg?resize=90%2C60' alt='PM likens parties opposing note ban to Pak helping terrorists' width='70' height='47'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/pm-likens-parties-opposing-note-ban-pak-helping-terrorists/' title='PM likens parties opposing note ban to Pak helping terrorists'> PM likens parties opposing note ban to Pak helping terrorists</a><span> - 28 mins ago</span></div></li></ul><a href='http://news.statetimes.in/section/news/india-national/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58105' data-id='9' data-object='category' data-layout=''><ul id='mn-ul-latest-58105'></ul><a href='http://news.statetimes.in/section/news/world/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58100' data-id='22' data-object='category' data-layout=''><ul id='mn-ul-latest-58100'></ul><a href='http://news.statetimes.in/section/news/business/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58103' data-id='21' data-object='category' data-layout=''><ul id='mn-ul-latest-58103'></ul><a href='http://news.statetimes.in/section/news/sports/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58102' data-id='23' data-object='category' data-layout=''><ul id='mn-ul-latest-58102'></ul><a href='http://news.statetimes.in/section/news/science-tech/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://news.statetimes.in/section/entertainment/">Entertainment</a><div class='cats-mega-wrap mom_cats_horizontal'>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-58107" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/section/entertainment/bollywod/">Bollywood</a></li>
	<li id="menu-item-58108" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/entertainment/hollywood/">Hollywood</a></li>
	<li id="menu-item-58109" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/entertainment/movies/">Movies</a></li>
	<li id="menu-item-58110" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/entertainment/television/">Television</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-58107' data-id='11' data-object='category' data-layout='horz'><ul id='mn-ul-latest-58107'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/like-make-sequel-bobby-jasoos-dia/' title='Would like to make a sequel to &#8220;Bobby Jasoos&#8221;: Dia'><img src='https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Would-like-to-make-a-sequel-to-Bobby-Jasoos-Dia.jpg?resize=120%2C76' alt='Would like to make a sequel to &#8220;Bobby Jasoos&#8221;: Dia' width='117' height='74'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/like-make-sequel-bobby-jasoos-dia/' title='Would like to make a sequel to &#8220;Bobby Jasoos&#8221;: Dia'> Would like to make a sequel to &#8220;Bobby Jasoos&#8221;: Dia</a><span>  1 day ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/dharamji-recovering-well-hema-malini/' title='Dharamji is recovering well: Hema Malini'><img src='https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Dharamji-is-recovering-well-Hema-Malini.jpg?resize=120%2C76' alt='Dharamji is recovering well: Hema Malini' width='117' height='74'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/dharamji-recovering-well-hema-malini/' title='Dharamji is recovering well: Hema Malini'> Dharamji is recovering well: Hema Malini</a><span>  1 day ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/2016-testing-year-glad-kangana/' title='2016 was a testing year, glad its over: Kangana'><img src='https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/2016-was-a-testing-year-glad-its-over-Kangana.jpg?resize=120%2C76' alt='2016 was a testing year, glad its over: Kangana' width='117' height='74'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/2016-testing-year-glad-kangana/' title='2016 was a testing year, glad its over: Kangana'> 2016 was a testing year, glad its over: Kangana</a><span>  2 days ago</span></div></li></ul><a href='http://news.statetimes.in/section/entertainment/bollywod/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58108' data-id='12' data-object='category' data-layout='horz'><ul id='mn-ul-latest-58108'></ul><a href='http://news.statetimes.in/section/entertainment/hollywood/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58109' data-id='13' data-object='category' data-layout='horz'><ul id='mn-ul-latest-58109'></ul><a href='http://news.statetimes.in/section/entertainment/movies/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58110' data-id='14' data-object='category' data-layout='horz'><ul id='mn-ul-latest-58110'></ul><a href='http://news.statetimes.in/section/entertainment/television/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58854" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/section/lifestyle/">Lifestyle</a></li>
<li id="menu-item-58857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/media-gallery/">Media Gallery</a>
<ul class="sub-menu ">
	<li id="menu-item-58858" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/image-gallery/">Image Gallery</a></li>
	<li id="menu-item-58856" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/video/">Video Gallery</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58859" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/jobs/">Job Portal</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-primary-two-1" class="device-menu mom_visibility_device"><li id="menu-item-58059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://news.statetimes.in/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span></a></li>
<li id="menu-item-58080" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://news.statetimes.in/section/news/jknews/">Jammu and Kashmir</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-58091" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/topjknews/">Top J&#038;K News</a></li>
	<li id="menu-item-58083" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/local-news/">Cities &#038; Towns</a></li>
	<li id="menu-item-58086" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/jksports/">J&#038;K Sports</a></li>
	<li id="menu-item-58085" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/crime-watch/">Crime Watch</a></li>
	<li id="menu-item-58084" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/courts/">Courts</a></li>
	<li id="menu-item-58081" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/art-culture/">Art &#038; Culture</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/section/exclusive/">Exclusive</a>
<ul class="sub-menu ">
	<li id="menu-item-58093" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/topic/dost-khan/">Dost Khan</a></li>
	<li id="menu-item-58094" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/topic/blunt-butcher/">Blunt Butcher</a></li>
	<li id="menu-item-58095" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/topic/pride-or-shame-2/">Pride or Shame</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58096" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/section/editorial/">Editorial</a></li>
<li id="menu-item-58104" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://news.statetimes.in/section/news/world/">World</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-58101" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/section/news/india-national/">National</a></li>
	<li id="menu-item-58105" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/world/">World</a></li>
	<li id="menu-item-58100" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/business/">Business</a></li>
	<li id="menu-item-58103" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/sports/">Sports</a></li>
	<li id="menu-item-58102" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/science-tech/">Science n Tech</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://news.statetimes.in/section/entertainment/">Entertainment</a><div class='cats-mega-wrap mom_cats_horizontal'>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-58107" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/section/entertainment/bollywod/">Bollywood</a></li>
	<li id="menu-item-58108" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/entertainment/hollywood/">Hollywood</a></li>
	<li id="menu-item-58109" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/entertainment/movies/">Movies</a></li>
	<li id="menu-item-58110" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/entertainment/television/">Television</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58854" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/section/lifestyle/">Lifestyle</a></li>
<li id="menu-item-58857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/media-gallery/">Media Gallery</a>
<ul class="sub-menu ">
	<li id="menu-item-58858" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/image-gallery/">Image Gallery</a></li>
	<li id="menu-item-58856" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/video/">Video Gallery</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58859" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/jobs/">Job Portal</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        			<span class="nav-button nav-login">
			    <i class="momizat-icon-users"></i>
			</span>
			<div class="nb-inner-wrap">
			    <div class="nb-inner lw-inner">
			                            <div class="mom-login-widget">
                                                        <form class="mom-login-form" action="http://news.statetimes.in/wp-login.php" method="post">
					<div class="mom-username">
						<input type="text" name="log" value="" placeholder="username">
					</div>

					<div class="mom-password">
						<input type="password" name="pwd" value="" placeholder="password">
					</div>

					<div class="mom-submit-wrapper">
						<button class="button submit user-submit" name="user-submit" type="submit">Log In</button>
						<input type="checkbox" id="rememberme" name="rememberme" value="forever" >
						<label for="rememberme"><i class="fa-icon-ok"></i>Remember Me</label>
                                                <input type="hidden" name="redirect_to" value="http://news.statetimes.in/ban-asks-india-pak-resolve-differences-dialogue/" />
					</div>
										<span class="mlw-extra">
																		<a href="http://news.statetimes.in/wp-login.php?action=lostpassword" class="mlw-reset">Lost your Password</a>
											</span>
					                            </form>
                            			    <div class="clear"></div>
                        </div>
			    </div>
			</div>
		    		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://news.statetimes.in">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://news.statetimes.in/wp-content/themes/goodnews5/images/ajax-search-nav.gif?x59624" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" style="margin:0;">
    <div class="bn-title"><span>Latest News</span></div>
    <div class="news-ticker animation-updown custom-animation" data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/2611-accused-have-set-up-karachi-style-control-room-in-jail/">&#8217;26/11 accused have set up Karachi-style control room in jail&#8217;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/britney-spears-lands-two-best-of-las-vegas-awards/">Britney Spears lands two Best Of Las Vegas awards</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/pakistan-hangs-17-death-row-prisoners/">Pakistan hangs 17 death row prisoners</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/gold-fails-to-shine-on-akshaya-tritiya/">Gold fails to shine on Akshaya Tritiya</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/salman-hit-and-run-case-court-to-pronounce-judgement-on-may-6/">Salman hit-and-run case: Court to pronounce judgement on May 6</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/rs-19377-crore-due-to-sugarcane-farmers-government/">Rs 19,377 crore due to sugarcane farmers: government</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/rcb-to-face-csk-in-a-high-voltage-ipl-encounter/">RCB to face CSK in a high-voltage IPL encounter</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/xi-describes-pakistan-as-chinas-dependable-friend/">Xi describes Pakistan as China&#8217;s &#8216;dependable&#8217; friend</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/water-level-at-sangam-is-in-red-zone/">Water level at Sangam in RED zone</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/congress-criticism-like-devil-quoting-scriptures/">&#8220;Congress criticism like devil quoting scriptures&#8221;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/six-men-charged-in-us-with-conspiring-to-support-islamic-state/">Six men charged in US with conspiring to support Islamic State</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/swaraj-embarks-on-visit-to-indonesia/">Swaraj embarks on visit to Indonesia</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/maha-govt-targets-14400-mw-power-generation-by-2019/">Maha government targets 14400 MW power generation by 2019</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/pm-condoles-patnaiks-demise/">PM condoles Patnaik&#8217;s demise</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/aap-expels-rebels-from-party/">AAP expels rebels from party</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
        		<div class="mom-e3lanat-wrap responsive ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="4680" style="width:px; height:autopx;  ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x59624"></script>
<!-- horizon large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-3121650879019050"
     data-ad-slot="5307315016"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                    <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://news.statetimes.in/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://news.statetimes.in/section/news/" title="News"><span itemprop="title">News</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://news.statetimes.in/section/news/imp-today/" title="Latest News"><span itemprop="title">Latest News</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Ban asks India, Pak to resolve differences through dialogue</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-220791 post type-post status-publish format-standard has-post-thumbnail category-imp-today category-topjknews category-world"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://i2.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Ban-asks-India-Pak-to-resolve-differences-through-dialogue.jpg?fit=248%2C165">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://news.statetimes.in/ban-asks-india-pak-resolve-differences-dialogue/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://news.statetimes.in/wp-content/uploads/2015/04/stlogosmall.jpg">
      <meta itemprop="width" content="445">
      <meta itemprop="height" content="77">
    </div>
        <meta itemprop="name" content="State Times">
  </div>
  <meta itemprop="datePublished" content="2016-12-22T16:45:27+00:00"/>
  <meta itemprop="dateModified" content="2016-12-22T16:46:12+00:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Ban asks India, Pak to resolve differences through dialogue</h1>
<div class="mom-post-meta single-post-meta"><span>on: <time datetime="2016-12-22T16:45:27+00:00" class="updated">December 22, 2016</time></span><span>In: <a href="http://news.statetimes.in/section/news/imp-today/" title="View all posts in Latest News">Latest News</a>, <a href="http://news.statetimes.in/section/news/jknews/topjknews/" title="View all posts in Top J&amp;K News">Top J&amp;K News</a>, <a href="http://news.statetimes.in/section/news/world/" title="View all posts in World">World</a></span><span>Tags: </span><span><a href="http://news.statetimes.in/ban-asks-india-pak-resolve-differences-dialogue/#respond">No Comments</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="mailto:?subject=Ban asks India, Pak to resolve differences through dialogue&body=Ban asks India, Pak to resolve differences through dialogue http://news.statetimes.in/ban-asks-india-pak-resolve-differences-dialogue/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
               <div class="mom-social-share ss-horizontal border-box php-share" data-id="220791">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://news.statetimes.in/ban-asks-india-pak-resolve-differences-dialogue/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Ban asks India, Pak to resolve differences through dialogue&url=http://news.statetimes.in/ban-asks-india-pak-resolve-differences-dialogue/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <!-- <span class="count"></span> -->
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http://news.statetimes.in/ban-asks-india-pak-resolve-differences-dialogue/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://news.statetimes.in/ban-asks-india-pak-resolve-differences-dialogue/&title=Ban asks India, Pak to resolve differences through dialogue&source=http%3A%2F%2Fnews.statetimes.in', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://i2.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Ban-asks-India-Pak-to-resolve-differences-through-dialogue.jpg?fit=248%2C165&amp;
url=http://news.statetimes.in/ban-asks-india-pak-resolve-differences-dialogue/&amp;
is_video=false&amp;description=Ban asks India, Pak to resolve differences through dialogue"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

<br>    <div class="pf-content"><p><img class="aligncenter size-full wp-image-220794" src="https://i2.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Ban-asks-India-Pak-to-resolve-differences-through-dialogue.jpg?resize=248%2C165" alt="" srcset="https://i2.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Ban-asks-India-Pak-to-resolve-differences-through-dialogue.jpg?w=248 248w, https://i2.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Ban-asks-India-Pak-to-resolve-differences-through-dialogue.jpg?resize=90%2C60 90w, https://i2.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Ban-asks-India-Pak-to-resolve-differences-through-dialogue.jpg?resize=180%2C120 180w, https://i2.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Ban-asks-India-Pak-to-resolve-differences-through-dialogue.jpg?resize=95%2C64 95w" sizes="(max-width: 248px) 100vw, 248px" data-recalc-dims="1" />United Nations: Outgoing UN chief Ban Ki-moon has asked India and Pakistan to resolve their differences through dialogue and exercise restraint as he maintained his concern over the increase in tensions between the two neighbours along the Line of Control in recent months.</p><!--Ad Injection:top-->
<div style='float:left;margin-right:5px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x59624"></script>
<!-- Large Rect In Post -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3121650879019050"
     data-ad-slot="9513307818"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>The Secretary-General, whose 10-year tenure at the world organisation&#8217;s helm will end this month, has had a &#8220;very consistent position&#8221; on the situation in Kashmir, his deputy spokesperson Farhan Haq told reporters here yesterday in response to a question on tensions between India and Pakistan.</p>
<p>&#8220;All I can say is the Secretary-General has had a very consistent position. One fact we expressed even just last month, which is to say that he is following with concern the increase in tensions along the Line of Control and that he urges the Governments of India and Pakistan to exercise restraint and encourages them to continue their efforts to resolve their differences peacefully and through dialogue,&#8221; Haq said.</p><!--Ad Injection:random-->
<div style='float:left;clear:left;margin-right:5px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x59624"></script>
<!-- Large Rect In Post -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3121650879019050"
     data-ad-slot="9513307818"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>When asked by a Pakistani reporter that the Secretary- General has been &#8220;very reluctant&#8221; throughout his term to talk about the Indian-Pakistan conflict, Haq said he disagrees with such assessment.</p><!--Ad Injection:random-->
<div style='float:left;clear:left;margin-right:5px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x59624"></script>
<!-- Large Rect In Post -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3121650879019050"
     data-ad-slot="9513307818"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>&#8220;I would disagree with you on that. We&#8217;ve had statements, including on the situations between India and Pakistan and on specifically on Kashmir. There have been statements and notes to correspondents. The last one was just a few weeks back, so I would just refer you back to those,&#8221; Haq said.</p>
<p>In a statement issued last month, Ban had expressed deep concern about the &#8220;deterioration&#8221; of the situation along the Line of Control in Kashmir and called on all involved to prioritize the restoration of calm and stability in order to prevent any further escalation and loss of life.</p>
<p>Ban has said that his good offices are available to India and Pakistan if &#8220;accepted by both sides&#8221;.</p><!--Ad Injection:bottom-->
<div style=''><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x59624"></script>
<!-- in post link -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-3121650879019050"
     data-ad-slot="5513427018"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
<p>Throughout the year, Pakistan brought up the Kashmir issue at various UN fora but its attempts to internationalise the Kashmir issue did not find resonance among the rest of the 191 member states of the UN.</p>
<p>PTI</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://i1.wp.com/cdn.printfriendly.com/pf-button.gif" alt="Print Friendly" data-recalc-dims="1" /></a></div></div>          
		<div class="mom-e3lanat-wrap responsive ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="4641" style="width:px; height:autopx;  ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x59624"></script>
<!-- post one -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:50px"
     data-ad-client="ca-pub-3121650879019050"
     data-ad-slot="4388985012"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="220791">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://news.statetimes.in/ban-asks-india-pak-resolve-differences-dialogue/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Ban asks India, Pak to resolve differences through dialogue&url=http://news.statetimes.in/ban-asks-india-pak-resolve-differences-dialogue/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <!-- <span class="count"></span> -->
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http://news.statetimes.in/ban-asks-india-pak-resolve-differences-dialogue/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://news.statetimes.in/ban-asks-india-pak-resolve-differences-dialogue/&title=Ban asks India, Pak to resolve differences through dialogue&source=http%3A%2F%2Fnews.statetimes.in', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://i2.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Ban-asks-India-Pak-to-resolve-differences-through-dialogue.jpg?fit=248%2C165&amp;
url=http://news.statetimes.in/ban-asks-india-pak-resolve-differences-dialogue/&amp;
is_video=false&amp;description=Ban asks India, Pak to resolve differences through dialogue"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://news.statetimes.in/kejriwal-address-rally-jaipur-demonetisation/"><img src="https://i2.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Kejriwal-to-address-rally-in-Jaipur-on-demonetisation.jpg?resize=90%2C60" data-hidpi="https://i2.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Kejriwal-to-address-rally-in-Jaipur-on-demonetisation.jpg?resize=180%2C120" alt="Ban asks India, Pak to resolve differences through dialogue"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://news.statetimes.in/kejriwal-address-rally-jaipur-demonetisation/" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="http://news.statetimes.in/kejriwal-address-rally-jaipur-demonetisation/">Kejriwal to address rally in Jaipur on demonetisation</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="http://news.statetimes.in/girija-vaidyananthan-replaces-rama-mohana-rao-tn-chief-secy/"><img src="https://i2.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Girija-Vaidyananthan-replaces-Rama-Mohana-Rao-as-TN-Chief-Secy.jpg?resize=90%2C60" data-hidpi="https://i2.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Girija-Vaidyananthan-replaces-Rama-Mohana-Rao-as-TN-Chief-Secy.jpg?resize=180%2C120" alt="Ban asks India, Pak to resolve differences through dialogue"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://news.statetimes.in/girija-vaidyananthan-replaces-rama-mohana-rao-tn-chief-secy/" class="link next"><i class="fa-icon-double-angle-right alignright"></i>Next</a>
                            <h3><a href="http://news.statetimes.in/girija-vaidyananthan-replaces-rama-mohana-rao-tn-chief-secy/">Girija Vaidyananthan replaces Rama Mohana Rao as TN Chief Secy</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
		<div class="mom-e3lanat-wrap responsive ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="4680" style="width:px; height:autopx;  ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x59624"></script>
<!-- horizon large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-3121650879019050"
     data-ad-slot="5307315016"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://news.statetimes.in/naidu-hits-back-rahul-allegations-pm/"><img src="https://i1.wp.com/news.statetimes.in/wp-content/uploads/2016/07/modi-647x404_071616111625.jpg?resize=190%2C122" data-hidpi="https://i1.wp.com/news.statetimes.in/wp-content/uploads/2016/07/modi-647x404_071616111625.jpg?resize=610%2C380" alt="Naidu hits back at Rahul on allegations against PM"></a>
			                        <h4><a itemprop="name" href="http://news.statetimes.in/naidu-hits-back-rahul-allegations-pm/">Naidu hits back at Rahul on allegations against PM</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2016-12-22T17:31:21+00:00">December 22, 2016</time>
			</div>
                </li>

	       <li>
			                        <a href="http://news.statetimes.in/independent-director-nusli-wadia-removed-tata-steel-board/"><img src="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Independent-director-Nusli-Wadia-removed-from-Tata-Steel-board.jpg?resize=190%2C122" data-hidpi="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Independent-director-Nusli-Wadia-removed-from-Tata-Steel-board.jpg?resize=302%2C201" alt="Independent director Nusli Wadia removed from Tata Steel board"></a>
			                        <h4><a itemprop="name" href="http://news.statetimes.in/independent-director-nusli-wadia-removed-tata-steel-board/">Independent director Nusli Wadia removed from Tata Steel board</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2016-12-22T17:04:55+00:00">December 22, 2016</time>
			</div>
                </li>

	       <li>
			                        <a href="http://news.statetimes.in/ex-coal-secretary-others-put-trial-coal-scam-case/"><img src="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Ex-coal-secretary-others-put-on-trial-in-coal-scam-case.jpg?resize=190%2C122" data-hidpi="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Ex-coal-secretary-others-put-on-trial-in-coal-scam-case.jpg?resize=240%2C160" alt="Ex-coal secretary, others put on trial in coal scam case"></a>
			                        <h4><a itemprop="name" href="http://news.statetimes.in/ex-coal-secretary-others-put-trial-coal-scam-case/">Ex-coal secretary, others put on trial in coal scam case</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2016-12-22T17:04:51+00:00">December 22, 2016</time>
			</div>
                </li>

	       <li>
			                        <a href="http://news.statetimes.in/google-makes-available-info-public-toilets-ncr-mp/"><img src="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Google-makes-available-info-of-public-toilets-in-NCR-MP.jpg?resize=190%2C122" data-hidpi="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Google-makes-available-info-of-public-toilets-in-NCR-MP.jpg?resize=259%2C194" alt="Google makes available info of public toilets in NCR, MP"></a>
			                        <h4><a itemprop="name" href="http://news.statetimes.in/google-makes-available-info-public-toilets-ncr-mp/">Google makes available info of public toilets in NCR, MP</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2016-12-22T17:04:47+00:00">December 22, 2016</time>
			</div>
                </li>

	       <li>
			                        <a href="http://news.statetimes.in/gold-loses-rs-90-weak-global-cues-muted-local-demand/"><img src="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Gold-loses-Rs-90-on-weak-global-cues-muted-local-demand.jpg?resize=190%2C122" data-hidpi="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Gold-loses-Rs-90-on-weak-global-cues-muted-local-demand.jpg?resize=275%2C183" alt="Gold loses Rs 90 on weak global cues, muted local demand"></a>
			                        <h4><a itemprop="name" href="http://news.statetimes.in/gold-loses-rs-90-weak-global-cues-muted-local-demand/">Gold loses Rs 90 on weak global cues, muted local demand</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2016-12-22T17:04:40+00:00">December 22, 2016</time>
			</div>
                </li>

	       <li>
			                        <a href="http://news.statetimes.in/gdp-likely-hit-just-0-2-per-cent-gowda/"><img src="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/GDP-likely-to-be-hit-by-just-0.2-per-cent-Gowda.jpg?resize=190%2C122" data-hidpi="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/GDP-likely-to-be-hit-by-just-0.2-per-cent-Gowda.jpg?resize=284%2C160" alt="GDP likely to be hit by just 0.2 per cent: Gowda"></a>
			                        <h4><a itemprop="name" href="http://news.statetimes.in/gdp-likely-hit-just-0-2-per-cent-gowda/">GDP likely to be hit by just 0.2 per cent: Gowda</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2016-12-22T17:04:18+00:00">December 22, 2016</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
			
	
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ban-asks-india-pak-resolve-differences-dialogue/#respond" style="display:none;">Cancel reply</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=75452869&#038;postid=220791&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_GB&#038;jetpack_version=4.4.2&#038;sig=9750e038985d03ba08d2f0c7fb193af7bc78e90d#parent=http%3A%2F%2Fnews.statetimes.in%2Fban-asks-india-pak-resolve-differences-dialogue%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area -->            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-posts_list"><div class="widget-head"><h3 class="widget-title"><span>J&#038;K Cities and Towns </span></h3></div>		<ul>
		
			<li><a href="http://news.statetimes.in/climate-change-increasing-poverty-vulnerability-vc-skuast-j/">Climate change increasing poverty, vulnerability: VC SKUAST-J</a></li>

			
			<li><a href="http://news.statetimes.in/jkaacl-pg-dogri-celebrate-dogri-manta-divas/">JKAACL, PG Dogri celebrate Dogri Manta Divas</a></li>

			
			<li><a href="http://news.statetimes.in/allure-attempts-worlds-longest-fashion-show-jammu/">Allure attempts for world&#8217;s  longest fashion show in Jammu</a></li>

			
			<li><a href="http://news.statetimes.in/programme-swachh-bharat-abhiyan-organised/">Programme on Swachh Bharat Abhiyan organised</a></li>

			
			<li><a href="http://news.statetimes.in/integrated-farming-system-makes-farming-profitable-vc-skuast/">Integrated farming system makes farming profitable: VC SKUAST</a></li>

			
			<li><a href="http://news.statetimes.in/st-marys-church-ushers-christmas-carols-competition/">St. Mary’s Church ushers in Christmas with Carols competition</a></li>

			
			<li><a href="http://news.statetimes.in/nexas-organises-solidarity-march-honour-martyrs/">NEXAS organises solidarity march in honour of martyrs</a></li>

			
			<li><a href="http://news.statetimes.in/shan-e-dugger-cultural-fest-begins/">Shan-e-Dugger cultural fest begins</a></li>

			
			<li><a href="http://news.statetimes.in/teachers-forum-seeks-early-conduct-dpc/">Teachers forum seeks early conduct of DPC</a></li>

			
			<li><a href="http://news.statetimes.in/two-smugglers-held-leopard-skin/">Two smugglers held with leopard skin</a></li>

			
			<li><a href="http://news.statetimes.in/bsf-jkp-launch-joint-search-operation-swankha-forest-belt/">BSF, JKP launch joint search operation in Swankha forest belt</a></li>

			
			<li><a href="http://news.statetimes.in/ansari-directs-expediting-construction-stadia/">Ansari directs for expediting construction of stadia</a></li>

			
			<li><a href="http://news.statetimes.in/jkps-panjtirthi-conducts-inter-class-declamation-contest/">JKPS Panjtirthi conducts inter-class declamation contest</a></li>

			
			<li><a href="http://news.statetimes.in/jk-public-school-panjtirthi-celebrates-energy-conservation-day/">JK Public School Panjtirthi celebrates Energy Conservation Day</a></li>

			
			<li><a href="http://news.statetimes.in/developmental-schemes-misused-pdp-personal-benefit-mir/">Developmental schemes being misused by PDP for personal benefit: Mir</a></li>

			
			<li><a href="http://news.statetimes.in/governor-congratulates-lt-col-ranveer-singh-jamwal/">Governor congratulates Lt Col Ranveer Singh Jamwal</a></li>

			
			<li><a href="http://news.statetimes.in/jkp-organises-cultural-evening-visiting-hockey-players/">JKP organises cultural evening for visiting hockey players</a></li>

			
			<li><a href="http://news.statetimes.in/vrindalika-wins-first-prize-painting/">Vrindalika wins first prize in painting</a></li>

			
			<li><a href="http://news.statetimes.in/art-dental-camp-organised/">Art, dental camp organised</a></li>

											</ul>
</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-ads">		<div class="mom-e3lanat-wrap responsive ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="4677" style="width:px; height:autopx;  ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x59624"></script>
<!-- sidebar one -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3121650879019050"
     data-ad-slot="5446915816"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_momizattabber">                        <div class="main_tabs">
                            <ul class="tabs"></ul>
                            <div class="tabs-content-wrap">
                                <div class="tab-content"><a href="#" class="mom-tw-title">Latest News</a>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://news.statetimes.in/naidu-hits-back-rahul-allegations-pm/"><img src="https://i1.wp.com/news.statetimes.in/wp-content/uploads/2016/07/modi-647x404_071616111625.jpg?resize=90%2C60" data-hidpi="https://i1.wp.com/news.statetimes.in/wp-content/uploads/2016/07/modi-647x404_071616111625.jpg?resize=90%2C60" alt="Naidu hits back at Rahul on allegations against PM" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://news.statetimes.in/naidu-hits-back-rahul-allegations-pm/"><img src="https://i1.wp.com/news.statetimes.in/wp-content/uploads/2016/07/modi-647x404_071616111625.jpg?resize=180%2C120" data-hidpi="https://i1.wp.com/news.statetimes.in/wp-content/uploads/2016/07/modi-647x404_071616111625.jpg?resize=180%2C120" alt="Naidu hits back at Rahul on allegations against PM" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://news.statetimes.in/naidu-hits-back-rahul-allegations-pm/">Naidu hits back at Rahul on allegations against PM</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2016-12-22T17:31:21+00:00" class="entry-date">December 22, 2016</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://news.statetimes.in/independent-director-nusli-wadia-removed-tata-steel-board/"><img src="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Independent-director-Nusli-Wadia-removed-from-Tata-Steel-board.jpg?resize=90%2C60" data-hidpi="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Independent-director-Nusli-Wadia-removed-from-Tata-Steel-board.jpg?resize=90%2C60" alt="Independent director Nusli Wadia removed from Tata Steel board" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://news.statetimes.in/independent-director-nusli-wadia-removed-tata-steel-board/"><img src="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Independent-director-Nusli-Wadia-removed-from-Tata-Steel-board.jpg?resize=180%2C120" data-hidpi="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Independent-director-Nusli-Wadia-removed-from-Tata-Steel-board.jpg?resize=180%2C120" alt="Independent director Nusli Wadia removed from Tata Steel board" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://news.statetimes.in/independent-director-nusli-wadia-removed-tata-steel-board/">Independent director Nusli Wadia removed from Tata Steel board</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2016-12-22T17:04:55+00:00" class="entry-date">December 22, 2016</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://news.statetimes.in/ex-coal-secretary-others-put-trial-coal-scam-case/"><img src="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Ex-coal-secretary-others-put-on-trial-in-coal-scam-case.jpg?resize=90%2C60" data-hidpi="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Ex-coal-secretary-others-put-on-trial-in-coal-scam-case.jpg?resize=90%2C60" alt="Ex-coal secretary, others put on trial in coal scam case" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://news.statetimes.in/ex-coal-secretary-others-put-trial-coal-scam-case/"><img src="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Ex-coal-secretary-others-put-on-trial-in-coal-scam-case.jpg?resize=180%2C120" data-hidpi="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Ex-coal-secretary-others-put-on-trial-in-coal-scam-case.jpg?resize=180%2C120" alt="Ex-coal secretary, others put on trial in coal scam case" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://news.statetimes.in/ex-coal-secretary-others-put-trial-coal-scam-case/">Ex-coal secretary, others put on trial in coal scam case</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2016-12-22T17:04:51+00:00" class="entry-date">December 22, 2016</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://news.statetimes.in/google-makes-available-info-public-toilets-ncr-mp/"><img src="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Google-makes-available-info-of-public-toilets-in-NCR-MP.jpg?resize=90%2C60" data-hidpi="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Google-makes-available-info-of-public-toilets-in-NCR-MP.jpg?resize=90%2C60" alt="Google makes available info of public toilets in NCR, MP" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://news.statetimes.in/google-makes-available-info-public-toilets-ncr-mp/"><img src="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Google-makes-available-info-of-public-toilets-in-NCR-MP.jpg?resize=180%2C120" data-hidpi="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Google-makes-available-info-of-public-toilets-in-NCR-MP.jpg?resize=180%2C120" alt="Google makes available info of public toilets in NCR, MP" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://news.statetimes.in/google-makes-available-info-public-toilets-ncr-mp/">Google makes available info of public toilets in NCR, MP</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2016-12-22T17:04:47+00:00" class="entry-date">December 22, 2016</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://news.statetimes.in/gold-loses-rs-90-weak-global-cues-muted-local-demand/"><img src="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Gold-loses-Rs-90-on-weak-global-cues-muted-local-demand.jpg?resize=90%2C60" data-hidpi="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Gold-loses-Rs-90-on-weak-global-cues-muted-local-demand.jpg?resize=90%2C60" alt="Gold loses Rs 90 on weak global cues, muted local demand" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://news.statetimes.in/gold-loses-rs-90-weak-global-cues-muted-local-demand/"><img src="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Gold-loses-Rs-90-on-weak-global-cues-muted-local-demand.jpg?resize=180%2C120" data-hidpi="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Gold-loses-Rs-90-on-weak-global-cues-muted-local-demand.jpg?resize=180%2C120" alt="Gold loses Rs 90 on weak global cues, muted local demand" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://news.statetimes.in/gold-loses-rs-90-weak-global-cues-muted-local-demand/">Gold loses Rs 90 on weak global cues, muted local demand</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2016-12-22T17:04:40+00:00" class="entry-date">December 22, 2016</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://news.statetimes.in/gdp-likely-hit-just-0-2-per-cent-gowda/"><img src="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/GDP-likely-to-be-hit-by-just-0.2-per-cent-Gowda.jpg?resize=90%2C60" data-hidpi="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/GDP-likely-to-be-hit-by-just-0.2-per-cent-Gowda.jpg?resize=90%2C60" alt="GDP likely to be hit by just 0.2 per cent: Gowda" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://news.statetimes.in/gdp-likely-hit-just-0-2-per-cent-gowda/"><img src="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/GDP-likely-to-be-hit-by-just-0.2-per-cent-Gowda.jpg?resize=180%2C120" data-hidpi="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/GDP-likely-to-be-hit-by-just-0.2-per-cent-Gowda.jpg?resize=180%2C120" alt="GDP likely to be hit by just 0.2 per cent: Gowda" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://news.statetimes.in/gdp-likely-hit-just-0-2-per-cent-gowda/">GDP likely to be hit by just 0.2 per cent: Gowda</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2016-12-22T17:04:18+00:00" class="entry-date">December 22, 2016</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://news.statetimes.in/pm-likens-parties-opposing-note-ban-pak-helping-terrorists/"><img src="https://i2.wp.com/news.statetimes.in/wp-content/uploads/2016/12/PM-likens-parties-opposing-note-ban-to-Pak-helping-terrorists.jpg?resize=90%2C60" data-hidpi="https://i2.wp.com/news.statetimes.in/wp-content/uploads/2016/12/PM-likens-parties-opposing-note-ban-to-Pak-helping-terrorists.jpg?resize=90%2C60" alt="PM likens parties opposing note ban to Pak helping terrorists" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://news.statetimes.in/pm-likens-parties-opposing-note-ban-pak-helping-terrorists/"><img src="https://i2.wp.com/news.statetimes.in/wp-content/uploads/2016/12/PM-likens-parties-opposing-note-ban-to-Pak-helping-terrorists.jpg?resize=180%2C120" data-hidpi="https://i2.wp.com/news.statetimes.in/wp-content/uploads/2016/12/PM-likens-parties-opposing-note-ban-to-Pak-helping-terrorists.jpg?resize=180%2C120" alt="PM likens parties opposing note ban to Pak helping terrorists" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://news.statetimes.in/pm-likens-parties-opposing-note-ban-pak-helping-terrorists/">PM likens parties opposing note ban to Pak helping terrorists</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2016-12-22T17:04:09+00:00" class="entry-date">December 22, 2016</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://news.statetimes.in/girija-vaidyananthan-replaces-rama-mohana-rao-tn-chief-secy/"><img src="https://i2.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Girija-Vaidyananthan-replaces-Rama-Mohana-Rao-as-TN-Chief-Secy.jpg?resize=90%2C60" data-hidpi="https://i2.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Girija-Vaidyananthan-replaces-Rama-Mohana-Rao-as-TN-Chief-Secy.jpg?resize=90%2C60" alt="Girija Vaidyananthan replaces Rama Mohana Rao as TN Chief Secy" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://news.statetimes.in/girija-vaidyananthan-replaces-rama-mohana-rao-tn-chief-secy/"><img src="https://i2.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Girija-Vaidyananthan-replaces-Rama-Mohana-Rao-as-TN-Chief-Secy.jpg?resize=180%2C120" data-hidpi="https://i2.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Girija-Vaidyananthan-replaces-Rama-Mohana-Rao-as-TN-Chief-Secy.jpg?resize=180%2C120" alt="Girija Vaidyananthan replaces Rama Mohana Rao as TN Chief Secy" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://news.statetimes.in/girija-vaidyananthan-replaces-rama-mohana-rao-tn-chief-secy/">Girija Vaidyananthan replaces Rama Mohana Rao as TN Chief Secy</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2016-12-22T17:03:55+00:00" class="entry-date">December 22, 2016</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://news.statetimes.in/ban-asks-india-pak-resolve-differences-dialogue/"><img src="https://i2.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Ban-asks-India-Pak-to-resolve-differences-through-dialogue.jpg?resize=90%2C60" data-hidpi="https://i2.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Ban-asks-India-Pak-to-resolve-differences-through-dialogue.jpg?resize=90%2C60" alt="Ban asks India, Pak to resolve differences through dialogue" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://news.statetimes.in/ban-asks-india-pak-resolve-differences-dialogue/"><img src="https://i2.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Ban-asks-India-Pak-to-resolve-differences-through-dialogue.jpg?resize=180%2C120" data-hidpi="https://i2.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Ban-asks-India-Pak-to-resolve-differences-through-dialogue.jpg?resize=180%2C120" alt="Ban asks India, Pak to resolve differences through dialogue" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://news.statetimes.in/ban-asks-india-pak-resolve-differences-dialogue/">Ban asks India, Pak to resolve differences through dialogue</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2016-12-22T16:45:27+00:00" class="entry-date">December 22, 2016</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://news.statetimes.in/kejriwal-address-rally-jaipur-demonetisation/"><img src="https://i2.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Kejriwal-to-address-rally-in-Jaipur-on-demonetisation.jpg?resize=90%2C60" data-hidpi="https://i2.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Kejriwal-to-address-rally-in-Jaipur-on-demonetisation.jpg?resize=90%2C60" alt="Kejriwal to address rally in Jaipur on demonetisation" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://news.statetimes.in/kejriwal-address-rally-jaipur-demonetisation/"><img src="https://i2.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Kejriwal-to-address-rally-in-Jaipur-on-demonetisation.jpg?resize=180%2C120" data-hidpi="https://i2.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Kejriwal-to-address-rally-in-Jaipur-on-demonetisation.jpg?resize=180%2C120" alt="Kejriwal to address rally in Jaipur on demonetisation" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://news.statetimes.in/kejriwal-address-rally-jaipur-demonetisation/">Kejriwal to address rally in Jaipur on demonetisation</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2016-12-22T16:31:25+00:00" class="entry-date">December 22, 2016</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://news.statetimes.in/taliban-attack-home-afghan-lawmaker-killing-8/"><img src="https://i2.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Taliban-attack-home-of-Afghan-lawmaker-killing-8.jpg?resize=90%2C60" data-hidpi="https://i2.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Taliban-attack-home-of-Afghan-lawmaker-killing-8.jpg?resize=90%2C60" alt="Taliban attack home of Afghan lawmaker, killing 8" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://news.statetimes.in/taliban-attack-home-afghan-lawmaker-killing-8/"><img src="https://i2.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Taliban-attack-home-of-Afghan-lawmaker-killing-8.jpg?resize=180%2C120" data-hidpi="https://i2.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Taliban-attack-home-of-Afghan-lawmaker-killing-8.jpg?resize=180%2C120" alt="Taliban attack home of Afghan lawmaker, killing 8" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://news.statetimes.in/taliban-attack-home-afghan-lawmaker-killing-8/">Taliban attack home of Afghan lawmaker, killing 8</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2016-12-22T16:31:19+00:00" class="entry-date">December 22, 2016</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div>                            </div>
                        </div> <!--main tabs-->

            </div><div class="widget momizat-posts_slider"><div class="widget-head"><h3 class="widget-title"><span>Entertainment n Lifestyle</span></h3></div>			<script>
			jQuery(document).ready(function ($) {
				jQuery('.mpsw-slider').flexslider({
					animation : 'slide',
					controlNav: false,
					smoothHeight: true,
					prevText: '',
					nextText: '',
					slideshow: 1,
					slideshowSpeed: 4000,
				});
			});
			</script>
			<div class="mom-posts-slide-widget type-">
                            <div class="mpsw-slider">
                              <ul class="slides">
											<li>
			<a href="http://news.statetimes.in/emma-stone-says-ideas-yet-taken-seriously/"><img src="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Emma-Stone-says-her-ideas-have-yet-to-be-taken-seriously.jpg?resize=265%2C168" data-hidpi="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Emma-Stone-says-her-ideas-have-yet-to-be-taken-seriously.jpg?resize=265%2C168" alt="Emma Stone says her ideas have yet to be taken seriously" width="265" height="168">			  <p class="slide-caption">Emma Stone says her ideas have yet to be taken seriously</p>
			  </a>
			</li>
																		<li>
			<a href="http://news.statetimes.in/like-make-sequel-bobby-jasoos-dia/"><img src="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Would-like-to-make-a-sequel-to-Bobby-Jasoos-Dia.jpg?resize=259%2C168" data-hidpi="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Would-like-to-make-a-sequel-to-Bobby-Jasoos-Dia.jpg?resize=259%2C168" alt="Would like to make a sequel to "Bobby Jasoos": Dia" width="265" height="168">			  <p class="slide-caption">Would like to make a sequel to &#8220;Bobby Jasoos&#8221;: Dia</p>
			  </a>
			</li>
																		<li>
			<a href="http://news.statetimes.in/living-with-migraine/"><img src="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Living-with-migraine.jpg?resize=265%2C168" data-hidpi="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Living-with-migraine.jpg?resize=265%2C168" alt="Living with migraine" width="265" height="168">			  <p class="slide-caption">Living with migraine</p>
			  </a>
			</li>
																		<li>
			<a href="http://news.statetimes.in/dharamji-recovering-well-hema-malini/"><img src="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Dharamji-is-recovering-well-Hema-Malini.jpg?resize=265%2C168" data-hidpi="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/Dharamji-is-recovering-well-Hema-Malini.jpg?resize=265%2C168" alt="Dharamji is recovering well: Hema Malini" width="265" height="168">			  <p class="slide-caption">Dharamji is recovering well: Hema Malini</p>
			  </a>
			</li>
																		<li>
			<a href="http://news.statetimes.in/2016-testing-year-glad-kangana/"><img src="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/2016-was-a-testing-year-glad-its-over-Kangana.jpg?resize=259%2C168" data-hidpi="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2016/12/2016-was-a-testing-year-glad-its-over-Kangana.jpg?resize=259%2C168" alt="2016 was a testing year, glad its over: Kangana" width="265" height="168">			  <p class="slide-caption">2016 was a testing year, glad its over: Kangana</p>
			  </a>
			</li>
															                              </ul>
                            </div>
                        </div>

</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
		<div class="widget momizat-social_counter"><div class="widget-head"><h3 class="widget-title"><span>Socials Counter</span></h3></div>
                        <div class="mom-socials-counter">
                            <ul>
                                                                    <li class="msc-item msc-rss">
                                        <a href="http://news.statetimes.in/feed/"><div class="sc-head">
                                            <i class="fa-icon-rss"></i>
                                            <span>RSS</span>
                                        </div>
                                        </a>
                                        <div class="sc-count">
                                            <span>1000+</span>
                                            Subscribers                                        </div>
                                    </li>
                                
                                                                <li class="msc-item msc-facebook">
                                    <a href="" target="_blank">
                                    <div class="sc-head">
                                        <i class="fa-icon-facebook"></i>
                                        <span>facebook</span>
                                    </div>
                                    </a>
                                    <div class="sc-count">
                                        <span>0</span>
                                        fans                                    </div>
                                </li>
                                
                                                                <li class="msc-item msc-twitter">
                                    <a href="http://twitter.com/@state_times" target="_blank">
                                    <div class="sc-head">
                                        <i class="fa-icon-twitter"></i>
                                        <span>twitter</span>
                                    </div>
                                    </a>
                                    <div class="sc-count">
                                        <span>942</span>
                                        followers                                    </div>
                                </li>
                                
                                                                <li class="msc-item msc-googlePlus">
                                    <a href="https://plus.google.com/+StateTimes1"  target="_blank">
                                        <div class="sc-head">
                                        <i class="fa-icon-google-plus"></i>
                                        <span>google+</span>
                                    </div>
                                    </a>
                                    <div class="sc-count">
                                        <span>127</span>
                                        followers                                    </div>
                                </li>
                                
                                
                                
                                
                                
                                
                                
				
                                                            </ul>
                        </div>
</div>			</div>
			<div class="one_fourth">
		<div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>State Times on Facebook</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/statetimes&amp;width=263&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:290px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div>			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
		<div class="widget momizat-recent_comments"><div class="widget-head"><h3 class="widget-title"><span>Recent Comments</span></h3></div>  <div class="mom-recent-comments">
                            <ul>
                                <li>
                                    <div class="author_avatar border-box">
                                        <a href="http://news.statetimes.in/3-day-bank-holiday-may-add-peoples-miseries/#comment-2173" title="Suraj Parkash Tuteja on 3-day bank holiday may add to people’s miseries"></a>
                                    </div>
                                    <div class="author_comment">
                                    <h4><a href="http://news.statetimes.in/3-day-bank-holiday-may-add-peoples-miseries/#comment-2173" title="Suraj Parkash Tuteja on 3-day bank holiday may add to people’s miseries">Suraj Parkash Tuteja</a> <time>on 10 Dec </time><span class="rc-post">in: <a href="http://news.statetimes.in/3-day-bank-holiday-may-add-peoples-miseries/">3-day bank holiday may add to people’s miseries</a></span></h4>
                                    <p>Knowing fully well the long bank week end is set to worsen already gra ... </p>
<!--                         <a class="read-more-link" href="http://news.statetimes.in/3-day-bank-holiday-may-add-peoples-miseries/#comment-2173" title="Suraj Parkash Tuteja on 3-day bank holiday may add to people’s miseries">Read more</a>
 -->                                    </div>
                                </li>
                                                          <li>
                                    <div class="author_avatar border-box">
                                        <a href="http://news.statetimes.in/justice-t-s-thakur-likely-oppns-vice-presidential-candidate/#comment-2172" title="ravi on Justice T.S Thakur likely to be  oppn’s Vice Presidential candidate"></a>
                                    </div>
                                    <div class="author_comment">
                                    <h4><a href="http://news.statetimes.in/justice-t-s-thakur-likely-oppns-vice-presidential-candidate/#comment-2172" title="ravi on Justice T.S Thakur likely to be  oppn’s Vice Presidential candidate">ravi</a> <time>on 08 Dec </time><span class="rc-post">in: <a href="http://news.statetimes.in/justice-t-s-thakur-likely-oppns-vice-presidential-candidate/">Justice T.S Thakur likely to be  oppn’s Vice Presidential candidate</a></span></h4>
                                    <p>TS Thakur, is paid by congress. he want to finger in to government n ... </p>
<!--                         <a class="read-more-link" href="http://news.statetimes.in/justice-t-s-thakur-likely-oppns-vice-presidential-candidate/#comment-2172" title="ravi on Justice T.S Thakur likely to be  oppn’s Vice Presidential candidate">Read more</a>
 -->                                    </div>
                                </li>
                          
                            </ul>
        </div>
</div>			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">© 2016 <a href="#">State Times Daily Newspaper</a></p>
                        <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://www.twitter.com/state_times"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/statetimes"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/112398265041024324940/" ><i class="fa-icon-google-plus"></i></a></li>     
        
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/statetimes1"><i class="fa-icon-youtube"></i></a></li>
        
        
        
        

        

        
                        <li class="tumblr"><a target="_blank" class="vector_icon" href="http://statetimes1.tumblr.com"><i class="fa-icon-tumblr"></i></a></li>
                             <li class="rss"><a target="_blank" class="vector_icon" href="http://news.statetimes.in/feed/"><i class="fa-icon-rss"></i></a></li>
        	
	    </ul>				                <div class="responsive-toggle">
                	<a class="desktop-version" href="?responsive=false">Desktop Version</a>
                	<a class="mobile-version" href="?responsive=true">Mobile Version</a>
                </div>
                                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16385353-2', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');

</script>
<link href="https://plus.google.com/101378335416363517049" rel="publisher" />
<script type="text/javascript" async defer
  src="https://apis.google.com/js/platform.js?publisherid=101378335416363517049">
</script>        <!--Ad Injection:footer-->
<div style='padding-bottom:3px;'><center><script> var hjlxW7pMXCComwc4Gbwy_key = { consumerKey: "XAOuetxi5IH8cMRvz0etcN",use_external_settings: true }</script><script type="text/javascript" src="//web-clients.mynativeplatform.com/bootstrap/stst-configs-bootstrap.js?x59624" async="true" data-url="[PAGE_URL]" data-version="2" ></script>
<script> var hjlxW7pMXCComwc4Gbwy_key = { consumerKey: "8axZZS21C06iWT0ZaJjSCr",use_external_settings: true }</script><script type="text/javascript" src="//web-clients.mynativeplatform.com/bootstrap/stst-configs-bootstrap.js?x59624" async="true" data-url="[PAGE_URL]" data-version="2" ></script></center></div><div style="text-align: center;"><a href="https://www.w3-edge.com/products/" rel="external">Optimization WordPress Plugins &amp; Solutions by W3 EDGE</a></div>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://news.statetimes.in/wp-content/plugins/akismet/_inc/form.js?x59624'></script>
<script type='text/javascript' src='http://news.statetimes.in/wp-includes/js/comment-reply.min.js?x59624'></script>
<script type='text/javascript' src='http://news.statetimes.in/wp-content/plugins/jetpack/modules/photon/photon.js?x59624'></script>
<script type='text/javascript' src='http://news.statetimes.in/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?x59624'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://news.statetimes.in/wp-content/plugins/contact-form-7/includes/js/scripts.js?x59624'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://news.statetimes.in/wp-content/themes/goodnews5/js/plugins.js?x59624'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/news.statetimes.in\/wp-admin\/admin-ajax.php","nonce":"3deb9e06c2","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/news.statetimes.in","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://news.statetimes.in/wp-content/themes/goodnews5/js/main.js?x59624'></script>
<script type='text/javascript' src='http://news.statetimes.in/wp-content/themes/goodnews5/js/jquery.nicescroll.min.js?x59624'></script>
<script type='text/javascript' src='http://news.statetimes.in/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?x59624'></script>
<script type='text/javascript' src='http://news.statetimes.in/wp-includes/js/wp-embed.min.js?x59624'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=75452869&postid=220791&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=4.4.2&sig=9750e038985d03ba08d2f0c7fb193af7bc78e90d#parent=http%3A%2F%2Fnews.statetimes.in%2Fban-asks-india-pak-resolve-differences-dialogue%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=75452869&postid=220791&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=4.4.2&sig=9750e038985d03ba08d2f0c7fb193af7bc78e90d#parent=http%3A%2F%2Fnews.statetimes.in%2Fban-asks-india-pak-resolve-differences-dialogue%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	    </body>
</html>
<!-- Served from: news.statetimes.in @ 2016-12-22 18:43:42 by W3 Total Cache -->