<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://news.statetimes.in/xmlrpc.php">
<meta property="og:image" content="https://i1.wp.com/news.statetimes.in/wp-content/uploads/2017/02/diabetes-blood-test.jpg?fit=424%2C283"/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="Over 70k children suffered from diabetes in 2015: Govt"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="New Delhi:- Over 70,000 children between the age of 0-14 years were suffering from diabetes in 2015, the government today said. "As informed by the Indian Council of Medical Research (ICMR), Internati"/>
<meta property="og:url" content="http://news.statetimes.in/70k-children-suffered-diabetes-2015-govt/"/>
<meta property="og:site_name" content="State Times"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://news.statetimes.in/wp-content/uploads/2014/08/favicon.png?x34800" />
<link rel="apple-touch-icon" href="http://news.statetimes.in/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png?x34800" />

<link rel="pingback" href="http://news.statetimes.in/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://news.statetimes.in/wp-content/themes/goodnews5/framework/helpers/js/html5.js?x34800"></script>
	<script src="http://news.statetimes.in/wp-content/themes/goodnews5/framework/helpers/js/IE9.js?x34800"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Over 70k children suffered from diabetes in 2015: Govt - State Times</title>
<meta name="description" content="New Delhi:- Over 70,000 children between the age of 0-14 years were suffering from diabetes in 2015, the government today said. &quot;As informed by the Indian"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content=", , newspaper jammu, latest news jammu, breaking news jammu, News jammu, JK News, local jammu news, Jammu Tourism, Kashmir Latest News, J &amp; K Assembly Elections, Breaking News J &amp; K, J &amp; k Elections, Kashmiri pandits, Jammu Latest News, Latest News J &amp; K, J &amp; K Assembly 2014, Kashmir News, Amarnath yatra, Vaishno Devi Yatra, Kashmir Tourism, News Of J &amp; K"/>
<link rel="canonical" href="http://news.statetimes.in/70k-children-suffered-diabetes-2015-govt/" />
<link rel="publisher" href="https://plus.google.com/+StateTimes1"/>
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Over 70k children suffered from diabetes in 2015: Govt - State Times" />
<meta property="og:description" content="New Delhi:- Over 70,000 children between the age of 0-14 years were suffering from diabetes in 2015, the government today said. &quot;As informed by the Indian" />
<meta property="og:url" content="http://news.statetimes.in/70k-children-suffered-diabetes-2015-govt/" />
<meta property="og:site_name" content="State Times" />
<meta property="article:publisher" content="https://www.facebook.com/statetimes" />
<meta property="article:section" content="India" />
<meta property="article:published_time" content="2017-02-03T17:51:53+00:00" />
<meta property="fb:admins" content="100006268540076" />
<meta property="og:image" content="http://news.statetimes.in/wp-content/uploads/2017/02/diabetes-blood-test.jpg" />
<meta property="og:image:width" content="424" />
<meta property="og:image:height" content="283" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="New Delhi:- Over 70,000 children between the age of 0-14 years were suffering from diabetes in 2015, the government today said. &quot;As informed by the Indian" />
<meta name="twitter:title" content="Over 70k children suffered from diabetes in 2015: Govt - State Times" />
<meta name="twitter:site" content="@state_times" />
<meta name="twitter:image" content="https://i1.wp.com/news.statetimes.in/wp-content/uploads/2017/02/diabetes-blood-test.jpg?fit=424%2C283" />
<meta name="twitter:creator" content="@state_times" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="State Times &raquo; Feed" href="http://news.statetimes.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="State Times &raquo; Comments Feed" href="http://news.statetimes.in/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="State Times &raquo; Over 70k children suffered from diabetes in 2015: Govt Comments Feed" href="http://news.statetimes.in/70k-children-suffered-diabetes-2015-govt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/news.statetimes.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://news.statetimes.in/wp-content/plugins/contact-form-7/includes/css/styles.css?x34800' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://news.statetimes.in/wp-content/plugins/revslider/public/assets/css/settings.css?x34800' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='chosen-css'  href='http://news.statetimes.in/wp-content/plugins/wp-job-manager/assets/css/chosen.css?x34800' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='http://news.statetimes.in/wp-content/plugins/wp-job-manager/assets/css/frontend.css?x34800' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://news.statetimes.in/wp-content/themes/goodnews5/css/plugins.css?x34800' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://news.statetimes.in/wp-content/themes/goodnews5/css/main.css?x34800' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://news.statetimes.in/wp-content/themes/goodnews5/css/media.css?x34800' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://news.statetimes.in/wp-content/themes/child-theme/style.css?x34800' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://news.statetimes.in/wp-content/plugins/jetpack/css/jetpack.css?x34800' type='text/css' media='all' />
<script type='text/javascript' src='http://news.statetimes.in/wp-includes/js/jquery/jquery.js?x34800'></script>
<script type='text/javascript' src='http://news.statetimes.in/wp-includes/js/jquery/jquery-migrate.min.js?x34800'></script>
<script type='text/javascript' src='http://news.statetimes.in/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?x34800'></script>
<script type='text/javascript' src='http://news.statetimes.in/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?x34800'></script>
<script type='text/javascript' async defer src='https://apis.google.com/js/platform.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://news.statetimes.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://news.statetimes.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://news.statetimes.in/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://news.statetimes.in/?p=229343' />
<link rel="alternate" type="application/json+oembed" href="http://news.statetimes.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnews.statetimes.in%2F70k-children-suffered-diabetes-2015-govt%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://news.statetimes.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnews.statetimes.in%2F70k-children-suffered-diabetes-2015-govt%2F&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<meta name="msvalidate.01" content="E16D694C0F66CFA1ABC9F98B3398A6E5" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x34800"></script>

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3121650879019050",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript" src="http://sdk.adspruce.com/1/adspruce.js?pid=2271&sid=1" async></script>
<script type="text/javascript" async defer
  src="https://apis.google.com/js/platform.js?publisherid=101378335416363517049">
</script>
<link href="https://plus.google.com/101378335416363517049" rel="publisher" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://news.statetimes.in/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?x34800" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://news.statetimes.in/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css?x34800" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}{color:#262626;}.news-ticker{background-color:#262626;}.news-ticker li a, .news-ticker li{color:#ffffff;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 112px;
height: 112px;
}
/* Category background */
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body class="post-template-default single single-post postid-229343 single-format-standard both-sidebars-all both-sidebars singular both_sidebars_same_width fade-imgs-in-appear sticky_navigation_on navigation_highlight_ancestor time_in_twelve_format one-side-wide both-sidebars both-sides-true smooth_scroll_enable goodnews-child wpb-js-composer js-comp-ver-4.12.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
            <div class="top_banner">
 <div class="inner">
   <a class="tob_banner_close tb_save_close" href="#" data-exp="7"><i class="fa-icon-remove"></i></a>		<div class="mom-e3lanat-wrap responsive ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="4680" style="width:px; height:autopx;  ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x34800"></script>
<!-- horizon large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-3121650879019050"
     data-ad-slot="5307315016"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
 </div>
</div>
              <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 			     <ul id="menu-top-menu" class="top-nav mom_visibility_desktop"><li id="menu-item-72" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72"><a href="http://news.statetimes.in">Home</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69"><a target="_blank" href="http://www.statetimes.in/epaper/">E-Paper</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71"><a target="_blank" href="http://news.statetimes.in/sitemap.xml">Sitemap</a></li>
<li id="menu-item-4980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4980"><a href="http://news.statetimes.in/about-us/">About us</a></li>
<li id="menu-item-4981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4981"><a href="http://news.statetimes.in/contact-us/">Contact us</a></li>
<li id="menu-item-57375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57375"><a href="http://news.statetimes.in/jobs/">Job Portal</a></li>
</ul>
     			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-top-menu-1" class="device-top-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72"><a href="http://news.statetimes.in">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69"><a target="_blank" href="http://www.statetimes.in/epaper/">E-Paper</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71"><a target="_blank" href="http://news.statetimes.in/sitemap.xml">Sitemap</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4980"><a href="http://news.statetimes.in/about-us/">About us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4981"><a href="http://news.statetimes.in/contact-us/">Contact us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57375"><a href="http://news.statetimes.in/jobs/">Job Portal</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://www.twitter.com/state_times"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/statetimes"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/112398265041024324940/" ><i class="fa-icon-google-plus"></i></a></li>     
        
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/statetimes1"><i class="fa-icon-youtube"></i></a></li>
        
        
        
        

        

        
                        <li class="tumblr"><a target="_blank" class="vector_icon" href="http://statetimes1.tumblr.com"><i class="fa-icon-tumblr"></i></a></li>
                             <li class="rss"><a target="_blank" class="vector_icon" href="http://news.statetimes.in/feed/"><i class="fa-icon-rss"></i></a></li>
        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="http://news.statetimes.in">
		                                                    <img src="http://news.statetimes.in/wp-content/uploads/2015/04/stlogosmall.jpg?x34800" alt="State Times" width="445" height="77" />
                                                                                               <img class="mom_retina_logo" src="http://news.statetimes.in/wp-content/uploads/2015/04/stlogosmall.jpg?x34800" width="445" height="77" alt="State Times" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-822 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-822 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-822 .adr-next',
				prev: '.e3lanat-rotator-id-822 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-822" style="width:728px; height:90px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="60802" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x34800"></script>
<!-- top banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3121650879019050"
     data-ad-slot="4210843814"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="60802" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x34800"></script>
<!-- top banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3121650879019050"
     data-ad-slot="4210843814"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-primary-two" class="main-menu mom_visibility_desktop"><li id="menu-item-58059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://news.statetimes.in/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span></a></li>
<li id="menu-item-58080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://news.statetimes.in/section/news/jknews/">Jammu and Kashmir</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-58091" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/topjknews/">Top J&#038;K News</a></li>
	<li id="menu-item-58083" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/local-news/">Cities &#038; Towns</a></li>
	<li id="menu-item-58086" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/jksports/">J&#038;K Sports</a></li>
	<li id="menu-item-58085" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/crime-watch/">Crime Watch</a></li>
	<li id="menu-item-58084" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/courts/">Courts</a></li>
	<li id="menu-item-58081" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/art-culture/">Art &#038; Culture</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-58091' data-id='15' data-object='category' data-layout=''><ul id='mn-ul-latest-58091'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/govt-defends-adjourning-assembly-ruckus/' title='Govt defends adjourning of Assembly after ruckus'><img src='https://i0.wp.com/news.statetimes.in/wp-content/uploads/2015/06/nirmal-singh.jpg?resize=90%2C60' alt='Govt defends adjourning of Assembly after ruckus' width='70' height='47'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/govt-defends-adjourning-assembly-ruckus/' title='Govt defends adjourning of Assembly after ruckus'> Govt defends adjourning of Assembly after ruckus</a><span> - 16 hours ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/ied-detected-srinagar-jammu-nh-2/' title='IED detected on Srinagar-Jammu NH'><img src='https://i2.wp.com/news.statetimes.in/wp-content/uploads/2017/02/b9777fc14ffc4ccf84ae814d66303677.jpg?resize=90%2C60' alt='IED detected on Srinagar-Jammu NH' width='70' height='47'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/ied-detected-srinagar-jammu-nh-2/' title='IED detected on Srinagar-Jammu NH'> IED detected on Srinagar-Jammu NH</a><span> - 16 hours ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/oppn-targets-govt-demonetisationsituation-kashmir-worsened-says-azad/' title='Oppn targets Govt over demonetisation;Situation in Kashmir worsened, says Azad'><img src='https://i0.wp.com/news.statetimes.in/wp-content/uploads/2015/02/gulam-nabi-azad-fff.jpg?resize=90%2C60' alt='Oppn targets Govt over demonetisation;Situation in Kashmir worsened, says Azad' width='70' height='47'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/oppn-targets-govt-demonetisationsituation-kashmir-worsened-says-azad/' title='Oppn targets Govt over demonetisation;Situation in Kashmir worsened, says Azad'> Oppn targets Govt over demonetisation;Situation in Kashmir worsened, says Azad</a><span> - 16 hours ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/lisa-curtis-tipped-assistant-secretary-south-asia/' title='Lisa Curtis tipped to be Assistant Secretary South Asia'><img src='https://i1.wp.com/news.statetimes.in/wp-content/uploads/2015/04/jammu-map.jpg?resize=90%2C60' alt='Lisa Curtis tipped to be Assistant Secretary South Asia' width='70' height='47'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/lisa-curtis-tipped-assistant-secretary-south-asia/' title='Lisa Curtis tipped to be Assistant Secretary South Asia'> Lisa Curtis tipped to be Assistant Secretary South Asia</a><span> - 16 hours ago</span></div></li></ul><a href='http://news.statetimes.in/section/news/jknews/topjknews/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58083' data-id='16' data-object='category' data-layout=''><ul id='mn-ul-latest-58083'></ul><a href='http://news.statetimes.in/section/news/jknews/local-news/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58086' data-id='17' data-object='category' data-layout=''><ul id='mn-ul-latest-58086'></ul><a href='http://news.statetimes.in/section/news/jknews/jksports/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58085' data-id='233' data-object='category' data-layout=''><ul id='mn-ul-latest-58085'></ul><a href='http://news.statetimes.in/section/news/jknews/crime-watch/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58084' data-id='1355' data-object='category' data-layout=''><ul id='mn-ul-latest-58084'></ul><a href='http://news.statetimes.in/section/news/jknews/courts/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58081' data-id='1349' data-object='category' data-layout=''><ul id='mn-ul-latest-58081'></ul><a href='http://news.statetimes.in/section/news/jknews/art-culture/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/section/exclusive/">Exclusive</a>
<ul class="sub-menu ">
	<li id="menu-item-58093" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/topic/dost-khan/">Dost Khan</a></li>
	<li id="menu-item-58094" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/topic/blunt-butcher/">Blunt Butcher</a></li>
	<li id="menu-item-58095" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/topic/pride-or-shame-2/">Pride or Shame</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58096" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/section/editorial/">Editorial</a></li>
<li id="menu-item-58104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://news.statetimes.in/section/news/world/">World</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-58101" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/section/news/india-national/">National</a></li>
	<li id="menu-item-58105" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/world/">World</a></li>
	<li id="menu-item-58100" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/business/">Business</a></li>
	<li id="menu-item-58103" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/sports/">Sports</a></li>
	<li id="menu-item-58102" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/science-tech/">Science n Tech</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-58101' data-id='20' data-object='category' data-layout=''><ul id='mn-ul-latest-58101'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/70k-children-suffered-diabetes-2015-govt/' title='Over 70k children suffered from diabetes in 2015: Govt'><img src='https://i1.wp.com/news.statetimes.in/wp-content/uploads/2017/02/diabetes-blood-test.jpg?resize=90%2C60' alt='Over 70k children suffered from diabetes in 2015: Govt' width='70' height='47'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/70k-children-suffered-diabetes-2015-govt/' title='Over 70k children suffered from diabetes in 2015: Govt'> Over 70k children suffered from diabetes in 2015: Govt</a><span> - 1 min ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/cbse-discontinues-open-book-exams-class-ix-xi/' title='CBSE discontinues open-book exams for class IX and XI'><img src='https://i1.wp.com/news.statetimes.in/wp-content/uploads/2014/08/CBSE-logo.jpg?resize=90%2C60' alt='CBSE discontinues open-book exams for class IX and XI' width='70' height='47'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/cbse-discontinues-open-book-exams-class-ix-xi/' title='CBSE discontinues open-book exams for class IX and XI'> CBSE discontinues open-book exams for class IX and XI</a><span> - 12 mins ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/will-not-sell-sick-pharma-firms-foreign-cos-govt/' title='Will not sell sick pharma firms to foreign cos: Govt'><img src='https://i0.wp.com/news.statetimes.in/wp-content/uploads/2017/02/download-1.jpg?resize=90%2C60' alt='Will not sell sick pharma firms to foreign cos: Govt' width='70' height='47'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/will-not-sell-sick-pharma-firms-foreign-cos-govt/' title='Will not sell sick pharma firms to foreign cos: Govt'> Will not sell sick pharma firms to foreign cos: Govt</a><span> - 1 hour ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/mamata-asks-govt-release-funds-development/' title='Mamata asks govt to release funds for development'><img src='https://i0.wp.com/news.statetimes.in/wp-content/uploads/2014/12/mamta-banerjee.jpg?resize=90%2C60' alt='Mamata asks govt to release funds for development' width='70' height='47'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/mamata-asks-govt-release-funds-development/' title='Mamata asks govt to release funds for development'> Mamata asks govt to release funds for development</a><span> - 2 hours ago</span></div></li></ul><a href='http://news.statetimes.in/section/news/india-national/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58105' data-id='9' data-object='category' data-layout=''><ul id='mn-ul-latest-58105'></ul><a href='http://news.statetimes.in/section/news/world/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58100' data-id='22' data-object='category' data-layout=''><ul id='mn-ul-latest-58100'></ul><a href='http://news.statetimes.in/section/news/business/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58103' data-id='21' data-object='category' data-layout=''><ul id='mn-ul-latest-58103'></ul><a href='http://news.statetimes.in/section/news/sports/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58102' data-id='23' data-object='category' data-layout=''><ul id='mn-ul-latest-58102'></ul><a href='http://news.statetimes.in/section/news/science-tech/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://news.statetimes.in/section/entertainment/">Entertainment</a><div class='cats-mega-wrap mom_cats_horizontal'>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-58107" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/section/entertainment/bollywod/">Bollywood</a></li>
	<li id="menu-item-58108" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/entertainment/hollywood/">Hollywood</a></li>
	<li id="menu-item-58109" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/entertainment/movies/">Movies</a></li>
	<li id="menu-item-58110" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/entertainment/television/">Television</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-58107' data-id='11' data-object='category' data-layout='horz'><ul id='mn-ul-latest-58107'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/shah-rukh-wants-act-no-plans-join-politics/' title='Shah Rukh only wants to act, no plans to join politics'><img src='https://i0.wp.com/news.statetimes.in/wp-content/uploads/2017/01/Shah-Rukh-only-wants-to-act-no-plans-to-join-politics.jpg?resize=120%2C76' alt='Shah Rukh only wants to act, no plans to join politics' width='117' height='74'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/shah-rukh-wants-act-no-plans-join-politics/' title='Shah Rukh only wants to act, no plans to join politics'> Shah Rukh only wants to act, no plans to join politics</a><span>  3 days ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/i-dont-meet-salman-everyday-admire-akshay/' title='I don&#8217;t meet Salman everyday but we admire each other: Akshay'><img src='https://i1.wp.com/news.statetimes.in/wp-content/uploads/2017/01/I-dont-meet-Salman-everyday-but-we-admire-each-other-Akshay.jpg?resize=120%2C76' alt='I don&#8217;t meet Salman everyday but we admire each other: Akshay' width='117' height='74'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/i-dont-meet-salman-everyday-admire-akshay/' title='I don&#8217;t meet Salman everyday but we admire each other: Akshay'> I don&#8217;t meet Salman everyday but we admire each other: Akshay</a><span>  4 days ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://news.statetimes.in/varun-alia-unveil-badrinath-ki-dulhania-teaser/' title='Varun, Alia unveil &#8216;Badrinath Ki Dulhania&#8217; teaser'><img src='https://i1.wp.com/news.statetimes.in/wp-content/uploads/2017/01/Varun-Alia-unveil-Badrinath-Ki-Dulhania-teaser.jpg?resize=120%2C76' alt='Varun, Alia unveil &#8216;Badrinath Ki Dulhania&#8217; teaser' width='117' height='74'></a></div><div class='subcat-title'><a href='http://news.statetimes.in/varun-alia-unveil-badrinath-ki-dulhania-teaser/' title='Varun, Alia unveil &#8216;Badrinath Ki Dulhania&#8217; teaser'> Varun, Alia unveil &#8216;Badrinath Ki Dulhania&#8217; teaser</a><span>  4 days ago</span></div></li></ul><a href='http://news.statetimes.in/section/entertainment/bollywod/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58108' data-id='12' data-object='category' data-layout='horz'><ul id='mn-ul-latest-58108'></ul><a href='http://news.statetimes.in/section/entertainment/hollywood/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58109' data-id='13' data-object='category' data-layout='horz'><ul id='mn-ul-latest-58109'></ul><a href='http://news.statetimes.in/section/entertainment/movies/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58110' data-id='14' data-object='category' data-layout='horz'><ul id='mn-ul-latest-58110'></ul><a href='http://news.statetimes.in/section/entertainment/television/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58854" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/section/lifestyle/">Lifestyle</a></li>
<li id="menu-item-58857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/media-gallery/">Media Gallery</a>
<ul class="sub-menu ">
	<li id="menu-item-58858" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/image-gallery/">Image Gallery</a></li>
	<li id="menu-item-58856" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/video/">Video Gallery</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58859" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/jobs/">Job Portal</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-primary-two-1" class="device-menu mom_visibility_device"><li id="menu-item-58059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://news.statetimes.in/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span></a></li>
<li id="menu-item-58080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://news.statetimes.in/section/news/jknews/">Jammu and Kashmir</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-58091" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/topjknews/">Top J&#038;K News</a></li>
	<li id="menu-item-58083" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/local-news/">Cities &#038; Towns</a></li>
	<li id="menu-item-58086" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/jksports/">J&#038;K Sports</a></li>
	<li id="menu-item-58085" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/crime-watch/">Crime Watch</a></li>
	<li id="menu-item-58084" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/courts/">Courts</a></li>
	<li id="menu-item-58081" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/jknews/art-culture/">Art &#038; Culture</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/section/exclusive/">Exclusive</a>
<ul class="sub-menu ">
	<li id="menu-item-58093" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/topic/dost-khan/">Dost Khan</a></li>
	<li id="menu-item-58094" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/topic/blunt-butcher/">Blunt Butcher</a></li>
	<li id="menu-item-58095" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/topic/pride-or-shame-2/">Pride or Shame</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58096" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/section/editorial/">Editorial</a></li>
<li id="menu-item-58104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://news.statetimes.in/section/news/world/">World</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-58101" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/section/news/india-national/">National</a></li>
	<li id="menu-item-58105" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/world/">World</a></li>
	<li id="menu-item-58100" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/business/">Business</a></li>
	<li id="menu-item-58103" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/sports/">Sports</a></li>
	<li id="menu-item-58102" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/news/science-tech/">Science n Tech</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://news.statetimes.in/section/entertainment/">Entertainment</a><div class='cats-mega-wrap mom_cats_horizontal'>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-58107" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/section/entertainment/bollywod/">Bollywood</a></li>
	<li id="menu-item-58108" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/entertainment/hollywood/">Hollywood</a></li>
	<li id="menu-item-58109" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/entertainment/movies/">Movies</a></li>
	<li id="menu-item-58110" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/entertainment/television/">Television</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58854" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/section/lifestyle/">Lifestyle</a></li>
<li id="menu-item-58857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/media-gallery/">Media Gallery</a>
<ul class="sub-menu ">
	<li id="menu-item-58858" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="http://news.statetimes.in/image-gallery/">Image Gallery</a></li>
	<li id="menu-item-58856" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://news.statetimes.in/section/video/">Video Gallery</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-58859" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://news.statetimes.in/jobs/">Job Portal</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        			<span class="nav-button nav-login">
			    <i class="momizat-icon-users"></i>
			</span>
			<div class="nb-inner-wrap">
			    <div class="nb-inner lw-inner">
			                            <div class="mom-login-widget">
                                                        <form class="mom-login-form" action="http://news.statetimes.in/wp-login.php" method="post">
					<div class="mom-username">
						<input type="text" name="log" value="" placeholder="username">
					</div>

					<div class="mom-password">
						<input type="password" name="pwd" value="" placeholder="password">
					</div>

					<div class="mom-submit-wrapper">
						<button class="button submit user-submit" name="user-submit" type="submit">Log In</button>
						<input type="checkbox" id="rememberme" name="rememberme" value="forever" >
						<label for="rememberme"><i class="fa-icon-ok"></i>Remember Me</label>
                                                <input type="hidden" name="redirect_to" value="http://news.statetimes.in/70k-children-suffered-diabetes-2015-govt/" />
					</div>
										<span class="mlw-extra">
																		<a href="http://news.statetimes.in/wp-login.php?action=lostpassword" class="mlw-reset">Lost your Password</a>
											</span>
					                            </form>
                            			    <div class="clear"></div>
                        </div>
			    </div>
			</div>
		    		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://news.statetimes.in">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://news.statetimes.in/wp-content/themes/goodnews5/images/ajax-search-nav.gif?x34800" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" style="margin:0;">
    <div class="bn-title"><span>Latest News</span></div>
    <div class="news-ticker animation-updown custom-animation" data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/2611-accused-have-set-up-karachi-style-control-room-in-jail/">&#8217;26/11 accused have set up Karachi-style control room in jail&#8217;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/britney-spears-lands-two-best-of-las-vegas-awards/">Britney Spears lands two Best Of Las Vegas awards</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/pakistan-hangs-17-death-row-prisoners/">Pakistan hangs 17 death row prisoners</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/gold-fails-to-shine-on-akshaya-tritiya/">Gold fails to shine on Akshaya Tritiya</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/salman-hit-and-run-case-court-to-pronounce-judgement-on-may-6/">Salman hit-and-run case: Court to pronounce judgement on May 6</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/rs-19377-crore-due-to-sugarcane-farmers-government/">Rs 19,377 crore due to sugarcane farmers: government</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/rcb-to-face-csk-in-a-high-voltage-ipl-encounter/">RCB to face CSK in a high-voltage IPL encounter</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/xi-describes-pakistan-as-chinas-dependable-friend/">Xi describes Pakistan as China&#8217;s &#8216;dependable&#8217; friend</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/water-level-at-sangam-is-in-red-zone/">Water level at Sangam in RED zone</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/congress-criticism-like-devil-quoting-scriptures/">&#8220;Congress criticism like devil quoting scriptures&#8221;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/six-men-charged-in-us-with-conspiring-to-support-islamic-state/">Six men charged in US with conspiring to support Islamic State</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/swaraj-embarks-on-visit-to-indonesia/">Swaraj embarks on visit to Indonesia</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/maha-govt-targets-14400-mw-power-generation-by-2019/">Maha government targets 14400 MW power generation by 2019</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/pm-condoles-patnaiks-demise/">PM condoles Patnaik&#8217;s demise</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://news.statetimes.in/aap-expels-rebels-from-party/">AAP expels rebels from party</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
        		<div class="mom-e3lanat-wrap responsive ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="4680" style="width:px; height:autopx;  ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x34800"></script>
<!-- horizon large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-3121650879019050"
     data-ad-slot="5307315016"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                    <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://news.statetimes.in/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://news.statetimes.in/section/news/" title="News"><span itemprop="title">News</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://news.statetimes.in/section/news/india-national/" title="India"><span itemprop="title">India</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Over 70k children suffered from diabetes in 2015: Govt</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-229343 post type-post status-publish format-standard has-post-thumbnail category-india-national category-imp-today"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://i1.wp.com/news.statetimes.in/wp-content/uploads/2017/02/diabetes-blood-test.jpg?fit=300%2C200">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://news.statetimes.in/70k-children-suffered-diabetes-2015-govt/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://news.statetimes.in/wp-content/uploads/2015/04/stlogosmall.jpg">
      <meta itemprop="width" content="445">
      <meta itemprop="height" content="77">
    </div>
        <meta itemprop="name" content="State Times">
  </div>
  <meta itemprop="datePublished" content="2017-02-03T17:51:53+00:00"/>
  <meta itemprop="dateModified" content="2017-02-03T17:51:53+00:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Over 70k children suffered from diabetes in 2015: Govt</h1>
<div class="mom-post-meta single-post-meta"><span>on: <time datetime="2017-02-03T17:51:53+00:00" class="updated">February 03, 2017</time></span><span>In: <a href="http://news.statetimes.in/section/news/india-national/" title="View all posts in India">India</a>, <a href="http://news.statetimes.in/section/news/imp-today/" title="View all posts in Latest News">Latest News</a></span><span>Tags: </span><span><a href="http://news.statetimes.in/70k-children-suffered-diabetes-2015-govt/#respond">No Comments</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="mailto:?subject=Over 70k children suffered from diabetes in 2015: Govt&body=Over 70k children suffered from diabetes in 2015: Govt http://news.statetimes.in/70k-children-suffered-diabetes-2015-govt/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
               <div class="mom-social-share ss-horizontal border-box php-share" data-id="229343">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://news.statetimes.in/70k-children-suffered-diabetes-2015-govt/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Over 70k children suffered from diabetes in 2015: Govt&url=http://news.statetimes.in/70k-children-suffered-diabetes-2015-govt/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <!-- <span class="count"></span> -->
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http://news.statetimes.in/70k-children-suffered-diabetes-2015-govt/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://news.statetimes.in/70k-children-suffered-diabetes-2015-govt/&title=Over 70k children suffered from diabetes in 2015: Govt&source=http%3A%2F%2Fnews.statetimes.in', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://i1.wp.com/news.statetimes.in/wp-content/uploads/2017/02/diabetes-blood-test.jpg?fit=424%2C283&amp;
url=http://news.statetimes.in/70k-children-suffered-diabetes-2015-govt/&amp;
is_video=false&amp;description=Over 70k children suffered from diabetes in 2015: Govt"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

<br>    <div class="pf-content"><p><b><img data-attachment-id="229344" data-permalink="http://news.statetimes.in/70k-children-suffered-diabetes-2015-govt/diabetes-blood-test/" data-orig-file="https://i1.wp.com/news.statetimes.in/wp-content/uploads/2017/02/diabetes-blood-test.jpg?fit=424%2C283" data-orig-size="424,283" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="diabetes-blood-test" data-image-description="" data-medium-file="https://i1.wp.com/news.statetimes.in/wp-content/uploads/2017/02/diabetes-blood-test.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/news.statetimes.in/wp-content/uploads/2017/02/diabetes-blood-test.jpg?fit=424%2C283" class="aligncenter size-full wp-image-229344" src="https://i1.wp.com/news.statetimes.in/wp-content/uploads/2017/02/diabetes-blood-test.jpg?resize=424%2C283" alt="" srcset="https://i1.wp.com/news.statetimes.in/wp-content/uploads/2017/02/diabetes-blood-test.jpg?w=424 424w, https://i1.wp.com/news.statetimes.in/wp-content/uploads/2017/02/diabetes-blood-test.jpg?resize=300%2C200 300w, https://i1.wp.com/news.statetimes.in/wp-content/uploads/2017/02/diabetes-blood-test.jpg?resize=90%2C60 90w, https://i1.wp.com/news.statetimes.in/wp-content/uploads/2017/02/diabetes-blood-test.jpg?resize=180%2C120 180w, https://i1.wp.com/news.statetimes.in/wp-content/uploads/2017/02/diabetes-blood-test.jpg?resize=95%2C64 95w" sizes="(max-width: 424px) 100vw, 424px" data-recalc-dims="1" />New Delhi:-</b> Over 70,000 children between the age of 0-14 years were suffering from diabetes in 2015, the government today said.</p><!--Ad Injection:top-->
<div style='float:left;margin-right:5px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x34800"></script>
<!-- Large Rect In Post -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3121650879019050"
     data-ad-slot="9513307818"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>&#8220;As informed by the Indian Council of Medical Research (ICMR), International Diabetes Federation estimates the number of children (0-14 years) suffering from Type-1 diabetes as 70,200 in India in 2015.</p>
<p>&#8220;For persons aged 20 years and above, the estimates are 66.8 million in 2014 as against 61.3 million persons in 2011,&#8221; Minister of State for Health Faggan Singh Kulaste said in a written reply in Lok Sabha.</p>
<p>He said the ICMR is conducting a study&#8211;ICMR INDIAB involving states and UTs&#8211; for both urban and rural populations for ascertaining the exact number of diabetes patients.</p><!--Ad Injection:random-->
<div style='float:left;clear:left;margin-right:5px;'><!-- sidebar one -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3121650879019050"
     data-ad-slot="5446915816"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>He said 15 states have been covered so far and the prevalence of diabetes varies from 4.3 per cent in Bihar to 13.6 per cent in Chandigarh while the prevelence of pre- diabetes various from 5.8 per cent in Mizoram to 14.6 per cent in Chandigarh and Tripura.</p>
<p>The ICMR has also initiated &#8216;Registry of people with diabetes in young age onset in India&#8217; with the objective to understand the natural history of disease, complications and management practice patterns among youth.</p>
<p>&#8220;So far data on 5,546 people with youth onset diabetes from eight centres across the country reported 40 per cent of youth onset diabetics,&#8221; he said.</p>
<p>He said the government is implementing the National Programme for Prevention and Control of Cancer, Diabetes, Cardiovascular Diseases and Stroke (NPCDCS) for interventions for upto district level under the National Health Mission.</p>
<p>PTI</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://i1.wp.com/cdn.printfriendly.com/pf-button.gif" alt="Print Friendly" data-recalc-dims="1" /></a></div></div>          
		<div class="mom-e3lanat-wrap responsive ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="4641" style="width:px; height:autopx;  ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x34800"></script>
<!-- post one -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:50px"
     data-ad-client="ca-pub-3121650879019050"
     data-ad-slot="4388985012"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="229343">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://news.statetimes.in/70k-children-suffered-diabetes-2015-govt/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Over 70k children suffered from diabetes in 2015: Govt&url=http://news.statetimes.in/70k-children-suffered-diabetes-2015-govt/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <!-- <span class="count"></span> -->
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http://news.statetimes.in/70k-children-suffered-diabetes-2015-govt/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://news.statetimes.in/70k-children-suffered-diabetes-2015-govt/&title=Over 70k children suffered from diabetes in 2015: Govt&source=http%3A%2F%2Fnews.statetimes.in', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://i1.wp.com/news.statetimes.in/wp-content/uploads/2017/02/diabetes-blood-test.jpg?fit=424%2C283&amp;
url=http://news.statetimes.in/70k-children-suffered-diabetes-2015-govt/&amp;
is_video=false&amp;description=Over 70k children suffered from diabetes in 2015: Govt"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://news.statetimes.in/cbse-discontinues-open-book-exams-class-ix-xi/"><img src="https://i1.wp.com/news.statetimes.in/wp-content/uploads/2014/08/CBSE-logo.jpg?resize=90%2C60" data-hidpi="https://i1.wp.com/news.statetimes.in/wp-content/uploads/2014/08/CBSE-logo.jpg?resize=180%2C120" alt="Over 70k children suffered from diabetes in 2015: Govt"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://news.statetimes.in/cbse-discontinues-open-book-exams-class-ix-xi/" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="http://news.statetimes.in/cbse-discontinues-open-book-exams-class-ix-xi/">CBSE discontinues open-book exams for class IX and XI</a></h3>
                        </div>
                    </li>
		    		                    </ul>
            </div> <!-- np posts -->
		<div class="mom-e3lanat-wrap responsive ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="4680" style="width:px; height:autopx;  ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x34800"></script>
<!-- horizon large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-3121650879019050"
     data-ad-slot="5307315016"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://news.statetimes.in/cbse-discontinues-open-book-exams-class-ix-xi/"><img src="https://i1.wp.com/news.statetimes.in/wp-content/uploads/2014/08/CBSE-logo.jpg?resize=190%2C122" data-hidpi="https://i1.wp.com/news.statetimes.in/wp-content/uploads/2014/08/CBSE-logo.jpg?resize=540%2C380" alt="CBSE discontinues open-book exams for class IX and XI"></a>
			                        <h4><a itemprop="name" href="http://news.statetimes.in/cbse-discontinues-open-book-exams-class-ix-xi/">CBSE discontinues open-book exams for class IX and XI</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-02-03T17:39:37+00:00">February 03, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://news.statetimes.in/will-not-sell-sick-pharma-firms-foreign-cos-govt/"><img src="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2017/02/download-1.jpg?resize=190%2C122" data-hidpi="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2017/02/download-1.jpg?resize=275%2C183" alt="Will not sell sick pharma firms to foreign cos: Govt"></a>
			                        <h4><a itemprop="name" href="http://news.statetimes.in/will-not-sell-sick-pharma-firms-foreign-cos-govt/">Will not sell sick pharma firms to foreign cos: Govt</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-02-03T16:27:25+00:00">February 03, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://news.statetimes.in/mamata-asks-govt-release-funds-development/"><img src="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2014/12/mamta-banerjee.jpg?resize=190%2C122" data-hidpi="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2014/12/mamta-banerjee.jpg?resize=252%2C192" alt="Mamata asks govt to release funds for development"></a>
			                        <h4><a itemprop="name" href="http://news.statetimes.in/mamata-asks-govt-release-funds-development/">Mamata asks govt to release funds for development</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-02-03T16:17:57+00:00">February 03, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://news.statetimes.in/mps-demand-probe-way-e-ahameds-death-handled/"><img src="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2017/02/2017_2img02_Feb_2017_PTI2_2_2017_000245A-ll-1.jpg?resize=190%2C122" data-hidpi="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2017/02/2017_2img02_Feb_2017_PTI2_2_2017_000245A-ll-1.jpg?resize=302%2C172" alt="MPs demand probe into the way E Ahamed's death was "handled""></a>
			                        <h4><a itemprop="name" href="http://news.statetimes.in/mps-demand-probe-way-e-ahameds-death-handled/">MPs demand probe into the way E Ahamed&#8217;s death was &#8220;handled&#8221;</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-02-03T16:00:30+00:00">February 03, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://news.statetimes.in/first-major-test-e-ballot-system-punjab-goa/"><img src="https://i1.wp.com/news.statetimes.in/wp-content/uploads/2017/02/1394003680_electronic-voting-machine.jpg?resize=190%2C122" data-hidpi="https://i1.wp.com/news.statetimes.in/wp-content/uploads/2017/02/1394003680_electronic-voting-machine.jpg?resize=610%2C380" alt="First major test of 'e-ballot' system in Punjab, Goa"></a>
			                        <h4><a itemprop="name" href="http://news.statetimes.in/first-major-test-e-ballot-system-punjab-goa/">First major test of &#8216;e-ballot&#8217; system in Punjab, Goa</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-02-03T15:54:25+00:00">February 03, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://news.statetimes.in/bill-ls-make-holding-scrapped-notes-punishable/"><img src="https://i2.wp.com/news.statetimes.in/wp-content/uploads/2014/11/lok-sabha.jpg?resize=190%2C117" data-hidpi="https://i2.wp.com/news.statetimes.in/wp-content/uploads/2014/11/lok-sabha.jpg?resize=280%2C117" alt="Bill in LS to make holding of scrapped notes punishable"></a>
			                        <h4><a itemprop="name" href="http://news.statetimes.in/bill-ls-make-holding-scrapped-notes-punishable/">Bill in LS to make holding of scrapped notes punishable</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-02-03T15:46:51+00:00">February 03, 2017</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
			
	
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/70k-children-suffered-diabetes-2015-govt/#respond" style="display:none;">Cancel reply</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=75452869&#038;postid=229343&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_GB&#038;jetpack_version=4.5&#038;sig=ae17a7aebf925732658935f7d2af30ba3b8dea70#parent=http%3A%2F%2Fnews.statetimes.in%2F70k-children-suffered-diabetes-2015-govt%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area -->            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-posts_list"><div class="widget-head"><h3 class="widget-title"><span>J&#038;K Cities and Towns </span></h3></div>		<ul>
		
			<li><a href="http://news.statetimes.in/primary-wing-jk-public-school-visits-zoo/">Primary Wing of JK Public School visits zoo</a></li>

			
			<li><a href="http://news.statetimes.in/union-budget-disappoints-common-man-pcc/">Union Budget disappoints common man: PCC</a></li>

			
			<li><a href="http://news.statetimes.in/teachers-federation-calls-mos-education-submits-memorandum/">Teachers Federation calls on MoS Education, submits memorandum</a></li>

			
			<li><a href="http://news.statetimes.in/jkiians-visit-environmental-park/">JKiians visit Environmental Park</a></li>

			
			<li><a href="http://news.statetimes.in/teachers-meet-zeo-highlight-demands/">Teachers meet ZEO, highlight demands</a></li>

			
			<li><a href="http://news.statetimes.in/primary-wing-jk-public-school-kunjwani-celebrates-martyrs-day/">Primary Wing of JK Public School Kunjwani celebrates Martyrs’ Day</a></li>

			
			<li><a href="http://news.statetimes.in/rana-emphasises-teacher-parent-synergy-shaping-academic-destiny-children/">Rana emphasises teacher-parent synergy in shaping academic destiny of children</a></li>

			
			<li><a href="http://news.statetimes.in/workshop-e-granthalaya-held-ggm-science-college/">Workshop on e-Granthalaya held at GGM Science College</a></li>

			
			<li><a href="http://news.statetimes.in/sr-college-conducts-kas-test-series/">SR College conducts KAS Test Series</a></li>

			
			<li><a href="http://news.statetimes.in/govt-mulls-cultural-mapping-jk/">&#8216;Govt mulls cultural mapping of JK&#8217;</a></li>

			
			<li><a href="http://news.statetimes.in/jkffa-pays-tributes-soldiers-killed-avalanches/">JKFFA pays tributes to  soldiers killed in avalanches</a></li>

			
			<li><a href="http://news.statetimes.in/fin-min-tables-vat-ordinance/">Fin Min tables VAT Ordinance</a></li>

			
			<li><a href="http://news.statetimes.in/house-withdraws-bill-demanding-regularisation-banquet-halls-farm-houses/">House withdraws Bill demanding regularisation of banquet halls, farm houses</a></li>

			
			<li><a href="http://news.statetimes.in/various-institutions-celebrate-republic-day-great-enthusiasm/">Various institutions celebrate Republic Day with great enthusiasm</a></li>

			
			<li><a href="http://news.statetimes.in/kcps-students-shine-global-conference/">KCPS students shine at Global Conference</a></li>

			
			<li><a href="http://news.statetimes.in/jk-public-school-kunjwani-primary-wing-celebrates-national-tourism-day/">JK Public School Kunjwani, Primary Wing celebrates National Tourism Day</a></li>

			
			<li><a href="http://news.statetimes.in/nhpc-regional-office-celebrates-republic-day/">NHPC Regional Office  celebrates Republic Day</a></li>

			
			<li><a href="http://news.statetimes.in/jk-college-celebrates-republic-day/">JK College celebrates Republic Day</a></li>

			
			<li><a href="http://news.statetimes.in/national-voters-day-celebrated-across-region/">National Voters’ Day celebrated across region</a></li>

											</ul>
</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-ads">		<div class="mom-e3lanat-wrap responsive ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="4677" style="width:px; height:autopx;  ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x34800"></script>
<!-- sidebar one -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3121650879019050"
     data-ad-slot="5446915816"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_momizattabber">                        <div class="main_tabs">
                            <ul class="tabs"></ul>
                            <div class="tabs-content-wrap">
                                <div class="tab-content"><a href="#" class="mom-tw-title">Latest News</a>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://news.statetimes.in/70k-children-suffered-diabetes-2015-govt/"><img src="https://i1.wp.com/news.statetimes.in/wp-content/uploads/2017/02/diabetes-blood-test.jpg?resize=90%2C60&ssl=1" data-hidpi="https://i1.wp.com/news.statetimes.in/wp-content/uploads/2017/02/diabetes-blood-test.jpg?resize=90%2C60&ssl=1" alt="Over 70k children suffered from diabetes in 2015: Govt" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://news.statetimes.in/70k-children-suffered-diabetes-2015-govt/"><img src="https://i1.wp.com/news.statetimes.in/wp-content/uploads/2017/02/diabetes-blood-test.jpg?resize=180%2C120&ssl=1" data-hidpi="https://i1.wp.com/news.statetimes.in/wp-content/uploads/2017/02/diabetes-blood-test.jpg?resize=180%2C120&ssl=1" alt="Over 70k children suffered from diabetes in 2015: Govt" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://news.statetimes.in/70k-children-suffered-diabetes-2015-govt/">Over 70k children suffered from diabetes in 2015: Govt</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-03T17:51:53+00:00" class="entry-date">February 03, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://news.statetimes.in/cbse-discontinues-open-book-exams-class-ix-xi/"><img src="https://i1.wp.com/news.statetimes.in/wp-content/uploads/2014/08/CBSE-logo.jpg?resize=90%2C60&ssl=1" data-hidpi="https://i1.wp.com/news.statetimes.in/wp-content/uploads/2014/08/CBSE-logo.jpg?resize=90%2C60&ssl=1" alt="CBSE discontinues open-book exams for class IX and XI" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://news.statetimes.in/cbse-discontinues-open-book-exams-class-ix-xi/"><img src="https://i1.wp.com/news.statetimes.in/wp-content/uploads/2014/08/CBSE-logo.jpg?resize=180%2C120&ssl=1" data-hidpi="https://i1.wp.com/news.statetimes.in/wp-content/uploads/2014/08/CBSE-logo.jpg?resize=180%2C120&ssl=1" alt="CBSE discontinues open-book exams for class IX and XI" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://news.statetimes.in/cbse-discontinues-open-book-exams-class-ix-xi/">CBSE discontinues open-book exams for class IX and XI</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-03T17:39:37+00:00" class="entry-date">February 03, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://news.statetimes.in/will-not-sell-sick-pharma-firms-foreign-cos-govt/"><img src="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2017/02/download-1.jpg?resize=90%2C60&ssl=1" data-hidpi="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2017/02/download-1.jpg?resize=90%2C60&ssl=1" alt="Will not sell sick pharma firms to foreign cos: Govt" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://news.statetimes.in/will-not-sell-sick-pharma-firms-foreign-cos-govt/"><img src="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2017/02/download-1.jpg?resize=180%2C120&ssl=1" data-hidpi="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2017/02/download-1.jpg?resize=180%2C120&ssl=1" alt="Will not sell sick pharma firms to foreign cos: Govt" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://news.statetimes.in/will-not-sell-sick-pharma-firms-foreign-cos-govt/">Will not sell sick pharma firms to foreign cos: Govt</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-03T16:27:25+00:00" class="entry-date">February 03, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://news.statetimes.in/mamata-asks-govt-release-funds-development/"><img src="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2014/12/mamta-banerjee.jpg?resize=90%2C60&ssl=1" data-hidpi="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2014/12/mamta-banerjee.jpg?resize=90%2C60&ssl=1" alt="Mamata asks govt to release funds for development" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://news.statetimes.in/mamata-asks-govt-release-funds-development/"><img src="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2014/12/mamta-banerjee.jpg?resize=180%2C120&ssl=1" data-hidpi="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2014/12/mamta-banerjee.jpg?resize=180%2C120&ssl=1" alt="Mamata asks govt to release funds for development" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://news.statetimes.in/mamata-asks-govt-release-funds-development/">Mamata asks govt to release funds for development</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-03T16:17:57+00:00" class="entry-date">February 03, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://news.statetimes.in/mps-demand-probe-way-e-ahameds-death-handled/"><img src="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2017/02/2017_2img02_Feb_2017_PTI2_2_2017_000245A-ll-1.jpg?resize=90%2C60&ssl=1" data-hidpi="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2017/02/2017_2img02_Feb_2017_PTI2_2_2017_000245A-ll-1.jpg?resize=90%2C60&ssl=1" alt="MPs demand probe into the way E Ahamed's death was "handled"" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://news.statetimes.in/mps-demand-probe-way-e-ahameds-death-handled/"><img src="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2017/02/2017_2img02_Feb_2017_PTI2_2_2017_000245A-ll-1.jpg?resize=180%2C120&ssl=1" data-hidpi="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2017/02/2017_2img02_Feb_2017_PTI2_2_2017_000245A-ll-1.jpg?resize=180%2C120&ssl=1" alt="MPs demand probe into the way E Ahamed's death was "handled"" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://news.statetimes.in/mps-demand-probe-way-e-ahameds-death-handled/">MPs demand probe into the way E Ahamed&#8217;s death was &#8220;handled&#8221;</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-03T16:00:30+00:00" class="entry-date">February 03, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://news.statetimes.in/first-major-test-e-ballot-system-punjab-goa/"><img src="https://i1.wp.com/news.statetimes.in/wp-content/uploads/2017/02/1394003680_electronic-voting-machine.jpg?resize=90%2C60&ssl=1" data-hidpi="https://i1.wp.com/news.statetimes.in/wp-content/uploads/2017/02/1394003680_electronic-voting-machine.jpg?resize=90%2C60&ssl=1" alt="First major test of 'e-ballot' system in Punjab, Goa" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://news.statetimes.in/first-major-test-e-ballot-system-punjab-goa/"><img src="https://i1.wp.com/news.statetimes.in/wp-content/uploads/2017/02/1394003680_electronic-voting-machine.jpg?resize=180%2C120&ssl=1" data-hidpi="https://i1.wp.com/news.statetimes.in/wp-content/uploads/2017/02/1394003680_electronic-voting-machine.jpg?resize=180%2C120&ssl=1" alt="First major test of 'e-ballot' system in Punjab, Goa" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://news.statetimes.in/first-major-test-e-ballot-system-punjab-goa/">First major test of &#8216;e-ballot&#8217; system in Punjab, Goa</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-03T15:54:25+00:00" class="entry-date">February 03, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://news.statetimes.in/bill-ls-make-holding-scrapped-notes-punishable/"><img src="https://i2.wp.com/news.statetimes.in/wp-content/uploads/2014/11/lok-sabha.jpg?resize=90%2C60&ssl=1" data-hidpi="https://i2.wp.com/news.statetimes.in/wp-content/uploads/2014/11/lok-sabha.jpg?resize=90%2C60&ssl=1" alt="Bill in LS to make holding of scrapped notes punishable" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://news.statetimes.in/bill-ls-make-holding-scrapped-notes-punishable/"><img src="https://i2.wp.com/news.statetimes.in/wp-content/uploads/2014/11/lok-sabha.jpg?resize=180%2C117&ssl=1" data-hidpi="https://i2.wp.com/news.statetimes.in/wp-content/uploads/2014/11/lok-sabha.jpg?resize=180%2C117&ssl=1" alt="Bill in LS to make holding of scrapped notes punishable" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://news.statetimes.in/bill-ls-make-holding-scrapped-notes-punishable/">Bill in LS to make holding of scrapped notes punishable</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-03T15:46:51+00:00" class="entry-date">February 03, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://news.statetimes.in/300-cartons-liquor-seized-pb-2-arrested/"><img src="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2017/02/alcohol-240_240x180_71472645791.jpg?resize=90%2C60&ssl=1" data-hidpi="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2017/02/alcohol-240_240x180_71472645791.jpg?resize=90%2C60&ssl=1" alt="300 cartons of liquor seized in Pb; 2 arrested" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://news.statetimes.in/300-cartons-liquor-seized-pb-2-arrested/"><img src="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2017/02/alcohol-240_240x180_71472645791.jpg?resize=180%2C120&ssl=1" data-hidpi="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2017/02/alcohol-240_240x180_71472645791.jpg?resize=180%2C120&ssl=1" alt="300 cartons of liquor seized in Pb; 2 arrested" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://news.statetimes.in/300-cartons-liquor-seized-pb-2-arrested/">300 cartons of liquor seized in Pb; 2 arrested</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-03T15:39:45+00:00" class="entry-date">February 03, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://news.statetimes.in/sensex-builds-gains-54-pts-opening-trade/"><img src="https://i1.wp.com/news.statetimes.in/wp-content/uploads/2017/02/Sensex-slips-51-pts-after-a-power-packed-show-1.jpg?resize=90%2C60&ssl=1" data-hidpi="https://i1.wp.com/news.statetimes.in/wp-content/uploads/2017/02/Sensex-slips-51-pts-after-a-power-packed-show-1.jpg?resize=90%2C60&ssl=1" alt="Sensex builds on gains, up 54 pts in opening trade" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://news.statetimes.in/sensex-builds-gains-54-pts-opening-trade/"><img src="https://i1.wp.com/news.statetimes.in/wp-content/uploads/2017/02/Sensex-slips-51-pts-after-a-power-packed-show-1.jpg?resize=180%2C120&ssl=1" data-hidpi="https://i1.wp.com/news.statetimes.in/wp-content/uploads/2017/02/Sensex-slips-51-pts-after-a-power-packed-show-1.jpg?resize=180%2C120&ssl=1" alt="Sensex builds on gains, up 54 pts in opening trade" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://news.statetimes.in/sensex-builds-gains-54-pts-opening-trade/">Sensex builds on gains, up 54 pts in opening trade</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-03T15:35:57+00:00" class="entry-date">February 03, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://news.statetimes.in/rupee-good-run-continues-gains-4-paise-dollar/"><img src="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2017/02/2017_2img_2017252956-ll.jpg?resize=90%2C60&ssl=1" data-hidpi="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2017/02/2017_2img_2017252956-ll.jpg?resize=90%2C60&ssl=1" alt="Rupee good run continues, gains 4 paise against dollar" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://news.statetimes.in/rupee-good-run-continues-gains-4-paise-dollar/"><img src="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2017/02/2017_2img_2017252956-ll.jpg?resize=180%2C120&ssl=1" data-hidpi="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2017/02/2017_2img_2017252956-ll.jpg?resize=180%2C120&ssl=1" alt="Rupee good run continues, gains 4 paise against dollar" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://news.statetimes.in/rupee-good-run-continues-gains-4-paise-dollar/">Rupee good run continues, gains 4 paise against dollar</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-03T15:31:07+00:00" class="entry-date">February 03, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://news.statetimes.in/upsc-declares-forest-service-main-exam-results/"><img src="https://i1.wp.com/news.statetimes.in/wp-content/uploads/2017/02/UPSC-300x229.jpg?resize=90%2C60&ssl=1" data-hidpi="https://i1.wp.com/news.statetimes.in/wp-content/uploads/2017/02/UPSC-300x229.jpg?resize=90%2C60&ssl=1" alt="UPSC declares forest service (main) exam results" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://news.statetimes.in/upsc-declares-forest-service-main-exam-results/"><img src="https://i1.wp.com/news.statetimes.in/wp-content/uploads/2017/02/UPSC-300x229.jpg?resize=180%2C120&ssl=1" data-hidpi="https://i1.wp.com/news.statetimes.in/wp-content/uploads/2017/02/UPSC-300x229.jpg?resize=180%2C120&ssl=1" alt="UPSC declares forest service (main) exam results" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://news.statetimes.in/upsc-declares-forest-service-main-exam-results/">UPSC declares forest service (main) exam results</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-03T15:27:01+00:00" class="entry-date">February 03, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div>                            </div>
                        </div> <!--main tabs-->

            </div><div class="widget momizat-posts_slider"><div class="widget-head"><h3 class="widget-title"><span>Entertainment n Lifestyle</span></h3></div>			<script>
			jQuery(document).ready(function ($) {
				jQuery('.mpsw-slider').flexslider({
					animation : 'slide',
					controlNav: false,
					smoothHeight: true,
					prevText: '',
					nextText: '',
					slideshow: 1,
					slideshowSpeed: 4000,
				});
			});
			</script>
			<div class="mom-posts-slide-widget type-">
                            <div class="mpsw-slider">
                              <ul class="slides">
											<li>
			<a href="https://news.statetimes.in/natalie-portman-pays-tribute-john-hurt/"><img src="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2017/02/Natalie-Portman-pays-tribute-to-John-Hurt.jpg?resize=265%2C168&ssl=1" data-hidpi="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2017/02/Natalie-Portman-pays-tribute-to-John-Hurt.jpg?resize=265%2C168&ssl=1" alt="Natalie Portman pays tribute to John Hurt" width="265" height="168">			  <p class="slide-caption">Natalie Portman pays tribute to John Hurt</p>
			  </a>
			</li>
																		<li>
			<a href="https://news.statetimes.in/ben-affleck-drops-batman-director/"><img src="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2017/01/Ben-Affleck-drops-out-as-The-Batman-Director.jpg?resize=265%2C168&ssl=1" data-hidpi="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2017/01/Ben-Affleck-drops-out-as-The-Batman-Director.jpg?resize=265%2C168&ssl=1" alt="Ben Affleck drops out as 'The Batman' Director" width="265" height="168">			  <p class="slide-caption">Ben Affleck drops out as &#8216;The Batman&#8217; Director</p>
			  </a>
			</li>
																		<li>
			<a href="https://news.statetimes.in/top-10-foods-prevent-breast-cancer/"><img src="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2017/01/aa.jpg?resize=265%2C168&ssl=1" data-hidpi="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2017/01/aa.jpg?resize=265%2C168&ssl=1" alt="Top 10 foods that prevent breast cancer" width="265" height="168">			  <p class="slide-caption">Top 10 foods that prevent breast cancer</p>
			  </a>
			</li>
																		<li>
			<a href="https://news.statetimes.in/shah-rukh-wants-act-no-plans-join-politics/"><img src="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2017/01/Shah-Rukh-only-wants-to-act-no-plans-to-join-politics.jpg?resize=265%2C168&ssl=1" data-hidpi="https://i0.wp.com/news.statetimes.in/wp-content/uploads/2017/01/Shah-Rukh-only-wants-to-act-no-plans-to-join-politics.jpg?resize=265%2C168&ssl=1" alt="Shah Rukh only wants to act, no plans to join politics" width="265" height="168">			  <p class="slide-caption">Shah Rukh only wants to act, no plans to join politics</p>
			  </a>
			</li>
																		<li>
			<a href="https://news.statetimes.in/i-dont-meet-salman-everyday-admire-akshay/"><img src="https://i1.wp.com/news.statetimes.in/wp-content/uploads/2017/01/I-dont-meet-Salman-everyday-but-we-admire-each-other-Akshay.jpg?resize=265%2C168&ssl=1" data-hidpi="https://i1.wp.com/news.statetimes.in/wp-content/uploads/2017/01/I-dont-meet-Salman-everyday-but-we-admire-each-other-Akshay.jpg?resize=265%2C168&ssl=1" alt="I don't meet Salman everyday but we admire each other: Akshay" width="265" height="168">			  <p class="slide-caption">I don&#8217;t meet Salman everyday but we admire each other: Akshay</p>
			  </a>
			</li>
															                              </ul>
                            </div>
                        </div>

</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
		<div class="widget momizat-social_counter"><div class="widget-head"><h3 class="widget-title"><span>Socials Counter</span></h3></div>
                        <div class="mom-socials-counter">
                            <ul>
                                                                    <li class="msc-item msc-rss">
                                        <a href="http://news.statetimes.in/feed/"><div class="sc-head">
                                            <i class="fa-icon-rss"></i>
                                            <span>RSS</span>
                                        </div>
                                        </a>
                                        <div class="sc-count">
                                            <span>1000+</span>
                                            Subscribers                                        </div>
                                    </li>
                                
                                                                <li class="msc-item msc-facebook">
                                    <a href="" target="_blank">
                                    <div class="sc-head">
                                        <i class="fa-icon-facebook"></i>
                                        <span>facebook</span>
                                    </div>
                                    </a>
                                    <div class="sc-count">
                                        <span>0</span>
                                        fans                                    </div>
                                </li>
                                
                                                                <li class="msc-item msc-twitter">
                                    <a href="http://twitter.com/@state_times" target="_blank">
                                    <div class="sc-head">
                                        <i class="fa-icon-twitter"></i>
                                        <span>twitter</span>
                                    </div>
                                    </a>
                                    <div class="sc-count">
                                        <span>965</span>
                                        followers                                    </div>
                                </li>
                                
                                                                <li class="msc-item msc-googlePlus">
                                    <a href="https://plus.google.com/+StateTimes1"  target="_blank">
                                        <div class="sc-head">
                                        <i class="fa-icon-google-plus"></i>
                                        <span>google+</span>
                                    </div>
                                    </a>
                                    <div class="sc-count">
                                        <span>131</span>
                                        followers                                    </div>
                                </li>
                                
                                
                                
                                
                                
                                
                                
				
                                                            </ul>
                        </div>
</div>			</div>
			<div class="one_fourth">
		<div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>State Times on Facebook</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/statetimes&amp;width=263&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:290px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div>			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
		<div class="widget momizat-recent_comments"><div class="widget-head"><h3 class="widget-title"><span>Recent Comments</span></h3></div>  <div class="mom-recent-comments">
                            <ul>
                                <li>
                                    <div class="author_avatar border-box">
                                        <a href="https://news.statetimes.in/crying-hoarse-rohingyas-speaks-volumes-congress-hypocrisy/#comment-2192" title="Adam Carroll on Crying hoarse over Rohingyas speaks volumes about Congress hypocrisy"></a>
                                    </div>
                                    <div class="author_comment">
                                    <h4><a href="https://news.statetimes.in/crying-hoarse-rohingyas-speaks-volumes-congress-hypocrisy/#comment-2192" title="Adam Carroll on Crying hoarse over Rohingyas speaks volumes about Congress hypocrisy">Adam Carroll</a> <time>on 02 Feb </time><span class="rc-post">in: <a href="https://news.statetimes.in/crying-hoarse-rohingyas-speaks-volumes-congress-hypocrisy/">Crying hoarse over Rohingyas speaks volumes about Congress hypocrisy</a></span></h4>
                                    <p>No doubt there is hypocrisy but finger pointing will not solve the roo ... </p>
<!--                         <a class="read-more-link" href="https://news.statetimes.in/crying-hoarse-rohingyas-speaks-volumes-congress-hypocrisy/#comment-2192" title="Adam Carroll on Crying hoarse over Rohingyas speaks volumes about Congress hypocrisy">Read more</a>
 -->                                    </div>
                                </li>
                                                          <li>
                                    <div class="author_avatar border-box">
                                        <a href="https://news.statetimes.in/budget-will-usher-new-era-progres-shah/#comment-2191" title="misra on Budget will usher in new era of progres: Shah"></a>
                                    </div>
                                    <div class="author_comment">
                                    <h4><a href="https://news.statetimes.in/budget-will-usher-new-era-progres-shah/#comment-2191" title="misra on Budget will usher in new era of progres: Shah">misra</a> <time>on 01 Feb </time><span class="rc-post">in: <a href="https://news.statetimes.in/budget-will-usher-new-era-progres-shah/">Budget will usher in new era of progres: Shah</a></span></h4>
                                    <p>Budget provisions are eyewash. It will further increase black money do ... </p>
<!--                         <a class="read-more-link" href="https://news.statetimes.in/budget-will-usher-new-era-progres-shah/#comment-2191" title="misra on Budget will usher in new era of progres: Shah">Read more</a>
 -->                                    </div>
                                </li>
                          
                            </ul>
        </div>
</div>			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">© 2016 <a href="#">State Times Daily Newspaper</a></p>
                        <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://www.twitter.com/state_times"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/statetimes"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/112398265041024324940/" ><i class="fa-icon-google-plus"></i></a></li>     
        
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/statetimes1"><i class="fa-icon-youtube"></i></a></li>
        
        
        
        

        

        
                        <li class="tumblr"><a target="_blank" class="vector_icon" href="http://statetimes1.tumblr.com"><i class="fa-icon-tumblr"></i></a></li>
                             <li class="rss"><a target="_blank" class="vector_icon" href="http://news.statetimes.in/feed/"><i class="fa-icon-rss"></i></a></li>
        	
	    </ul>				                <div class="responsive-toggle">
                	<a class="desktop-version" href="?responsive=false">Desktop Version</a>
                	<a class="mobile-version" href="?responsive=true">Mobile Version</a>
                </div>
                                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16385353-2', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');

</script>
<link href="https://plus.google.com/101378335416363517049" rel="publisher" />
<script type="text/javascript" async defer
  src="https://apis.google.com/js/platform.js?publisherid=101378335416363517049">
</script>        <!--Ad Injection:footer-->
<div style='padding-bottom:3px;'><center><script> var hjlxW7pMXCComwc4Gbwy_key = { consumerKey: "XAOuetxi5IH8cMRvz0etcN",use_external_settings: true }</script><script type="text/javascript" src="//web-clients.mynativeplatform.com/bootstrap/stst-configs-bootstrap.js?x34800" async="true" data-url="[PAGE_URL]" data-version="2" ></script>
<script> var hjlxW7pMXCComwc4Gbwy_key = { consumerKey: "8axZZS21C06iWT0ZaJjSCr",use_external_settings: true }</script><script type="text/javascript" src="//web-clients.mynativeplatform.com/bootstrap/stst-configs-bootstrap.js?x34800" async="true" data-url="[PAGE_URL]" data-version="2" ></script></center></div><div style="text-align: center;"><a href="https://www.w3-edge.com/products/" rel="external">Optimization WordPress Plugins &amp; Solutions by W3 EDGE</a></div>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://news.statetimes.in/wp-content/plugins/akismet/_inc/form.js?x34800'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://news.statetimes.in/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?x34800' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://news.statetimes.in/wp-includes/js/comment-reply.min.js?x34800'></script>
<script type='text/javascript' src='http://news.statetimes.in/wp-content/plugins/jetpack/modules/photon/photon.js?x34800'></script>
<script type='text/javascript' src='http://news.statetimes.in/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?x34800'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://news.statetimes.in/wp-content/plugins/contact-form-7/includes/js/scripts.js?x34800'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src='http://news.statetimes.in/wp-content/themes/goodnews5/js/plugins.js?x34800'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/news.statetimes.in\/wp-admin\/admin-ajax.php","nonce":"903c492e8b","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/news.statetimes.in","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://news.statetimes.in/wp-content/themes/goodnews5/js/main.js?x34800'></script>
<script type='text/javascript' src='http://news.statetimes.in/wp-content/themes/goodnews5/js/jquery.nicescroll.min.js?x34800'></script>
<script type='text/javascript' src='http://news.statetimes.in/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?x34800'></script>
<script type='text/javascript' src='http://news.statetimes.in/wp-includes/js/wp-embed.min.js?x34800'></script>
<script type='text/javascript' src='http://news.statetimes.in/wp-content/plugins/jetpack/_inc/spin.js?x34800'></script>
<script type='text/javascript' src='http://news.statetimes.in/wp-content/plugins/jetpack/_inc/jquery.spin.js?x34800'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/news.statetimes.in\/wp-admin\/admin-ajax.php","nonce":"4a19377dda","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/news.statetimes.in\/wp-login.php?redirect_to=http%3A%2F%2Fnews.statetimes.in%2F70k-children-suffered-diabetes-2015-govt%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://news.statetimes.in/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?x34800'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=75452869&postid=229343&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=4.5&sig=ae17a7aebf925732658935f7d2af30ba3b8dea70#parent=http%3A%2F%2Fnews.statetimes.in%2F70k-children-suffered-diabetes-2015-govt%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=75452869&postid=229343&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=4.5&sig=ae17a7aebf925732658935f7d2af30ba3b8dea70#parent=http%3A%2F%2Fnews.statetimes.in%2F70k-children-suffered-diabetes-2015-govt%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	    </body>
</html>
<!-- Served from: news.statetimes.in @ 2017-02-03 17:52:08 by W3 Total Cache -->